Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Partida dificil com o motor quente da Bandit N600

Página 3 de 3 Anterior  1, 2, 3

Ir em baixo

Partida dificil com o motor quente da Bandit N600 - Página 3 Empty Partida dificil com o motor quente da Bandit N600

Mensagem por scssba Seg 27 Jun 2011, 20:22

Relembrando a primeira mensagem :

Caros amigos,

Minha Bandit N600 apareceu com uma novidade de uma hora para outra, quando ela esta quente, ou seja fiz um trajeto de pelo menos 10 km, se eu desligar e tentar ligar em seguida o motor não gira, como se a bateria não tivesse força para girar o motor, chegando até a apagar o painel, cheguei ao absurdo de comprar uma bateria nova(200,00) e aconteçe o mesmo, como eu tenho um multitest digital eu consegui medir e ela esta gerando direitinho, 14.5 com farol desligado e 13.3 com farol baixo, 12.6 farol ligado, a moto desligada a bateria têm carga de 12.6(nova), o que parece é que quando a moto esta quente o motor fica mais pesado e a bateria não consege girar ele, já se eu esperar uns 5 minutos pronto, fica tudo normal, ela gira beleza. A bateria antiga eu acabei trocando porque ela chegou a zero volts, botei a moto para pegar no famoso 'tombo" e ela funcionou normal mesmo com a bateria a zero e não carregou, gerando eu sei que ela esta, alguem sabe o que pode ta rolando?

Obrigado desde já.
Moto, Bandit N600 2000/2000 carburada e linda!
scssba
scssba
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 12/04/2011

Voltar ao Topo Ir em baixo


Partida dificil com o motor quente da Bandit N600 - Página 3 Empty Partida difícil com motor quente (Suzuki Yes 125)

Mensagem por dibetao Sex 23 Mar 2012, 11:10

Continuando a postagem passada, ontem liguei pela tarde para a Suzuki (ficaram de me ligar, mas não ligaram), e me informaram que o problema era o CDI. Então autorizei o serviço.

VALOR: Tive que comprar um CDI novo, e custou R$ 202,00 + mão de obra R$ 25,00. Consegui parcelar em 3x, e me deram 3 meses de garantia da peça, e 1 mês de garantia do serviço.

Quando fui pegar a moto conversei com o mecânico, que me falou que este problema com o CDI pode acontecer com o tempo. Esta peça é um componente eletrônico (placa digital), lacrado (não dá pra fazer reparos), muito importante para a moto, ele comparou com o nosso coração. Perguntei o que poderia ocasionar o problema, e ele falou que pode acontecer com o tempo mesmo, e comparou este problema como os que acontecem em aparelhos como nossa televisão. Perguntei se esta peça ficava perto de alguma coisa quente que pudesse danificá-la, mas ele disse que não. Perguntei sobre o estado da bateria, e ele falou que estava ok. Então suspeitei que pudesse ter sido uma "recarga" que o mecânico da outra loja da suzuki (na av. bezerra de menezes) disse ter dado na bateria por ela estar com pouca carga. Isso foi durante uma revisão periódica (por volta de junho/2011), e por coincidência depois dessa revisão é que a moto começou a apresentar o problema. Me lembro também que a lanterna (farol) tinha queimado assim que sai de lá. Em suma, um problema que acontece em um circuito pode muito bem ter sido provocado por uma sobrecarga da bateria, tendo em vista que a mesma não estava com problema algum.

Vou ficar por aqui. Qualquer coisa, volto a postar neste fórum, e gostaria que todos pudessem também compartilhar suas histórias.
Saudações


Última edição por dibetao em Sex 23 Mar 2012, 11:14, editado 1 vez(es) (Motivo da edição : Mudança de título)
dibetao
dibetao
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 21/03/2012

Voltar ao Topo Ir em baixo

Partida dificil com o motor quente da Bandit N600 - Página 3 Empty Re: Partida dificil com o motor quente da Bandit N600

Mensagem por Mori Qui 03 Maio 2012, 22:29

Pessoal, to c/ problema parecido na minha B 12, mas a minha é com a moto fria, dou a partida e o motor roda bem pesado p/ pegar, as vezes da uns estalos tipo "tec", as vezes gasto tda a bateria e ela não pega, ai deixo a bateria carregando e na primeira partida ela roda forte e pega, troquei as escovas do motor de arranque, gatei 200,00 pensando q. seria isso, mas não adiantou, a bateria carrega bem e segura bem a carga, ja testei tdo isso, conversando c/amigos um me dise q. talvez fose a placa de partida, agora to na duvida se é mesmo a placa de partida ou se é o motor de aranque, alguem tem alguma dica?
Mori
Mori
Participante
Participante

Masculino
Idade : 50
Data de inscrição : 24/06/2011

Voltar ao Topo Ir em baixo

Partida dificil com o motor quente da Bandit N600 - Página 3 Empty Re: Partida dificil com o motor quente da Bandit N600

Mensagem por marcden2003 Seg 07 Maio 2012, 22:13

A minha continua com problemas. Já troquei retificador, bateria, testei o estator etc etc etc. Tá com o mesmo problema. Desligou com motor quente, num pega, tem que esfriar. Só pode ser o CDI. Palavras do mecânico...
marcden2003
marcden2003
Participante
Participante

Masculino
Idade : 52
Data de inscrição : 11/09/2011

Voltar ao Topo Ir em baixo

Partida dificil com o motor quente da Bandit N600 - Página 3 Empty Re: Partida dificil com o motor quente da Bandit N600

Mensagem por adrianoliz9 Sab 23 Jun 2012, 18:45

marcden2003 escreveu:A minha continua com problemas. Já troquei retificador, bateria, testei o estator etc etc etc. Tá com o mesmo problema. Desligou com motor quente, num pega, tem que esfriar. Só pode ser o CDI. Palavras do mecânico...

Companheiro,se após todos os teste e trocas que efetuou não achou o problema, é bem provável que ele não seja elétrico, e sim mecânico, já passei por um problema idêntico ao seu, com minha SRAD 98, troquei escovas, buchas, bateria e por fim retificador, e no final o problema estava nas brozinas de mancal, estavam gastas e quando o motor esquentava, virava bem devagar e nada, tinha que esperar meia hora e ela pegava normal. Por acaso sua moto faz algum ruído no motor quando está reduzindo a rotação? por volta dos 3500 rpm, uma batidinha tipo válvulas ou corrente, esse é um sinal de brozinas gastas. Pergunte ao seu mecânico de confiança, peça para ele "ouvir seu motor". Espero ter ajudado, boa sorte!
adrianoliz9
adrianoliz9
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 05/05/2012

Voltar ao Topo Ir em baixo

Partida dificil com o motor quente da Bandit N600 - Página 3 Empty Re: Partida dificil com o motor quente da Bandit N600

Mensagem por Gilvan Sex 10 Maio 2013, 16:20

Boa tarde a todos, qual foi o resultador final ? descobriu o defeito ?
tenho um 7galo que esta do mesmo estilo, ja troquei ate motor de partida e nada, freia pega de boa depois que aquece nao pega. estou quase jogando o motor no chão pra ver se é problema de bronzina de mancal.

Gilvan
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 10/05/2013

Voltar ao Topo Ir em baixo

Partida dificil com o motor quente da Bandit N600 - Página 3 Empty Re: Partida dificil com o motor quente da Bandit N600

Mensagem por scssba Sex 10 Maio 2013, 16:32

Gilvan escreveu:Boa tarde a todos, qual foi o resultador final ? descobriu o defeito ?
tenho um 7galo que esta do mesmo estilo, ja troquei ate motor de partida e nada, freia pega de boa depois que aquece nao pega. estou quase jogando o motor no chão pra ver se é problema de bronzina de mancal.

Fala Gilvan,

Não tenho mais a moto, como pode ser visto no meu avatar eu fui pra uma mais nova e menos dor de cabeça... mas na época meu problema foi óleo muito denso... eu usei um óleo da BR o que deixou o motor muito pesado, drenamos todo o óleo, joguei o flush da Ipiranga para descarbonizar, usei 2 litros, deixei o motor rodando com ele por 2 minutos, saiu borras enormes... não satisfeito com o resultado por ver muita sijeira, mandei fazer de novo só que desta segunda vez com óleo diesel, pois o flush é muito caro hehehehe... usei dois litros de diesel combustível, liguei a moto por mais um minuto e saiu tudo preto de novo.... deixie escorre por 30 minutos, coloquei óleo Motul 3000 e pronto... acabou o problema....

Obs: agora veja, lá na oficina eu vi uma caso de uma 7 galo que o problema era APENAS... a forma como apertaram o cabeçote... o cara corrigiu o problema em 5 minutos e ele já tinha passado por várias oficinas e ninguem sabia acertar...
scssba
scssba
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 12/04/2011

Voltar ao Topo Ir em baixo

Partida dificil com o motor quente da Bandit N600 - Página 3 Empty Re: Partida dificil com o motor quente da Bandit N600

Mensagem por Gilvan Sex 10 Maio 2013, 16:41

scssba escreveu:
Gilvan escreveu:Boa tarde a todos, qual foi o resultador final ? descobriu o defeito ?
tenho um 7galo que esta do mesmo estilo, ja troquei ate motor de partida e nada, freia pega de boa depois que aquece nao pega. estou quase jogando o motor no chão pra ver se é problema de bronzina de mancal.

Fala Gilvan,

Não tenho mais a moto, como pode ser visto no meu avatar eu fui pra uma mais nova e menos dor de cabeça... mas na época meu problema foi óleo muito denso... eu usei um óleo da BR o que deixou o motor muito pesado, drenamos todo o óleo, joguei o flush da Ipiranga para descarbonizar, usei 2 litros, deixei o motor rodando com ele por 2 minutos, saiu borras enormes... não satisfeito com o resultado por ver muita sijeira, mandei fazer de novo só que desta segunda vez com óleo diesel, pois o flush é muito caro hehehehe... usei dois litros de diesel combustível, liguei a moto por mais um minuto e saiu tudo preto de novo.... deixie escorre por 30 minutos, coloquei óleo Motul 3000 e pronto... acabou o problema....

Obs: agora veja, lá na oficina eu vi uma caso de uma 7 galo que o problema era APENAS... a forma como apertaram o cabeçote... o cara corrigiu o problema em 5 minutos e ele já tinha passado por várias oficinas e ninguem sabia acertar...



Valeu, obrigado pela informação, vou quebrar cabeça mais um pouco pra ver o que vai dar, no ultimo caso vou abrir o motor.

Gilvan
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 10/05/2013

Voltar ao Topo Ir em baixo

Partida dificil com o motor quente da Bandit N600 - Página 3 Empty Re: Partida dificil com o motor quente da Bandit N600

Mensagem por marcden2003 Sex 10 Maio 2013, 20:09

Gilvan escreveu:
scssba escreveu:
Gilvan escreveu:Boa tarde a todos, qual foi o resultador final ? descobriu o defeito ?
tenho um 7galo que esta do mesmo estilo, ja troquei ate motor de partida e nada, freia pega de boa depois que aquece nao pega. estou quase jogando o motor no chão pra ver se é problema de bronzina de mancal.

Fala Gilvan,

Não tenho mais a moto, como pode ser visto no meu avatar eu fui pra uma mais nova e menos dor de cabeça... mas na época meu problema foi óleo muito denso... eu usei um óleo da BR o que deixou o motor muito pesado, drenamos todo o óleo, joguei o flush da Ipiranga para descarbonizar, usei 2 litros, deixei o motor rodando com ele por 2 minutos, saiu borras enormes... não satisfeito com o resultado por ver muita sijeira, mandei fazer de novo só que desta segunda vez com óleo diesel, pois o flush é muito caro hehehehe... usei dois litros de diesel combustível, liguei a moto por mais um minuto e saiu tudo preto de novo.... deixie escorre por 30 minutos, coloquei óleo Motul 3000 e pronto... acabou o problema....

Obs: agora veja, lá na oficina eu vi uma caso de uma 7 galo que o problema era APENAS... a forma como apertaram o cabeçote... o cara corrigiu o problema em 5 minutos e ele já tinha passado por várias oficinas e ninguem sabia acertar...



Valeu, obrigado pela informação, vou quebrar cabeça mais um pouco pra ver o que vai dar, no ultimo caso vou abrir o motor.

Gilvan, infelizmente tem que ter paciência e ir por eliminação. No meu caso, o problema era uma junta de cabeçote diferente da original. Eram 4 furos que na junta anterior não existia. Sofri muito, até descobrir o meu problema.

Cara, se você já fez todos os testes e tem certeza de que não é problema elétrico, retire o cabeçote, faça o teste de compressão e o teste de abertura de válvulas (feito em uma retífica), confira a junta deste cabeçote e, quanto colocá-lo no lugar, o torque exato de aperto dos parafusos.

Infelizmente, problemas como este são resolvidos por eliminação.
marcden2003
marcden2003
Participante
Participante

Masculino
Idade : 52
Data de inscrição : 11/09/2011

Voltar ao Topo Ir em baixo

Partida dificil com o motor quente da Bandit N600 - Página 3 Empty Re: Partida dificil com o motor quente da Bandit N600

Mensagem por adrianoliz9 Sex 28 Jun 2013, 13:53

Gilvan escreveu:Boa tarde a todos, qual foi o resultador final ? descobriu o defeito ?
tenho um 7galo  que esta do mesmo estilo,   ja troquei ate motor de partida e nada,  freia pega de boa  depois que aquece nao pega. estou quase jogando o motor no chão pra ver se é problema de bronzina de mancal.
Amigo, 99% de chance de ser bronzinas de biela, já passei por isso com uma Galo 87. inclusive estava também trocando o motor de partida, a sorte foi que consegui um para teste antes de pagar por ele..
adrianoliz9
adrianoliz9
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 05/05/2012

Voltar ao Topo Ir em baixo

Partida dificil com o motor quente da Bandit N600 - Página 3 Empty Re: Partida dificil com o motor quente da Bandit N600

Mensagem por Gilvan Seg 05 Ago 2013, 16:25

Tenso, abri o motor troquei tudo bronzinas de biela de mancal corrente de comando corrente de alternador comandos de valvula balancins tudo original honda, a moto ta macia sem bater nada mas quando esquenta a partida fica pesada, abri a tampa lateral e girei o motor com um torquimetro tanto frio como quente ele mede 1 mpk esta girando solto então não creio que não seja na parte do motor, motor de partida também foi trocado.
alguma dica ???

Gilvan
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 10/05/2013

Voltar ao Topo Ir em baixo

Partida dificil com o motor quente da Bandit N600 - Página 3 Empty Re: Partida dificil com o motor quente da Bandit N600

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 3 Anterior  1, 2, 3

Voltar ao Topo

- Tópicos similares

 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum