Luz da injeção FI acesa

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Luz da injeção FI acesa

Mensagem por Convidad em Sab 25 Jul 2009, 15:46

Galera seguinte. Minha moto é uma B65 2009.
Acabei de instalar o eliminador de para lama e a lanterna de led aqui em casa.. tudo montadinho, tudo funcionando, porém, pra colocar o eliminador, precisei tirar a bateria, suporte, módulo da IE e tudo mais, até ai tudo bem. Montei tudo, pluguei tudo, só que agora a moto nao liga, fica aceso no painel o led vermelho (FI) que fica no conta giros, e no painel fica aceso o "FI" e a moto nao liga. Dei uma olhada no manual e nao fala nada.. só diz se acender o FI no painel a moto nao liga (mas isso eu ja tinha percebido).

Agora a duvida, isso aconteceu só pq tirei a bateria e o módulo da injeção? Apenas ligando tudo de novo a injeção não "se ajeita" ou tenho q resetar ela de alguma forma, configurar algo?

Alguém pode me dar uma luz?

Obrigado

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por Zé Rã em Sab 25 Jul 2009, 15:54

Sagui

Será que não queimou algum fuzivel, ou ainda não ficou algum fio repuchado e soltou, verifique perto do modulo OK

Abraço
avatar
Zé Rã
Participante
Participante

Masculino
Idade : 43
Data de inscrição : 20/01/2009

http://motoeviagem.blogspot.com.br

Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por MORAES(TL) em Sab 25 Jul 2009, 16:09

AMIGÃO TENTE FAZER O SEGUINTE...DESLIGUE A BATERIA..CONFIRA OS TERMINAIS..DEIXE ALGUNS MINUTOS...
POIS AO DESLIGAR A BATERIA O MODULO PERDE A MEMORIA...

*Nunca desconecte a bateria com a chave na posição ON, pois poderá queimar o CDI e outros componentes eletrônicos;

*Sempre desconectar a bateria soltando primeiramente o pólo negativo;
*Ao montar a bateria sempre conectar primeiramente o pólo positivo;

*Após conectar a bateria poderá ser passado graxa ou vaselina nos pólos; (OU O NOSSO AMIGO WD40)
QLQUER COISA AVISE QUE TENTAREI MAIS AJUDA OK.


DEPOIS DE RECONECTAR A BATERIA..ESPERE UNS MINUTOS ATE O MODULO FAZER A LEITURA OK. SEM A CHAVE NO CONTATO!!!...DEPOIS
CLOQUE A CHAVE NA IGNIÇÃO VIRE AGUARDE A BOMBA ELETRICA FUNCIONA..ELA FARÁ UM BARULHO,SINAL QUE O MODULO MANDOU O SINAL.SE NAO FIZER NAO ESTA MANDANDO COMBUSTIVE AI NAO PEGA MESMO..
OUTRA COISA A FAZER E TIRAR UM DOS CABOS DE VELA E VERIFICAR A FAISCA DA VELA..OK..

_________________




Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]
avatar
MORAES(TL)
Moderador
Moderador

Masculino
Idade : 40
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por MORAES(TL) em Sab 25 Jul 2009, 16:12

COMO O ZÉ MENCIONOU ESSAS MOTOS TEM FUSIVEIS PRA TUDO OK..VERIFIQUE A CAIXA DE FUSIVEL..ANTS DE PENSAR EM QUEIMA.

_________________




Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]
avatar
MORAES(TL)
Moderador
Moderador

Masculino
Idade : 40
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por Convidad em Sab 25 Jul 2009, 16:33

zé e moraes valeu pelas dicas!! continuei fuçando aqui, desliguei tudo de novo e liguei, esperei um tempo e deu tudo certo! Funcionou!!
Valeu galera!!

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por Convidad em Sab 25 Jul 2009, 16:34

provavelmente era alguma coisa mal encaixada, ou não dei o tempo suficiente pro modulo "recuperar a memoria" rs

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por MORAES(TL) em Sab 25 Jul 2009, 16:48

OPA QUE BOM CARA...DIPONHA QNDO PRECISAR OK...ABRAÇO E PARABENS PELO BRINQUEDO.

_________________




Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]
avatar
MORAES(TL)
Moderador
Moderador

Masculino
Idade : 40
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por Convidad em Sab 25 Jul 2009, 23:16

valeu cara!!! frequento faz tempo o forum mas posto muito pouco! Qualquer hora abro um topico com as fotos do meu brinquedo! rs

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por RaFa AgOsT em Sab 25 Jul 2009, 23:42

amigo, atenção... ela só ligou pq esta parada, assim que vc andar ela vai apagar denovo... e vc vai ter que desligar e ligar a chave para liga-la...
essas motos possuem sensor de queda, uma caixinha escrito "up" ou "uper", nao me lembro.. ela tem que ficar fixa na mesma posição, senao assim que ela balançar a moto morre por segurança...
abç...
avatar
RaFa AgOsT
Admin
Admin

Masculino
Idade : 34
Data de inscrição : 14/12/2008

Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por MORAES(TL) em Dom 26 Jul 2009, 09:41

opa Rafa tinha esquecido desse sensor...Sagui....isso evita que em caso de queda o motor continue a aumentar o giro..funciona como um alarme.de mercurio.

GDE SINDICO>>>!!!!!!!!!!!!!!!!

valew pelo apoio RAFA...éai ja ta voltando....pros roles???

SS na parada????kkkkkkkkkkk
abraço

_________________




Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]
avatar
MORAES(TL)
Moderador
Moderador

Masculino
Idade : 40
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por RaFa AgOsT em Dom 26 Jul 2009, 10:33

moraes(TL) escreveu:opa Rafa tinha esquecido desse sensor...Sagui....isso evita que em caso de queda o motor continue a aumentar o giro..funciona como um alarme.de mercurio.

GDE SINDICO>>>!!!!!!!!!!!!!!!!

valew pelo apoio RAFA...éai ja ta voltando....pros roles???

SS na parada????kkkkkkkkkkk
abraço
ooo meu caro, pros roles certeza q estou voltando , mas a ss vai ficar mais pra frente, dei uma investida nuns projetos q me descaptalizou, mas o sonho segue vivo...
só nao fui pro role hj por causa do tempo...
abç
avatar
RaFa AgOsT
Admin
Admin

Masculino
Idade : 34
Data de inscrição : 14/12/2008

Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por MORAES(TL) em Dom 26 Jul 2009, 13:36

idem

_________________




Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]
avatar
MORAES(TL)
Moderador
Moderador

Masculino
Idade : 40
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por Convidad em Dom 26 Jul 2009, 20:09

blz galera! como nao sai com a moto depois de tudo montado, pode ser que aconteça.. mas pelo menos já estou sabendo!!! valeu!!

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por MORAES(TL) em Dom 26 Jul 2009, 20:27

O ESQUEMA DO CARRINHO FICOU BACANA HEIN..PARABENS

_________________




Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]
avatar
MORAES(TL)
Moderador
Moderador

Masculino
Idade : 40
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por Convidad em Seg 03 Ago 2009, 13:56

RaFa AgOsT escreveu:amigo, atenção... ela só ligou pq esta parada, assim que vc andar ela vai apagar denovo... e vc vai ter que desligar e ligar a chave para liga-la...
essas motos possuem sensor de queda, uma caixinha escrito "up" ou "uper", nao me lembro.. ela tem que ficar fixa na mesma posição, senao assim que ela balançar a moto morre por segurança...
abç...


cara, aconteceu exatamente isso.. qnd fui sair com a moto no domingo (estava indo para pirassununga) liguei a moto, qnd tirei da garagem, a moto inclinou pra frente na calçada e apagou acendendo a luz novamente.. coloquei ela no plano, desliguei e liguei, ai funcionou, testei inclinando pros lados e na subida, funcionou normal, porém qnd coloco a moto numa descida ele apaga.. será q o sensor ficou meio inclinado pra frente? esse é um que fica perto da bateria? vou ter q dar uma olhada agora...

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por Convidad em Seg 03 Ago 2009, 19:30

Galera, acabei de resolver. Só pra constar e ficar registrado aqui para se alguem mais precisar, o problema foi no sensor de inclinação mesmo. É uma pecinha quadrada escrito "upper" como o RaFaAgost falou ai em cima. Eu na pressa de terminar acabei colocando o sensor ao contrário ficando a posição "upper" pra baixo.. ai ele se perdeu e ficou malucão. Acabei de colocar ele na posição certo e ficou blzinha!!

ai uma foto da moto com o eliminador (que foi quem causou meu problema rs)




Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por MORAES(TL) em Seg 03 Ago 2009, 23:54

QUE BLZA..QUE CONSEGUIU RESOLVER SEM MAIS PROBLEMAS....PARABÉNS.

_________________




Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]
avatar
MORAES(TL)
Moderador
Moderador

Masculino
Idade : 40
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por Jonathan em Qui 09 Dez 2010, 12:55

Ressuscitando:
Na minha B650N I.E. tá dando esse problema da luz FI piscando e o nome FI no painel digital.

Só acontece as vezes, creio que é quando o motor está quente, mas a luz indicadora de alta temperatura nunca acendeu. Onde moro o clima é bem quente. E quando isso acontece o motor de partida faz o motor girar, mas não faz com que ele funcione.

Outra coisa: quando isso acontece eu não escuto o barulho da bomba de combustível (aquele que faz quando vc gira chave para a posição ON com a moto no neutro), só faz akele barulho bem rápido da central eletrônica.

Alguém tem uma luz pra mim ou sabe se isso é grave?
avatar
Jonathan
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 22/06/2009

Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por Demerson em Qua 08 Fev 2012, 23:09

Boa noite! meu amigo está com o mesmo problema na Srad 1000, depois que ele lavou a moto ela não pegou, aí ele pensou que fosse a bateria, trocou a bateria mas a injeção não acionava e a luz FI esta ligada, será que pode ser esses sensores ou algum fusível que queimou? Agradeço quem puder me ajudar.
avatar
Demerson
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 14/10/2011

Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por Pablo Almeida em Sab 27 Out 2012, 13:18

Galera to com o mesmo problema tenho uma B 1250 09, depois que o mecânico instalou um eliminador de rabeta a moto não funcionou mais, antes ela ligava e depois de alguns segundos desligava, agora ela não arma mais a bomba de gasolina e fica o FI acesso direto.
avatar
Pablo Almeida
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por portomp em Qua 10 Abr 2013, 14:39

Situação idêntica. Depois que instalei a rabeta tudo funcionou, menos a injeção, a Luz do painel F1 fica piscando intermitentemente. A dica do colega sobre o sensor foi excelente vou verificar possivelmente deixei na posição errada. Pablo vc resolveu seu problema verificando a posição do sensor como o colega disse? Ou seu problema foi resolvido de outra forma? Grato.

portomp
Participante
Participante

Masculino
Idade : 56
Data de inscrição : 04/09/2011

Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por JGabriel em Qua 10 Abr 2013, 18:24

Limpa contatos, por via das dúvidas. Taca WD 40 nos contatos.
avatar
JGabriel
Participante
Participante

Masculino
Idade : 23
Data de inscrição : 11/03/2013

Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por portomp em Qui 11 Abr 2013, 14:52

Cara o Rafa (nosso adm) acertou na mosca ou melhor no sensor de queda da F. É isso msmo deixei o sensor "down" ao invés de "up"; assim, coloquei o bicho pra cima e a motoca apagou a luz do F1 e funcionou blz. Graaaaaaaaaande Rafa, obrigado mesmo pela sua lucidez e coleguismo. abs.

portomp
Participante
Participante

Masculino
Idade : 56
Data de inscrição : 04/09/2011

Voltar ao Topo Ir em baixo

erro f1 na srad 750 ano 05

Mensagem por danilo_menegon em Qua 17 Abr 2013, 23:15

esta dando o erro f1 mas ela liga e em vez em quando da uma engasgada alguem poderia me ajudar. quando jampiei deu erro -c00 alguem sabe como tirar este erro
avatar
danilo_menegon
Participante
Participante

Masculino
Idade : 31
Data de inscrição : 02/09/2012

Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por Alex84 em Qui 26 Nov 2015, 15:40

As fotos estão fora do ar

Alguém pode postar o local onde fica a da GSX-650F?

Alex84
Participante
Participante

Masculino
Idade : 33
Data de inscrição : 01/07/2015

Voltar ao Topo Ir em baixo

Re: Luz da injeção FI acesa

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum