Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Minha GS500 apresentou falhas após forçar um pouco

Página 1 de 2 1, 2  Seguinte

Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Minha GS500 apresentou falhas após forçar um pouco

Mensagem por Binho Rubinho Qui 25 Fev 2010, 10:24

Galera minha GS 500 apresentou falhas após forçar um pouco eu vinha aí na casa dos 180km/h e derepente ela começou a falhar e perder velocidade... Parei a moto e qdo vi a ponteira que era na cor preta tava derretendo!!! Sapecou a toda a tinta.. parei por uns 3 minutos e dei a partida ela se comportou diferente mas aos poucos foi melhorando, cheguei em casa e estacionei... Alguém pode me ajudar se souber mais ou menos o que pode ter acontecido? Abraço!!
Binho Rubinho
Binho Rubinho
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 25/02/2010

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por vytor Qui 25 Fev 2010, 12:59

Cara naovou comentar pra não falar besteira, mas com a minha eu viajava longos percursos nessa casa e ateh um pouquinho mais e nunca tive problema.
A GS tem um problema na torneira q mtas vezes falha em alta rotação por falta de combustível suficiente
tente usar o posição PRI qndo for andar forte por mais tempo
agora se o escape chegou a derreter..vc deve parar a moto pra ver isso antes de qquer coisa

_________________
Vytor
1) Ex - GS 500 E 1999 - preta
2) GSX 750 F 2005/6 - chumbo - atual
Potência não é nada sem controle BARULHO!!! rs
vytor
vytor
Moderador
Moderador

Masculino
Idade : 36
Data de inscrição : 16/12/2007

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por Binho Rubinho Qui 25 Fev 2010, 13:11

Pois é Vytor, eu seui lá o que aconteceu, tive falando com um mecanico que trabalha na mesma empresa que eu e ele disse q para derreter o escape pode ser excesso de gasolina, ou seja, carburação meio desregulada... A torneira tava em PRI, o nivel de combustivel não tava mto bom tbm... Já apresentou falhas antes mas passando pra reserva melhorou e consegui tocar até o posto mais próximo, enfim eu to torcendo pra que tenha sido só um "susto" mesmo... Vou encostar na oficina pra fazer um check/limpeza na carburação... o que me deixou "de cara" foi ver o escape derretendo meu!! Putz..
Abração Vytor!!
Binho Rubinho
Binho Rubinho
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 25/02/2010

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por Marco Gixxer-750 Qui 25 Fev 2010, 13:21

Tem mosca na linha hein, o que eu sei, excesso de temperatura, é por falta falta de combustível, não por excesso de combustível... vê com calma isso aí....
Marco Gixxer-750
Marco Gixxer-750
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 03/01/2010

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por ari Qui 25 Fev 2010, 13:58

Binho, não sei qual o ano da sua Gs, mas as antigas apresentavam problema de falta de combustivel por causa da torneirinha. Para andar rapido tinha que passar para a posição PRI.

Quanto a tinta, a unica pergunta que posso te fazer é que tipo de tinta foi usada? Possivelmente não seja uma tinta especifica para temperatura........Se for isso, com certeza ela irá derreter com o aquecimento do sistema de exaustão.

_________________
Abs,


Ari


Minha GS500 apresentou falhas após forçar um pouco Assinatura062008
ari
ari
Moderador
Moderador

Masculino
Idade : 58
Data de inscrição : 11/12/2007

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por edgar Qui 25 Fev 2010, 14:08

reforçando.

mistura rica esfria e nao esquenta, mistura pobre esquenta....

qq uma delas nao dara falhas dessa forma e sim o tempo todo que vc forçar...

a caracteística que vc mencionou foi da torneira nao estar em PRI , melhor verificar se ela funciona ou mesmo se as mangueiras estao ligadas corretamente.

_________________
O MAIOR RISCO DA VIDA É NÃO FAZER NADA !!!!

QUER TROCAR OU COMPRAR UM CARRO ? PROCURO PARA VOCÊ O MELHOR NEGÓCIO COM GARANTIA E PROCEDENCIA.

ZERO KM? ME CONSULTE ANTES DE FECHAR. E-MAIL - edgarotsuka@uol.com.br

Minha GS500 apresentou falhas após forçar um pouco Politicos Minha GS500 apresentou falhas após forçar um pouco Politica
edgar
edgar
Admin
Admin

Masculino
Idade : 52
Data de inscrição : 18/12/2007

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por Hans Blackbullet Qui 25 Fev 2010, 14:51

Aeh, bro...
Concordo com o edgar e o marco... Excesso de gas esfria, não dá pau, só engasopa... Mas falta de gas (excesso de ar) causa pré detonação, falhas e esquenta a ponto de fundir ou furar o pistão.
Tem outro aspecto preocupante: Se foi falta de gas, pode o que ocasionou? A pior ipótese, é de combustível pobre, ou seja, com muito álcool ou outro tipo de líquido qquer que possa ter sido utilizado no combustível... daí, além dos prejuízos mecânicos, tem o financeiro e o moral...
Boa sorte, amigo...
Hans Blackbullet
Hans Blackbullet
Participante
Participante

Masculino
Idade : 55
Data de inscrição : 15/02/2010

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por vytor Qui 25 Fev 2010, 15:04

Todos tem razão
falta q esquenta

boa sorte

_________________
Vytor
1) Ex - GS 500 E 1999 - preta
2) GSX 750 F 2005/6 - chumbo - atual
Potência não é nada sem controle BARULHO!!! rs
vytor
vytor
Moderador
Moderador

Masculino
Idade : 36
Data de inscrição : 16/12/2007

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por Berlindo Qui 25 Fev 2010, 21:04

Não, mas peraí. Não é temperatura no motor, é no escape.

Se estiver com excesso e cuspindo gasolina, ela vai queimar dentro do escape e deixá-lo quase fundindo.

Acho q vc deveria verificar duas coisas: carburação e a torneirinha de combustível.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por Binho Rubinho Sex 26 Fev 2010, 08:49

Pessoal até o momento dessa falha o combustivel era BR (podium) ontem mesmo levei no meu mecanico, agora ela está com sintomas de afogamento, tipo no inicio da aceleração ela falha demais mas qdo sobe fica até normal, isso para as retomadas é um caos a moto se abaixa mesmo... Esse meu mecanico fez o teste com o combustivel em 2L fiu colocado 50ml de água foi hmogenizado e 400ml era alcool, porém a gas q coloquei na baira da estraba não era (Podium) até o momento era, mas como ela bebeu qse o tanque todo tive q abastecer... outra coisa tava cheirando gasolina, parei em um sinal e percebi q o cheiro era mto forte... Ela ficou internada esse fim de semana será feito uma limpeza e regulagem na carburação, uma das velas tbm estava xamuscando, foi feito um teste limpado bem a tal vela do cilindro esquerdo e voltou a xamuscar... Cara a moto tava 100% mas ontem virou nisso... Punk isso.... Galera estou aprendendo mto com vc's não deixem de me ensinar mais!!! Obrigado!!
Binho Rubinho
Binho Rubinho
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 25/02/2010

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por Berlindo Sex 26 Fev 2010, 08:58

Uma das velas encharcando? Aposto que é a esquerda!

Bingo! Sua torneirinha foi pro sal...
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por ari Sex 26 Fev 2010, 09:05

Berlindo_ escreveu:Uma das velas encharcando? Aposto que é a esquerda!

Bingo! Sua torneirinha foi pro sal...

Ia falar a mesma coisa. Problemas na vela do cilindro esquerdo = problema na torneirinha....

_________________
Abs,


Ari


Minha GS500 apresentou falhas após forçar um pouco Assinatura062008
ari
ari
Moderador
Moderador

Masculino
Idade : 58
Data de inscrição : 11/12/2007

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por ari Sex 26 Fev 2010, 09:08

Esqueci....

Se for a torneirinha, não perde tempo procurando alternativa. O mais fácil é comprar original.

_________________
Abs,


Ari


Minha GS500 apresentou falhas após forçar um pouco Assinatura062008
ari
ari
Moderador
Moderador

Masculino
Idade : 58
Data de inscrição : 11/12/2007

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por Binho Rubinho Sex 26 Fev 2010, 09:13

É mesmo?? Mas tem que trocar então?? mto dificil de encontrar? e o preço? Isso mesmo a vela esquerda fica xamuscada, encarvoada...
Binho Rubinho
Binho Rubinho
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 25/02/2010

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por Marco Gixxer-750 Sex 26 Fev 2010, 10:57

Berlindo_ escreveu:Não, mas peraí. Não é temperatura no motor, é no escape.

Se estiver com excesso e cuspindo gasolina, ela vai queimar dentro do escape e deixá-lo quase fundindo.

Acho q vc deveria verificar duas coisas: carburação e a torneirinha de combustível.


Mas eu duvido que chegaria a esse ponto, logo após o excesso sair pelo cano de escape, já entraria em combustão, dando uns pipocos, não iria chegar até a ponta do escape, se fosse assim, os coletores deveriam estar vermelhos já... antes da ponteira.


https://www.youtube.com/watch?v=1A_FEpfakHQ .... tipo isso.
Marco Gixxer-750
Marco Gixxer-750
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 03/01/2010

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por Hans Blackbullet Sex 26 Fev 2010, 12:20

A torneirinha parece problema fora de questão, provavelmente está com defeito mesmo, mas o escapamento ainda não foi esclarecido: derreteu a pintura ou o alumínio? Porque podem ser dois problemas consecutivos, e até mesmo um agravando o outro!
Hans Blackbullet
Hans Blackbullet
Participante
Participante

Masculino
Idade : 55
Data de inscrição : 15/02/2010

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por MORAES(TL) Sex 26 Fev 2010, 13:11

OLHA eu apostaria em bobinas.. regulagen de valvulas.E conferir se o escape ja foi retocado.
Qnto ao aquecimento isso decorre de valvulas presa..falta de combustivel..(mistura pobre)+ar...pré-ignição..(combustivel ruim).

Se for a torneira..ela iria falhar qndo vc aumentasse a velocidade e iria ser constante..pois o carbura nao conseguiria manter o nivel pra trabalhar normal.ok

_________________
Minha GS500 apresentou falhas após forçar um pouco Ratomalhando Minha GS500 apresentou falhas após forçar um pouco UseaBuscaFDP



Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]
MORAES(TL)
MORAES(TL)
Moderador
Moderador

Masculino
Idade : 43
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por Berlindo Sex 26 Fev 2010, 20:37

Não falha não, só vai engasopar e parar. Talvez a sede da agulha dele esteja suja ou o pistonete gasto (ou a trava dele quebrada), tá enchendo a cuba e encharcando tudo. Vai gasolina pro coletor e escape. Perigosíssimo dar calço hidráulico e fuder tudo. Recomendo parar a moto agora e verificar, senão pode ter problemas maiores.

É um problema conjunto. A torneirinha em PRI deixa passar gasolina pela gravidade, sem o vácuo tradicional q aciona o diafragma nas posições ON e RES, abrindo a passagem de gasolina a partir da tomada de vácuo no coletor do carburador.

Com a torneira em PRI ou com diafragma furado, a gasolina passa direto. O pistonete deixa a gasolina passar indevidamente, a cuba enche, transborda, passa pro cilindro sujando a vela, dá refluxo pra caixa de ar e faz essa merda toda. Pode abrir sua caixa de ar, seu filtro vai estar enferrujado e cheirando gasolina. Deve ter uma gosma de sujeira, com gasolina e óleo (tb tem refluxo de óleo do alto do cabeçote pro filtro), lá dentro.

Marco, tô tentando achar uma foto de um cara q teve problema com carburador transbordando, a flauta do escape vermelhona. Já volto...

EDIT: Pronto, essa foto é do Clear. Ele teve problema semelhante, provavelmente o mecânico fez merda e quebrou a trava do pistonete, tava engasopando, até vazava gasolina pelo ladrão da caixa de ar (dá refluxo pra caixa de ar tb) e indo pro escape. Isso aqui mata tudo:
Minha GS500 apresentou falhas após forçar um pouco DSC06332
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por vytor Sex 26 Fev 2010, 22:55

OLHA... LINDA FOTO !

rs

_________________
Vytor
1) Ex - GS 500 E 1999 - preta
2) GSX 750 F 2005/6 - chumbo - atual
Potência não é nada sem controle BARULHO!!! rs
vytor
vytor
Moderador
Moderador

Masculino
Idade : 36
Data de inscrição : 16/12/2007

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por Hans Blackbullet Sex 26 Fev 2010, 22:59

Rapaiz, pegou a foto do escapamento do Batman? KKKKKKKK
Hans Blackbullet
Hans Blackbullet
Participante
Participante

Masculino
Idade : 55
Data de inscrição : 15/02/2010

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por MORAES(TL) Sex 26 Fev 2010, 23:53

Se o caso for esse citado acima..eu aconselho vc trocar o óleo do motor urgente..
Pois se for ese exesso todo..concerteza passou pelos aneis e atingiu o óleo..Verifique antes de funcionar a moto se o óleo esta apresentando mistura e cheio de gasolina.

abraço.

_________________
Minha GS500 apresentou falhas após forçar um pouco Ratomalhando Minha GS500 apresentou falhas após forçar um pouco UseaBuscaFDP



Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]
MORAES(TL)
MORAES(TL)
Moderador
Moderador

Masculino
Idade : 43
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por Velcy Izolan Sab 27 Fev 2010, 00:16

Veja nível do óleo antes de ligar a moto, se estiver acima da marca, cuidado, pode ser anéis f...
Tbm posw ser a porcaria da gazolina "Batizada".
Velcy Izolan
Velcy Izolan
Participante
Participante

Masculino
Idade : 67
Data de inscrição : 15/12/2009

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por Marco Gixxer-750 Sab 27 Fev 2010, 08:25

Nusssssss Berlindo_, o negócio é esse mesmo então.... acertou em cheio, agora eu iria com o Moraes(TL) também, o óleo deve estar todo contaminado...
Marco Gixxer-750
Marco Gixxer-750
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 03/01/2010

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por MORAES(TL) Sab 27 Fev 2010, 16:41

Eu não arriscaria ficar ligando não e não adianta trocar o óleo se o problema do exesso continuar...ok..Muito cuidado com calço Hidraulico pelo nivel de óleo elevado ,pois ja vi biela de carro quebrar e furar o bloco por causa disso..

_________________
Minha GS500 apresentou falhas após forçar um pouco Ratomalhando Minha GS500 apresentou falhas após forçar um pouco UseaBuscaFDP



Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]
MORAES(TL)
MORAES(TL)
Moderador
Moderador

Masculino
Idade : 43
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por azzolin Qui 18 Jul 2013, 10:59

Preciso de ajuda também.
Ando bem de boa com a minha e a cada 3mil km tenho q trocar a vela esquerda... Se vc tira a vela esta branca( falta), porém quando enrolo o cabo sai uma fumaça preta(excesso) oq pode ser??

azzolin
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 18/07/2013

Voltar ao Topo Ir em baixo

Minha GS500 apresentou falhas após forçar um pouco Empty Re: Minha GS500 apresentou falhas após forçar um pouco

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Voltar ao Topo

- Tópicos similares

 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum