Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Hayabusa 2006 - parou de funcionar 2 cilindros!!!

Ir em baixo

Hayabusa 2006 -  parou de funcionar 2 cilindros!!! Empty Hayabusa 2006 - parou de funcionar 2 cilindros!!!

Mensagem por cristianoprogrammer Ter 23 Fev 2021, 17:15

Boa tarde amigos!

Estou com um problema que esta tirando meu sono. No ultimo sábado fui buscar minha Hayabusa na pintura, liguei ela, abasteci o tanque todo e segui para casa.
pouco mais de 25min andando, ela deu uma engasgada e falhou toda acendeu F1, e deu muitos "pipocos" e depois não quis ligar mais.

Bom, já na oficina, foi tirado todo combustível que era praticamente igual agua, foi limpo os bicos, trocada as velas, tudo que se poderia fazer mas ela não liga direito,
apenas 2 cilindros funcionam e ela liga muito estranha, fazendo muito barulho e backfire. trocamos os bicos de lugar para ver se era os 2 bicos que estavam com problema
e não era. Foi feito o jump para verificar código de erro, nenhum erro aparece C00! Foi passado o Scanner e nada foi acusado, a moto tem 43mil km e ficou 4 meses parada
para uma personalização.

Alguém tem alguma dica ou ideia de algo que possa ser?

Agradeço desde já qualquer ajuda!

Hayabusa 2006 -  parou de funcionar 2 cilindros!!! Whatsa10

cristianoprogrammer
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 28/08/2019

Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum