Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Bandit acendeu luz F1 e não queria pegar

2 participantes

Ir para baixo

Bandit acendeu luz F1 e não queria pegar Empty Bandit acendeu luz F1 e não queria pegar

Mensagem por andersonpg Qui 19 Nov 2020, 20:02

Pessoal, boa noite a todos.

Hoje aconteceu algo estranho.
Lavei a moto, depois liguei ela, dei uma volta e tudo normal. No outro dia fui sair com ela e ficou piscando a luz da injeção (F1) no painel e ela virava o arranque mas não pegava, desliguei e liguei e continuou a mesma coisa.
Botei a moto pra dentro de casa novamente, aí fui ligar de novo e não acendeu mais a luz da injeção.

Fui dar uma volta, moto normal, liguei e desliguei várias vezes pra ver se ia acontecer novamente e nada.... Tudo normal.

Ja aconteceu com alguém? Será que pegou humidade em algum sensor?

andersonpg
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 17/10/2018

Ir para o topo Ir para baixo

Bandit acendeu luz F1 e não queria pegar Empty Re: Bandit acendeu luz F1 e não queria pegar

Mensagem por andersonpg Sex 20 Nov 2020, 13:43

Hoje liguei e desliguei a ignição diversas vezes e não aconteceu mais.
Desconfio que foi o sensor de inclinação.
Desconectei ele pra ver se tinha alguma oxidação nos contatos ou algo do tipo, mas estava tudo normal. Desconectei a alimentação da bomba de combustível também, nada de diferente.
Também lubrifiquei o miolo da chave q estava meio trancado, mas acho que isso não tem nada a ver, até porq a chave nem é codificada.

Muito estranho.

andersonpg
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 17/10/2018

Ir para o topo Ir para baixo

Bandit acendeu luz F1 e não queria pegar Empty Re: Bandit acendeu luz F1 e não queria pegar

Mensagem por Tauan Costa Ter 12 Out 2021, 02:03

Já aconteceu comigo meu amigo.... Mesma coisa só que minha moto não saiu nem do lavajato. Andei 200m e morreu depois ascendeu a luz FI também. Levei num amigo que sempre da manutenção nela e ele me informou que um dos fios de uma tomada da ignição soltou (não sei se por oxidação ou pressão da água) a moto ficou normal por dois meses e depois aconteceu de novo do nada na rua. Somente fiz uma parada rapida e ela ficou sem pegar... Sacudi ela de um lado para o outro e ela voltou a pegar. Ai fiquei na dúvida se era o sensor de inclinação também, porém nunca mais apresentou ou erro!

Tauan Costa
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 12/10/2021

andersonpg gosta desta mensagem

Ir para o topo Ir para baixo

Bandit acendeu luz F1 e não queria pegar Empty Re: Bandit acendeu luz F1 e não queria pegar

Mensagem por andersonpg Ter 12 Out 2021, 05:27

Um amigo meu mecânico disse que provavelmente é os contatos da ignição (chave) que tem um sistema anti-furto (anti-micha) e que as vezes pode acumular sujeira ali.

Ai é só abrir e limpar.

A minha nunca mais aconteceu.

andersonpg
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 17/10/2018

Ir para o topo Ir para baixo

Bandit acendeu luz F1 e não queria pegar Empty Re: Bandit acendeu luz F1 e não queria pegar

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo

- Tópicos similares

 
Permissão neste fórum:
Você não pode responder aos tópicos