Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Bandit acendeu luz F1 e não queria pegar

Ir em baixo

Bandit acendeu luz F1 e não queria pegar Empty Bandit acendeu luz F1 e não queria pegar

Mensagem por andersonpg em Qui 19 Nov 2020, 20:02

Pessoal, boa noite a todos.

Hoje aconteceu algo estranho.
Lavei a moto, depois liguei ela, dei uma volta e tudo normal. No outro dia fui sair com ela e ficou piscando a luz da injeção (F1) no painel e ela virava o arranque mas não pegava, desliguei e liguei e continuou a mesma coisa.
Botei a moto pra dentro de casa novamente, aí fui ligar de novo e não acendeu mais a luz da injeção.

Fui dar uma volta, moto normal, liguei e desliguei várias vezes pra ver se ia acontecer novamente e nada.... Tudo normal.

Ja aconteceu com alguém? Será que pegou humidade em algum sensor?

andersonpg
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 17/10/2018

Voltar ao Topo Ir em baixo

Bandit acendeu luz F1 e não queria pegar Empty Re: Bandit acendeu luz F1 e não queria pegar

Mensagem por andersonpg em Sex 20 Nov 2020, 13:43

Hoje liguei e desliguei a ignição diversas vezes e não aconteceu mais.
Desconfio que foi o sensor de inclinação.
Desconectei ele pra ver se tinha alguma oxidação nos contatos ou algo do tipo, mas estava tudo normal. Desconectei a alimentação da bomba de combustível também, nada de diferente.
Também lubrifiquei o miolo da chave q estava meio trancado, mas acho que isso não tem nada a ver, até porq a chave nem é codificada.

Muito estranho.

andersonpg
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 17/10/2018

Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum