Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

DEFEITO ELÉTRICO INTERMITENTE ACENDE (F 1) NÃO DÁ PARTIDA

Ir em baixo

DEFEITO ELÉTRICO INTERMITENTE ACENDE (F 1) NÃO DÁ PARTIDA Empty DEFEITO ELÉTRICO INTERMITENTE ACENDE (F 1) NÃO DÁ PARTIDA

Mensagem por NELSON LUIZ BERTONCELLO em Qui 14 Maio 2020, 17:52

Boa noite!

Tenho uma Suzuki Inazuma 250cc ano 2015, sou o 2° dono e a danada às vezes na hora da partida, somente, acende a luz F 1 (EFE HUM) no painel e não dá a partida.
O eletricista/mecânico já passou o raster/scanner, em oficinas diferentes, não acusou nenhum defeito. Quando a moto vai dar o defeito ela não faz o ruído de pressurização da bomba de combustível.
Por favor, caso alguém tenha alguma sugestão eu agradeço imensamente, pois gosto muito da moto, mas tenho receio que algum dia ela vai me deixar a pé.
Obrigado
meu WhatsApp é (19) 98376-9133

NELSON LUIZ BERTONCELLO
Participante
Participante

Masculino
Idade : 62
Data de inscrição : 26/11/2018

Voltar ao Topo Ir em baixo

DEFEITO ELÉTRICO INTERMITENTE ACENDE (F 1) NÃO DÁ PARTIDA Empty Re: DEFEITO ELÉTRICO INTERMITENTE ACENDE (F 1) NÃO DÁ PARTIDA

Mensagem por Berlindo em Sex 15 Maio 2020, 09:37

Ela tem sensor de embreagem e pézinho?

As Bandits fazem isso e normalmente é sujeira no sensor do neutro ou interrupção de sensores como do pézinho ou embreagem.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum