Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Burgman 125i falhando na lenta

Ir em baixo

Burgman 125i falhando na lenta Empty Burgman 125i falhando na lenta

Mensagem por Convidado em Sab 20 Maio 2017, 17:59

Olá amigos, sou novo no fórum e preciso de ajuda com minha Burgman 125i com 2300km.
Ela está falhando em marcha lenta , quando parada chega até a morrer . Pensei ser combustível e sequei o tanque e coloquei podium , parece que melhorou mas ela ainda oscila bastante a lenta, com o farol ligado é possível ver a intensidade da luz variando . Além disso parece que está ruim de dar partida às vezes , o motor gira meio pesado e depois pega . Alguém já passou por isso ? Alguma ideia do que possa ser ?
Obrigado!

Convidado
Convidado


Voltar ao Topo Ir em baixo

Burgman 125i falhando na lenta Empty Re: Burgman 125i falhando na lenta

Mensagem por Convidado em Sab 20 Maio 2017, 18:17

Percebo também que as vezes da tipo uns estalos embaixo , próximo a região da bateria ... Como se fosse algo em curto

Convidado
Convidado


Voltar ao Topo Ir em baixo

Burgman 125i falhando na lenta Empty Re: Burgman 125i falhando na lenta

Mensagem por Convidado em Seg 29 Maio 2017, 09:50

Problema resolvido com a troca da vela

Convidado
Convidado


Voltar ao Topo Ir em baixo

Burgman 125i falhando na lenta Empty Re: Burgman 125i falhando na lenta

Mensagem por wagner2029 em Ter 06 Jun 2017, 13:14

obrigado por dar o retorno. será util para quem chegar aqui pelo google.

wagner2029
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 11/03/2016

Voltar ao Topo Ir em baixo

Burgman 125i falhando na lenta Empty Re: Burgman 125i falhando na lenta

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum