[ALARME] Desativei e agora não cons...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[ALARME] Desativei e agora não cons...

Mensagem por WiLL.W em Qua 21 Out 2015, 10:06

E ai sou eu de novo, o seguinte sai de casa com a B12 e esqueci o controle do alarme em casa.... Rolling Eyes Rolling Eyes Rolling Eyes e fui desativar com o segredo da chave, fez o bipe e tal e desativou, só que desde então o alarme não ativa e não consigo reativa-lo. é um Positron DuoBlock é oque está escrito no manual. Como reativo essa bodega?

WiLL.W
Participante
Participante

Masculino
Idade : 25
Data de inscrição : 24/09/2015

Voltar ao Topo Ir em baixo

Re: [ALARME] Desativei e agora não cons...

Mensagem por Berlindo em Qua 21 Out 2015, 12:48

Na mesma forma com a mandinga de ficar virando a chave...faça com calma e atenção ao intervalo entre os dois números do código, porque se fizer muito rápido ou lento demais, ele não entende o código.
avatar
Berlindo
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Re: [ALARME] Desativei e agora não cons...

Mensagem por WiLL.W em Qua 21 Out 2015, 13:07

Que mandinga mesmo só pode, desativar foi fácil agora ativar que B****, to quase arrancando e jogando fora!! Pior que passei umas 2 ou 3 horas tentando no fds.

WiLL.W
Participante
Participante

Masculino
Idade : 25
Data de inscrição : 24/09/2015

Voltar ao Topo Ir em baixo

Re: [ALARME] Desativei e agora não cons...

Mensagem por Berlindo em Qua 21 Out 2015, 13:28

kkkk cara, faz o código bem espaçado, do primeiro número, conta 2 ou 3 segundos, faz a sequência do segundo número e deixa a chave ligada, vê se rola.

No mais, tem um fio laranja no chicote que sai da centralzinha, nele você consegue programá-lo também, no manual tem a configuração. Você encosta o fio no 12V e ele vai apitar na sequência de números, acho que logo de cara, com 1 bip, se vc soltar ele ativa o alarme novamente.
avatar
Berlindo
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Re: [ALARME] Desativei e agora não cons...

Mensagem por white house em Qua 21 Out 2015, 16:36

Will.W,
quem instala resolve isto rapidinho! veja pelo lado bom: quando voce teve a necessidade de desativar (como já também tive este problema)funcionou e resolveu seu problema.Agora vá em quem instalou ou em quem instala e ative-o novamente.E aproveite para ver como se faz!Eu comprei minha bandit para ter prazer e não ficar me atucanando com pequenas coisas,kkkkkkk Cool Cool
abraços
avatar
white house
Participante
Participante

Masculino
Idade : 66
Data de inscrição : 07/05/2012

Voltar ao Topo Ir em baixo

Re: [ALARME] Desativei e agora não cons...

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum