Problemas na instalação do alarme

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas na instalação do alarme

Mensagem por Shudo em Qui 11 Dez 2008, 08:22

Galera,

Estou tentando instalar o alarme na minha B600S (2005), porém não tenho o esquema elétrico para saber qual é o fio correto.

Na primeira vez pegamos o fio do pulso que entra no modulo de ignição, funcionou até pegar a estrada e começar a cortar lá pelos 7000 rpm.

Tentamos pegar outro fio que alimentava o modulo de ignição.. ...mas de novo o corte de ignição persistiu...

Alguém tem o esquema elétrico ou sabe dizer qual é o fio correto para ligar o corte? qual é a cor deste fio?

Alguém já ouviu falar se bandit não "aceita" alarme?

Valeu!
avatar
Shudo
Pronto para a passeata da minha turma !
Pronto para a passeata da minha turma !

Masculino
Idade : 34
Data de inscrição : 08/12/2008

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por Fabio Dias em Qui 11 Dez 2008, 09:45

Vc já tentou usar o fio do botão liga-desliga do punho?? Aquele da chavinha vermelha?? Normalmente os alarmes são instalados nele mesmo, sem problemas.....

Abs
avatar
Fabio Dias
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 12/12/2007

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por edgar em Qui 11 Dez 2008, 09:52

testou o pós chave? pode estar caindo a voltagem.

nao existe moto ou qq veículo q nao aceite alarme, o max q pode acontecer é o alarme nao ser ideal.

eu corto no punho ou no pezinho, mas nao me lembro as cores dos fios.

_________________
O MAIOR RISCO DA VIDA É NÃO FAZER NADA !!!!

QUER TROCAR OU COMPRAR UM CARRO ? PROCURO PARA VOCÊ O MELHOR NEGÓCIO COM GARANTIA E PROCEDENCIA.

ZERO KM? ME CONSULTE ANTES DE FECHAR. E-MAIL - edgarotsuka@uol.com.br

avatar
edgar
Admin
Admin

Masculino
Idade : 48
Data de inscrição : 18/12/2007

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por Francisco RJ em Qui 11 Dez 2008, 12:36

Qual a marca e o modelo do alarme ?
Alguns fabricantes disponibilizam o esquema de montagem em seus sites...
avatar
Francisco RJ
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 22/02/2008

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por Shudo em Seg 15 Dez 2008, 16:07

...eh galera... ..estou desanimando com o alarme na bandita...

...liguei o corta no run/stop... ...iiii ...o pouco que estiquei na cidade p/ver se cortava... ....passando os 7000 rpm, o conta-giros começar a saltar...

...como ia pegar estrada liguei de volta s/o corte p/naum me stressar mais...

... mais estou começando a achar que é alguma interferencia eletromagnetica da moto no sistema de alarme...

..estava pensando em usar uns capacitores no corta ou na alimentação do alarme...

..alguem ja precisou fazer algo do tipo?
avatar
Shudo
Pronto para a passeata da minha turma !
Pronto para a passeata da minha turma !

Masculino
Idade : 34
Data de inscrição : 08/12/2008

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por edgar em Seg 15 Dez 2008, 16:09

mudou o pós chave?

liga o pos chave no positivo da bateria e testa !!!!

_________________
O MAIOR RISCO DA VIDA É NÃO FAZER NADA !!!!

QUER TROCAR OU COMPRAR UM CARRO ? PROCURO PARA VOCÊ O MELHOR NEGÓCIO COM GARANTIA E PROCEDENCIA.

ZERO KM? ME CONSULTE ANTES DE FECHAR. E-MAIL - edgarotsuka@uol.com.br

avatar
edgar
Admin
Admin

Masculino
Idade : 48
Data de inscrição : 18/12/2007

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por Shudo em Seg 15 Dez 2008, 16:18

não sei, foi um amigo que instalou... ...mais vou tentar, ja estou estou virando especialista...hehe
avatar
Shudo
Pronto para a passeata da minha turma !
Pronto para a passeata da minha turma !

Masculino
Idade : 34
Data de inscrição : 08/12/2008

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por Convidad em Seg 15 Dez 2008, 16:41

será q seu módulo nao tá com defeito não!?

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por Tohru em Seg 15 Dez 2008, 16:44

Eu estou com dificuldade para achar em que fio ou fios instalar os fios de corte de ignição, mas o pós chave foi instalado no stop do freio, próximo da bateria.
Aproveitando o tópico, se alguém tiver alguma idéia, eu também agradeço.
avatar
Tohru
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 19/06/2008

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por Engboi em Sex 03 Jul 2009, 00:12

Pessoal.
Faz tempo que instalei na minha B65 Injetada, e não tive nenhum problema, mas se não me engano o corte foi feito na alimentação da bomba de gasolina, funciona certinho e nunca apresentou problema.
Abraços
avatar
Engboi
Participante
Participante

Masculino
Idade : 56
Data de inscrição : 14/11/2008

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por VALENTIM em Seg 17 Ago 2009, 17:37

OLHA!!!!!
Vou falar uma coisa ....... ALARME se não instalados por profissionais , PROFISSIONAIS...... é melhor nem colocar....
Muito cuidado , pq já vi neguinho gastar um monte por alarme sem instalação correta e ainda teve que tirar o danado depois....
avatar
VALENTIM
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 11/08/2009

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por [YZF] Luis R-1 em Sex 21 Ago 2009, 01:16

Neste caso eu concordo com o Valentin!
Tb pesquiso muito antes de comprar qq coisa para economizar o máximo, mas alarme acredito que vale a pena instalar numa loja especializada.
Vou pagar quase R$ 100,00 de instalação no meu, mas pela garantia de 3 anos acho que é um bom valor.
Abs
avatar
[YZF] Luis R-1
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 09/08/2009

Voltar ao Topo Ir em baixo

alarme

Mensagem por Convidad em Qua 09 Set 2009, 23:14

Tive o mesmo problema com alarme numa gs500 quando suia o giro ela cortava tipo como se estive-se cortando o giro, dai o eletrecista meche e mecheu e ficou do mesmo geito dai ele trocou a central por outra nova e funcionou perfeitamente, era apenas a central com defeito de fabrica, depois distou usei uns 2 anos e nunca deu problema.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por fsantos em Qui 10 Set 2009, 13:56

Sei que é gostoso e uma verdadeira terapia mexer com a moto, mais em se tratando de parte elétrica, principalmente eu recomendo que procure uma loja especializada.

1º - Pode não funcionar quando você mais precisar;
2º - Pode funcionar quando você menos esperar, hehehe.
3º - Risco de curto e afetar componentes caros.

Boa sorte.
avatar
fsantos
Participante
Participante

Masculino
Idade : 47
Data de inscrição : 02/09/2008

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por Shudo em Qui 10 Set 2009, 17:52

...na minha opnião existe diferente casos, coisas simple é legal vc mesmo fazer, agora coisas mais complicadas, só se vc tiver tempo suficiente ou poder deixar o negócio parado até ter tempo novamente...

...eu sempre faço as manutenções nos carros e nas motos, mas, uma coisa é vc revisar, regular o que funciona e, outra coisa é achar defeitos, ....como no meu caso, eu até consigo me virar sozinho com muita coisa, porém tem coisas que eu não tenho tempo de fazer bem feito ou equipamento para isto.... ...ai é melhor pagar....
avatar
Shudo
Pronto para a passeata da minha turma !
Pronto para a passeata da minha turma !

Masculino
Idade : 34
Data de inscrição : 08/12/2008

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por LeoJuruaia em Sex 11 Set 2009, 14:33

Meu alarme positon, instalad na GSX 650F, todaa vez q aciono ele, ele zera o relogio, isso pode dar algum problema?
avatar
LeoJuruaia
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 18/08/2009

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por edgar em Sex 11 Set 2009, 15:09

LeoJuruaia escreveu:Meu alarme positon, instalad na GSX 650F, todaa vez q aciono ele, ele zera o relogio, isso pode dar algum problema?

pode sim...

se entendi bem ele cortou o fio errado !!! cortou o fio da linha 30. ele ficou com medo de cortar o fio errado e cortou o mais obvio, que não muda seja, carro, moto ou caminhão.

caso ele tenha instalado sem o rele adequado, pode passar muita corrente e o alarme derreter, oq vai fazer vc ficar na mao a qq momento.

_________________
O MAIOR RISCO DA VIDA É NÃO FAZER NADA !!!!

QUER TROCAR OU COMPRAR UM CARRO ? PROCURO PARA VOCÊ O MELHOR NEGÓCIO COM GARANTIA E PROCEDENCIA.

ZERO KM? ME CONSULTE ANTES DE FECHAR. E-MAIL - edgarotsuka@uol.com.br

avatar
edgar
Admin
Admin

Masculino
Idade : 48
Data de inscrição : 18/12/2007

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por LeoJuruaia em Sex 11 Set 2009, 15:15

pelo que entendi edgar, quando aciono o alarme ele corta a bateria, fazendo com que o relogio tambem volta ao horaio inicial que é 1 hora.
avatar
LeoJuruaia
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 18/08/2009

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por edgar em Sex 11 Set 2009, 15:35

LeoJuruaia escreveu:pelo que entendi edgar, quando aciono o alarme ele corta a bateria, fazendo com que o relogio tambem volta ao horaio inicial que é 1 hora.


exatamente. essa é a linha 30.

que pode alimentar n componentes.

_________________
O MAIOR RISCO DA VIDA É NÃO FAZER NADA !!!!

QUER TROCAR OU COMPRAR UM CARRO ? PROCURO PARA VOCÊ O MELHOR NEGÓCIO COM GARANTIA E PROCEDENCIA.

ZERO KM? ME CONSULTE ANTES DE FECHAR. E-MAIL - edgarotsuka@uol.com.br

avatar
edgar
Admin
Admin

Masculino
Idade : 48
Data de inscrição : 18/12/2007

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por LeoJuruaia em Sex 11 Set 2009, 16:37

q m.... e agora o cara nao vai saber arrumar... vou ter q procurar outra loja...
avatar
LeoJuruaia
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 18/08/2009

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por [YZF] Luis R-1 em Sab 12 Set 2009, 00:17

LeoJuruaia escreveu:q m.... e agora o cara nao vai saber arrumar... vou ter q procurar outra loja...

Ah, vai ter que arrumar... Vc pagou, não?!?! Ou ele vai te devolver o dinheiro?
Quer juntar uma galera para ir cobrar o serviço?!? Tô dentro...

Abs
avatar
[YZF] Luis R-1
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 09/08/2009

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por wolf em Sex 18 Set 2009, 20:38

Olha, sou engenheiro, mas não tive coragem de instalar o alarme, mandei instalar um Positron, parece ser muito bom.

Características do bixinho:
- Não precisa ser ativado, no entanto tem que levar o controle junto, caso o controle fique fora do alcance o alarme se auto ativa;
- Caso o alarme dispare enquanto está andando, ele te dá tempo para estacionar e desligar o alarme pelo controle (já aconteceu isso comigo, tomei um baita susto);
- Caso acabe a bateria do alarme é só entrar com um código pela chave de ignição (liga/desliga) que tudo volta ao normal.

Paguei R$ 60,00 pela instalação, e 340,00 pelo alarme.

wolf
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 17/09/2009

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por ronaldo cledir da silva em Sab 12 Maio 2012, 19:24

en shudo eu tive esse poblema numa fazer 250 minha
ate q fiz o bloqueio no pezinho de descanso da moto
ai resolveu o poblema ,tenta fazer isso tbm

ronaldo cledir da silva
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 20/04/2012

Voltar ao Topo Ir em baixo

Re: Problemas na instalação do alarme

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum