moto quente não pega

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

moto quente não pega

Mensagem por dorimao em Seg 06 Ago 2012, 21:07

( srad 750 ) minha moto quando ando bastante não quer pegar na partida , aguardo auguns minutos dai ela funciona , alguem já pegou isto .
avatar
dorimao
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 24/04/2012

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por Carvalho750 em Seg 06 Ago 2012, 21:17

então amigo a minha apresentava o mesmo problema ia dar na partida apagava tudo ou demorava para pegar o sintoma dela era a Bateria que estava arriando troquei a bateria ja faz 6 meses e ate agora não apresentou mais o problema...
avatar
Carvalho750
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 04/03/2011

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por biglu em Seg 06 Ago 2012, 22:19

Tive uma zx11 que fazia a mesma coisa......fazia uma ponte e a danada pegava....troquei a bateria e pronto...nunca mais.
avatar
biglu
Participante
Participante

Masculino
Idade : 44
Data de inscrição : 23/06/2010

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por Parada em Seg 06 Ago 2012, 22:58

quando acontece isso, o motor de partida gira normal??? Aparece alguma coisa no painel???

Abs
avatar
Parada
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 04/07/2012

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por dorimao em Qua 08 Ago 2012, 19:46

bateria menos de um ano de uso , motor de partida novo , quando esta quente depois de andar bastante , o motor nao vira .
avatar
dorimao
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 24/04/2012

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por dorimao em Qua 08 Ago 2012, 19:47

[quote="Parada"]quando acontece isso, o motor de partida gira normal??? Aparece alguma coisa no painel???

bateria menos de um ano de uso , motor de partida novo , quando esta quente depois de andar bastante , o motor nao vira .

dorimao
Participante



Idade: 36
Localização: curitiba
Reputação de Negociação:
Data de inscrição: 24/04/2012


uote]
avatar
dorimao
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 24/04/2012

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por dorimao em Qua 08 Ago 2012, 19:48

Carvalho750 escreveu:então amigo a minha apresentava o mesmo problema ia dar na partida apagava tudo ou demorava para pegar o sintoma dela era a Bateria que estava arriando troquei a bateria ja faz 6 meses e ate agora não apresentou mais o problema...
bateria menos de um ano de uso , motor de partida novo , quando esta quente depois de andar bastante , o motor nao vira .

dorimao
Participante



Idade: 36
Localização: curitiba
Reputação de Negociação:
Data de inscrição: 24/04/2012


avatar
dorimao
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 24/04/2012

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por Parada em Qua 08 Ago 2012, 20:22

Se o motor de partida não vira aí ja complica um pouco......de uma verificada na bateria novamente, verifique se os cabos estão corretamente presos e se não há fuga de corrente! Pode ser problema específico no motor de partida!

Abs
avatar
Parada
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 04/07/2012

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por dorimao em Qua 08 Ago 2012, 20:50

Parada escreveu:Se o motor de partida não vira aí ja complica um pouco......de uma verificada na bateria novamente, verifique se os cabos estão corretamente presos e se não há fuga de corrente! Pode ser problema específico no motor de partida!

Abs
então meu amigo ja olhei bateria motor de partida já estanhei cabos negativos positivos , tudo ok , o estranho e que ela só faz isso depois que ando bastante no transito ou viajo , depois que desligo ela apenas 5 minutos depois ela funciona normal .
avatar
dorimao
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 24/04/2012

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por Parada em Qui 09 Ago 2012, 09:33

Vixi.....as vezes pode até ser injeção....o ideal seria ir em algum mecanico pra ele fazer um diagnóstico e ver se aparece alguma coisa.......muito estranho mesmo!!!! vai nos mantendo informados!!!

Abs
avatar
Parada
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 04/07/2012

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por Erpa em Qua 12 Set 2012, 09:56

A minha tava assim!

To gastando R$1500 no cabeçote!

minha moto é uma gsxr 750w ano 1996

Erpa
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 21/03/2012

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por vytor em Qua 12 Set 2012, 10:06

ja vi um topico desse aqui... e depois uma solucao...

mas nao lembro o q foi... tbm era uma srad 750


_________________
Vytor
1) Ex - GS 500 E 1999 - preta
2) GSX 750 F 2005/6 - chumbo - atual
Potência não é nada sem controle BARULHO!!! rs
avatar
vytor
Moderador
Moderador

Masculino
Idade : 32
Data de inscrição : 16/12/2007

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por marcden2003 em Qua 12 Set 2012, 22:08

Cara, criei um tópico sobre este assunto, relatando meu problema. No meu caso, só foi resolvido após a troca do estator. Mas prá chegar lá, meu amigo, os "mecânicos" me fizeram trocar o retificador e a bateria. Ou seja, gastei dinheiro e vão...

Bom, o primeiro passo é saber se está chegando tensão entre 13.5v e 14.5v na bateria de sua moto. No meu caso, chegava tensão entre 12.8v e 13.5v, ou seja, alguma coisa estava errada, mesmo a bateria e o retificador sendo novos. Daí, prá chegar no estator foi fácil. O problema é que ele marcava voltagem normal (acima de 70v à 5000 RPM no caso da minha moto), mas não chega AMPERAGEM suficiente para carregar a bateria.

O que acontece (nos casos semelhantes ao meu) é que, quando não está chegando tensão correta para a bateria, o "sistema" usa a sua carga, que não é reposta pelo conjunto estator/retificador, porque um deles (ou ambos) está defeituoso. Quando você desliga a moto e espera o motor esfriar, a bateria vai se "recuperando" gradativamente, por isso, após alguns minutos, ela tem força para virar o motor novamente. Mas se você continuar rodando com a moto, chegará um momento em que a bateria não aguentará mais o consumo do "sistema" e perderá toda a carga. Portanto, o problema nada tem a ver com o motor quente ou frio, mas com a falta de carga da bateria após você desligar o motor (motor quente) e a sua recuperação, após algum tempo de espera (motor menos quente).

Leva no eletricista e manda ele medir a tensão que chega na bateria. Se estiver abaixo de 14v tem zica. Daí, manda ele testar o estator também (tem um video no youtube explicando como faz). Teu estator tem que medir acima de 90v à 5000 RPM. Se for problema elétrico, com certeza você acha (e resolve) seguindo estas dicas.

Sorte!
avatar
marcden2003
Participante
Participante

Masculino
Idade : 49
Data de inscrição : 11/09/2011

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por Convidado em Qui 13 Set 2012, 12:29

Quando você bate na partida o motor de partida não faz nenhum barulho? pelo menos um "tec"..

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por Convidado em Qui 13 Set 2012, 12:37

.


Última edição por ederson.gm em Qui 13 Set 2012, 12:38, editado 1 vez(es) (Razão : msg errada)

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por Erpa em Sex 14 Set 2012, 16:40

Se o motor de partida girar e não pegar, pode ir em parte eletrica ou cabeçote, pois não tem nada haver com bateria!

Erpa
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 21/03/2012

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por marcden2003 em Sex 14 Set 2012, 17:42

Erpa escreveu:Se o motor de partida girar e não pegar, pode ir em parte eletrica ou cabeçote, pois não tem nada haver com bateria!

Como assim cabeçote? Tive um problema, antes de acontecer o ocorrido comigo (problema semelhante) de superaquecimento. Tive que trocar a junta do cabeçote e o filho de uma mãe-solteira do mecânico não marcou as válvulas. Montou TODAS trocadas. Mas isso do cabeçote tem fundamento?
avatar
marcden2003
Participante
Participante

Masculino
Idade : 49
Data de inscrição : 11/09/2011

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por Erpa em Sab 15 Set 2012, 07:45

O meu problema é semelhante ao seu, eu andava na moto normalmente, ao chegar em uma certa temperatura se ela apaga-se para ligar denovo somente quando esfria-se o motor, eu podia descarregar a bateria e ela não pegava, ai tive que retificar o cabeçote e trocar a junta!

Outra coisa também que você deve verificar é parte eletrica, isso tambem pode ocasionar ela não pegar quando esta muito quente, pode ser bobina, cdi, entre outras coisas!

Erpa
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 21/03/2012

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por marcden2003 em Sab 15 Set 2012, 09:05

Erpa escreveu:O meu problema é semelhante ao seu, eu andava na moto normalmente, ao chegar em uma certa temperatura se ela apaga-se para ligar denovo somente quando esfria-se o motor, eu podia descarregar a bateria e ela não pegava, ai tive que retificar o cabeçote e trocar a junta!

Outra coisa também que você deve verificar é parte eletrica, isso tambem pode ocasionar ela não pegar quando esta muito quente, pode ser bobina, cdi, entre outras coisas!

Mas ele ficava "pesada" prá pegar, tipo, o motor de arranque sem força? No meu caso foi assim: a moto estava perfeita até que, por descuido (falta de agua no radiador) ela esquentou e passou agua para o motor. Na ocasião, troquei a junta e as espoletas (selos), pois uma delas furou, ocasionando a passagem da agua para o motor. O cabeçote não foi necessário retificar. Bom, a partir daí, a moto, quando esquentava, não pegava. Resolvi trocando bateria, retificador e estator. Mas ainda assim, à vezes, ela volta a apresentar o problema.

Fodis...
avatar
marcden2003
Participante
Participante

Masculino
Idade : 49
Data de inscrição : 11/09/2011

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por Erpa em Sab 15 Set 2012, 10:15

Pesado a partida não, meu caso foi exclusivo a junta mesmo, alem de passar agua para o oleo ela misturava o combustivel na camara de combustão fazendo com que a moto falhava e tambem se apaga-se ela não pegava nem a pau, somente apos esfriar um pouco, mas acho que você cometeu um grande erro ao não retificar o cabeçote, deveria ter feito isso..trocado os vedadores e retificado sim, pois se uma das valvulas estiver queimada a moto apresenta estes sintomas.

Pelo pouco tempo que possuo estes tipos de motos, ja aprendi que se for mexer eem algo nelas, tem que ser bem feito, senão caso contrario é jogar dinheiro no lixo..gasta-se 2 vezes sendo que apenas uma vez ja resolveria.

Erpa
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 21/03/2012

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por marcden2003 em Sab 15 Set 2012, 16:08

Mas foi o mano da retífica que disse que não precisava dar passo, porque tava planinho planinho. Na verdade, acho que o problema deve ser nas válvulas mesmo, porque se passar de 80ºC num liga nem à pau, só deixando esfriar. Creio que quando atinge esse nível (80ºC) a compressão no cabeçote fica muito grande, ocasionando uma espécie de "calço" hidráulico. Cara, posso estar falando a maior m... do mundo, mas só vejo isso como resposta.

Quando pego a estrada, a moto trabalha sempre entre 65ºC e 75ºC, por isso não dá problema algum... Mas quando ando na cidade e o motor esquenta, chegando ligar a ventoinha, aí não desligo nem a pau, porque senão fico na mão.

Um detalhe: quando ligo o motor, as válvulas trabalham fazendo aquele barulho chato de válvulas desreguladas (tchok tchok tchok tchok). É um saco isso...

A parte elétrica da moto está filé. Chegando 14,3v de tensão na bateria com motor "contando". Além dela (bateria) ser nova. Então, já descartei ser problema elétrico. Já troquei junta do cabeçote, estator, retificador, bateria (yuasa) e nada. Só falta mesmo trocar a moto, o que já estou pensando em fazer. Nunca ví...
avatar
marcden2003
Participante
Participante

Masculino
Idade : 49
Data de inscrição : 11/09/2011

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por Erpa em Sab 15 Set 2012, 16:46

Mesmo defeito da minha amigo..identico, vc correndo a moto trabalha bem mais fria e não tem problema mesmo!

Pelo visto seu mecanico aproveitou a junta do cabeçote usada né!,,,minha moto fizeram isso tambem!

Mas retifica não é só planar o cabeçote, é feito assentamento de valvulas e pastilhamento das valvulas, e tambem descarbonização do cabeçote, estes barulho que você ta dizendo pode ser as pastilhas ja gastas, eu não sei ao certo se sua moto possui tuchos hidraulicos iguais aos de carros, mas se possuir ai prepara o bolso, pq tuchos destas motos costumam ser bem carinhos.

Erpa
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 21/03/2012

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por fabiorezende1 em Seg 16 Set 2013, 22:09

Estou tendo esse mesmo problema com SRAD-750 - 2007, já troque bateria, retificador de tensão, velas, bomba de combustível, sensor de temperatura do motor, fluido do radiador, o eletricista fez todos os testes, está achando que é problema MECÂNICO. Alguém confirma, já teve esse problema ?

fabiorezende1
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 26/12/2012

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por RICARDO ANDRE X FERREIRA em Seg 20 Jul 2015, 11:11

Boa tarde amigos, sou novo no fórum e é minha primeira Srad a moto quando esquenta também não pega, depois de uns minutos pega, no meu caso coloquei um positivo direto e grosso no motor de partida e o mesmo faz " TEC " e não pega, espero esfriar e pega, estou com medo de ser problema no motor. obrigado e abraços

RICARDO ANDRE X FERREIRA
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 01/07/2015

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por samuelcastro27 em Dom 28 Fev 2016, 01:04

esta acontecendo o mesmo na minha moto, ela esquenta e nao pega mais, nen bateria tem....ai deixo ela esfriar e volta tudo ao nomal, bateria, pega na primeira..
avatar
samuelcastro27
Participante
Participante

Masculino
Idade : 40
Data de inscrição : 24/02/2016

Voltar ao Topo Ir em baixo

Re: moto quente não pega

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum