Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Srad 1000 2009 sem pressão no motor.

Ir em baixo

Srad 1000 2009 sem pressão no motor. Empty Srad 1000 2009 sem pressão no motor.

Mensagem por Fernando.Pinho em Ter 04 Fev 2020, 15:39

Olá amigo! Sábado passado fui sair com minha srad e quando comecei a esticar ela, do nada ela cortou, desligou. Andei menos de 500 metros e aconteceu isso. O sintoma foi parecido como se tivesse estourado a corrente e desligado o motor. Na hora parei a moto e levei embora empurrando. Chamei um mecanico de confiança e ele disse que o motor não tem pressão. Ele deu uma partida e não saiu pressão no escape. O motor não gira. Minha moto é uma srad 1000 ano 2009 tem 23 mil km...oleo trocados sempre  em dia,oleo MOTUL 5100 e Filtro K&N, nunca foi cortado giro com ela. Sempre ando de vagar,não sou de ficar dando pau nem nada. Sempre com muito cuidados. Alguém pode me dizer oque poderia ser isso?

Fernando.Pinho
Participante
Participante

Masculino
Idade : 31
Data de inscrição : 28/08/2017

Voltar ao Topo Ir em baixo

Srad 1000 2009 sem pressão no motor. Empty Re: Srad 1000 2009 sem pressão no motor.

Mensagem por Berlindo em Sex 07 Fev 2020, 13:43

Difícil dizer, mas pressão no escape é um negócio meio esquisito né?

Tem um roteiro aí que pode ser feito, coisas simples que um mecânico qualquer tem q saber:

1 - Verificar se tem ignição. Tem centelha nas velas?
2 - Verificar se tem combustível. Está chegando gasolina nos bicos? Os bicos estão centelhando? A bomba tá pressurizando?
3 - A elétrica está OK, está chegando 12V na ECU e estão saindo os sinais dela?
4 - Teste de compressão nos cilindros, o cabeçote está vedando?

Enfim, tem tanto teste simples a ser feito antes de direcionar para um problema ou outro, que fica difícil listar.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Srad 1000 2009 sem pressão no motor. Empty Re: Srad 1000 2009 sem pressão no motor.

Mensagem por frcesar em Qua 12 Fev 2020, 17:39

Uma XL250 minha teve um problema semelhante, estava com 132 km , praticamente zero quando a corrente de comando se rompeu e dessa forma as válvulas não abriam nem fechavam. Não havia compressão! Foi fácil perceber na hora pq o pedal de partida ficou 'bobo'. A Honda assumiu todo custo de garantia mas fiquei sem moto por 45 dias em pleno verão.
frcesar
frcesar
Participante
Participante

Masculino
Idade : 64
Data de inscrição : 23/05/2010

Voltar ao Topo Ir em baixo

Srad 1000 2009 sem pressão no motor. Empty Re: Srad 1000 2009 sem pressão no motor.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum