Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Bandit 1200 "afogando" !!!

Ir em baixo

Bandit 1200 "afogando" !!! Empty Bandit 1200 "afogando" !!!

Mensagem por scssba Ter 15 Jan 2013, 19:31

Pessoal,

Fiz uma busca e não achei nada a respeito ou eu estou fazendo de forma errada. Ninguem teve esse problema :-)

Minha Bandida está com eletroválvula e para minha surpresa ao tentar ligar ela agora no final da tarde não pegou de jeito nenhum, inicialmente achei que era a eletroválvuva travando a passagem... mas para minha surpresa ela estava era afogada... consegui com a ajuda de um amigo dar um "tombo" e ela pegou na hora com um cheiro de gasolina incrivel no escape e pequenos "estouros" o que indica o afogamento... eu sei que no mundo das carburadas isso deveria ser até normal de vez em quando... mas eu tendo eletrovalvula o que impede a passagem de combustivel assim que desligo a moto acho que não deveria acontecer, a mot ficou desligada durante todo o dia... chegou 08:00 no trabalho e ficou desligada até 17:00...

alguem mais experiente poderia me dizer o que pode ter acontecido??? Question Question
scssba
scssba
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 12/04/2011

Voltar ao Topo Ir em baixo

Bandit 1200 "afogando" !!! Empty Re: Bandit 1200 "afogando" !!!

Mensagem por Sérgio Santiago Ter 15 Jan 2013, 21:12

Verifique se a eletroválvula está vedando.
Sérgio Santiago
Sérgio Santiago
Participante
Participante

Masculino
Idade : 67
Data de inscrição : 20/01/2012

Voltar ao Topo Ir em baixo

Bandit 1200 "afogando" !!! Empty Re: Bandit 1200 "afogando" !!!

Mensagem por scssba Qua 16 Jan 2013, 09:19

Sérgio Santiago escreveu:Verifique se a eletroválvula está vedando.


É Ségio, vou verificar isso hoje mesmo, eu não olhei logo porque o status dela é sem eletricidade ela veda... com eletricidade ela abre... em uma pane ele devria trancar e não abrir... mas de qualquer forma, ela pode ter emperrado aberta né? foi verificar hoje a noite.

Obrigado.
scssba
scssba
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 12/04/2011

Voltar ao Topo Ir em baixo

Bandit 1200 "afogando" !!! Empty Re: Bandit 1200 "afogando" !!!

Mensagem por scssba Sex 18 Jan 2013, 09:40

Prezados,

Desmontei o tanque e descobri que a mangueira que sai da caixa de ar para o motor estava solta. Assim a moto estava pegando ar direto sem passar pelo filtro deixando a mistura pobre, au acredito que isso deve ter influenciado para não queimar o combustível corretamente e alagando os carburadores. Fato é que depois disso corrigido o problema acabou!
scssba
scssba
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 12/04/2011

Voltar ao Topo Ir em baixo

Bandit 1200 "afogando" !!! Empty Re: Bandit 1200 "afogando" !!!

Mensagem por scssba Qua 30 Jan 2013, 15:05

scssba escreveu:Prezados,

Desmontei o tanque e descobri que a mangueira que sai da caixa de ar para o motor estava solta. Assim a moto estava pegando ar direto sem passar pelo filtro deixando a mistura pobre, au acredito que isso deve ter influenciado para não queimar o combustível corretamente e alagando os carburadores. Fato é que depois disso corrigido o problema acabou!

Aos que estiverem acompanhando.. o problema não era esse... o problema era "GASOLINA BATIZADA"... o efeito de colocar a mangueira no lugar ajudou um pouco, mas o problema continuou depois mais leve... mas continuava... resolvi dar uma olhada então na gasolina e ao drenar verifiquei que a cor estava estranha mesmo sendo aditivada... tirei tudo e coloquei gasolina comum BR. Pronto, agora sim problema resolvido. pega de primeira e sem puxar afogador... se melhorar estraga!
scssba
scssba
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 12/04/2011

Voltar ao Topo Ir em baixo

Bandit 1200 "afogando" !!! Empty Re: Bandit 1200 "afogando" !!!

Mensagem por Tuco B12 Qua 30 Jan 2013, 16:00

faz quanto tempo que não limpa o carburador e troca as velas?

Tuco B12
Participante
Participante

Masculino
Idade : 46
Data de inscrição : 30/01/2013

Voltar ao Topo Ir em baixo

Bandit 1200 "afogando" !!! Empty Re: Bandit 1200 "afogando" !!!

Mensagem por scssba Qua 30 Jan 2013, 16:10

Tuco B12 escreveu:faz quanto tempo que não limpa o carburador e troca as velas?

Velas troquei ontem por NGK... e os carburadores desde que comprei nunca limpei.. tem uns 4 meses... o antigo dono me garantiu que fez equalização e limpeza e era uma pessoa séria, posso confiar.
scssba
scssba
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 12/04/2011

Voltar ao Topo Ir em baixo

Bandit 1200 "afogando" !!! Empty Re: Bandit 1200 "afogando" !!!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum