Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

BANDIT 1200N APAGOU TUDO

Ir em baixo

BANDIT 1200N APAGOU TUDO Empty BANDIT 1200N APAGOU TUDO

Mensagem por gabrielgomes_10 Dom 29 Jan 2012, 07:41

SENHORES ESTOU COM UM PROBLEMA A BANDIT 1200N APAGOU TUDO,

EM PLENO SÁBADO SE SOL DEI UMA LAVADA RÁPIDA NA MOTOCA LIGUEI TUDO NOMAL DEPOIS DE UNS DOIS MINUTOS LIGADA QUANDO IA SAIR A MOTO APAGOU TUDO (PAINEL, FAROL, PISCAS... ENFIM NÃO ACENDE NADA), DEI UMA OLHADA A BATERIA ESTÁ COM CARGA 12,7V, TODOS OS FUSÍVEIS ESTÃO BONS E O PIOR É QUE VC VIRA A CHAVE NADA JÁ QUANDO VC VOLTA DESLIGANDO O PAINEL OS PONTEIROS DO VELOCIMETRO E DO CONTA GIRO DÁ AQUELA VOLTA FAZEMDO E CHEK MAS SEM ACENDER NADA.


ALGUEM JÁ PASSOU POR ALGO PARECIDO????
gabrielgomes_10
gabrielgomes_10
Participante
Participante

Masculino
Idade : 40
Data de inscrição : 12/04/2011

Voltar ao Topo Ir em baixo

BANDIT 1200N APAGOU TUDO Empty Re: BANDIT 1200N APAGOU TUDO

Mensagem por Dantas Dom 29 Jan 2012, 10:38

quando eu tinha uma biz 125 aconteçeu a mesma coisa...eu fiz o retorno e ela apagou, dai fui pro acostamento, a partida eletrica nao funcionava , entao liguei ela no pedal... o motor pegou mas o resto(pisca,farol,painel nada funcionava) fui pra casa dirigindo com o maior cuidado afinal nao funcionava quase nada ,so o motor funcionava . pela manha levei na cc , pra minha surpresa o fusivel principal avia sumido ( um funçionario roubou na ultima revisao) ai so ficou funcionando o fusivel reserva que acabou queimando!
Dantas
Dantas
Participante
Participante

Masculino
Idade : 23
Data de inscrição : 15/01/2012

Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum