Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

sem partida novamente

Ir em baixo

 sem partida novamente Empty sem partida novamente

Mensagem por Carvalho750 Qui 19 Maio 2011, 19:25

galera fui ate o mecanico e ele me falou que não era nada porem quan cheguei em casa agora fui dar na partida com +- 104° apagou tudo acho que vou ter que mandar na suzy de limeira.... meu des to encanado com o tal do retificador ....
Carvalho750
Carvalho750
Participante
Participante

Masculino
Idade : 46
Data de inscrição : 04/03/2011

Voltar ao Topo Ir em baixo

 sem partida novamente Empty Re: sem partida novamente

Mensagem por vytor Qui 19 Maio 2011, 20:18

q ano?

pode ser retificador, mas explica melhor...

consegue testar se tem carga na bateria ?

tentou ligar novamente depois q esfriou?
ja vi srads com problema de pegar qndo estao quentes...

_________________
Vytor
1) Ex - GS 500 E 1999 - preta
2) GSX 750 F 2005/6 - chumbo - atual
Potência não é nada sem controle BARULHO!!! rs
vytor
vytor
Moderador
Moderador

Masculino
Idade : 36
Data de inscrição : 16/12/2007

Voltar ao Topo Ir em baixo

 sem partida novamente Empty Re: sem partida novamente

Mensagem por thiago8983 Qui 19 Maio 2011, 20:44

pois é.. motor frio ou quente se for retificador vai dar pau.... testa quando esfriar.. testa a carga da bateria.... se tiver sem carga... mesmo se pegar.. vai ter aquela partida "preguiçosa... pesada..."
thiago8983
thiago8983
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 18/07/2010

Voltar ao Topo Ir em baixo

 sem partida novamente Empty Re: sem partida novamente

Mensagem por Carvalho750 Qui 19 Maio 2011, 21:06

amanha farei isso ela e 2006 vou testar e ver no que da .......
Carvalho750
Carvalho750
Participante
Participante

Masculino
Idade : 46
Data de inscrição : 04/03/2011

Voltar ao Topo Ir em baixo

 sem partida novamente Empty Re: sem partida novamente

Mensagem por vytor Qui 19 Maio 2011, 21:26

nao da pra afirmar

retificador de qquer moto pode dar problema

mas ateh onde sei... a 2006 nao tem o problema "critico"

porem, ja ouvi de srad nao ligar qndo esta quente
tem alguma coisa sobre isso no forum...
eh uma valvula de seguranca, sei lah...
nao lembro... mas eh um problema que dah...

vamos aguardar, se for isso...
aih procuramos a solucao !

boa sorte

_________________
Vytor
1) Ex - GS 500 E 1999 - preta
2) GSX 750 F 2005/6 - chumbo - atual
Potência não é nada sem controle BARULHO!!! rs
vytor
vytor
Moderador
Moderador

Masculino
Idade : 36
Data de inscrição : 16/12/2007

Voltar ao Topo Ir em baixo

 sem partida novamente Empty Re: sem partida novamente

Mensagem por Velcy Izolan Sex 20 Maio 2011, 12:16

pitaco...verrifica se o "aterramento" da bateria tá limpo, sem oxidação e firme.
Velcy Izolan
Velcy Izolan
Participante
Participante

Masculino
Idade : 67
Data de inscrição : 15/12/2009

Voltar ao Topo Ir em baixo

 sem partida novamente Empty Re: sem partida novamente

Mensagem por Carvalho750 Sex 20 Maio 2011, 22:00

ate o presente momento e so bateria descarregada pois fui dar na partida so deu ho ho puz ja era vou dar uma carga e dar um role neste fim de semana e encostar ela p/ avaliação melho

valeu pela dica pessoal agradeço.....
Carvalho750
Carvalho750
Participante
Participante

Masculino
Idade : 46
Data de inscrição : 04/03/2011

Voltar ao Topo Ir em baixo

 sem partida novamente Empty Re: sem partida novamente

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum