[AJUDA] DRZ 400e Não da faisca

Ir em baixo

[AJUDA] DRZ 400e Não da faisca

Mensagem por DeLLaMaX em Dom 29 Out 2017, 22:39

Boa Noite Galera, tenho uma Drz de trilha, peguei ela faz pouco tempo e fiz algumas trilhas, tudo bem até ai.
A moto é show, fiquei muito satisfeito.
Na ultima trilha que eu estava fazendo, ela morreu, percebi que até o farol apagou, isso depois de muitos tombos com ela,
esse dia tava tenso, enfim, morreu no meio de um barranco no meio da trilha, subida pra frente e para traz, muita chuva, só me ferrei
kkkkkkk, mas tava show, enfim morreu bati na partida o motor girou algumas vezes depois parou, a chave estava com um pequeno
mal contato, mexendo nela de novo, resolveria, mas dessa vez não, nem sinal de nada, pensei que era algo com a chave, tirei a frente dela e
comecei a fuçar nos fios pra tentar fazer uma ligação direta pela frente mesmo, não consegui, devo ter trocado alguns fios, "dado" curto
em outros.
Enfim, com muita ajuda e quase morrendo conseguimos levar ela até a estrada. Trouxe para casa, no outro dia limpando a moto que ja
não dava para identificar a cor de tanta lama, desmontando banco, laterais, tirando a lateral da bateria percebi que o polo negativo estava
quebrado, dei graças a Deus por ser só isso, continuei a limpeza e meti água com a lavadora de alta pressão sem dó em tudo, depois de
lavar secar por cima, "lubrificar" e deixar o outro dia todo no sol, passei limpa contatos em todos os contatos, lubrificante por tudo também,
montei o tanque fiz um auxiliar com o carro, bati na partida e nada de pegar, motor gira lindamente, primeira coisa que eu fiz foi ver a faísca,
não estava dando, então tirei a bobina, aproveitei também, tirei o retificador de voltagem, deixei secando, depois usei soprador térmico neles,
passei limpa contato mais uma vez e montei, bati na partida e nada de funcionar, testei a faisca e nada.
Tenho uma tornado também, a primeira coisa que fiz foi testar o cachimbo dela na tornada: Ok Funcionou normalmente.
Ai comecei com o multimitro(obs: sou leigo, os testes que eu fiz tiveram como referencia pesquisas na net), medindo a resistência da bobina de ignição:
-Bobina Primaria: 1,2 omhs (escala de 200)
-Bobina Secundaria: 6,44 omhs (escala de 20k)
Continuidades OK.

Bobina de Pulso:
-Os três fios tem continuidade entre eles (n sei se isso é certo ou errado)
-Escala de 200 marcou resistencia de 1,80.

Retificador de Voltagem:
- Alternando a medição entre os tres amarelos deram sempre a media de 548 omhs na escala de 200 se não me engano.

Bobina de ponto do estator:
- Conforme orientação que achei medindo entre o fio branco e o fio preto: 0,9 omhs
(não lembro agora a escala que usei e não lembro o valor de referencia)

Enfim, até o momento foi isso que encontrei para tentar achar o problema, não sei como testar o CDI dela,
não sai como testar o estator, o estator dela é trifásico e tem pouca gente compartilhando informações sobre,
continuidade do fio que sai do CDI até a bobina está ok, continuidade da ponta do cabo da bobina está OK.
Bem como falei, sou leigo no assunto, mas gosto de tentar resolver os problemas de mecânica e elétrica
antes de levar para oficina.
Hoje ainda montei e reconectei tudo para ver, e nada, continua não dando faísca.
Se puderem me Ajudar, agradeço desde já.

Abraços
Marcos Augusto Lemos

DeLLaMaX
Participante
Participante

Masculino
Idade : 28
Data de inscrição : 29/10/2017

Voltar ao Topo Ir em baixo

Re: [AJUDA] DRZ 400e Não da faisca

Mensagem por wagner2029 em Qui 28 Dez 2017, 13:31

parece o sensor de rotação, vc vai precisar do adaptador de tensão de pico para testar ele e outros componentes.
http://www.lojadomecanico.com.br/produto/71389/48/638/153/Estabilizador-de-Pico-de-Voltagem?utm_source=googleshopping&utm_campaign=xmlshopping&utm_medium=cpc&gclid=Cj0KCQiAyZLSBRDpARIsAH66VQLXydhoH2UfzIC00a56GzDMDVHDgqGjdPS43zJ8F8Oes8b7ywjoZEoaAj5uEALw_wcB

wagner2029
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 11/03/2016

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum