Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Xenon apaga após a partida

Página 1 de 2 1, 2  Seguinte

Ir em baixo

Xenon apaga após a partida Empty Xenon apaga após a partida

Mensagem por Ralexandre Sorocaba Qua 07 Jul 2010, 11:54

olá amigos tenho xenom na moto B6N

porem ultimamente esta dando alguns problemas apó Xenon apaga após a partida Icon_sad s sua lâmpada ser trocada

a lâmpada h4 original queimou

coloquei outra MARCA porém H4 mesmo

a moto ficou filé

mas ultimamente a moto dá a partida e apaga o farol "nem sempre" ..espero alguns minutos dou a partida e tudo beleza Xenon apaga após a partida Icon_sad

será que é por causa do Reator ser de uma marca ea lâmpada outra

QUEM PODERÁ ME AJUDAR .... Xenon apaga após a partida Icon_cheers

Obrigado ..pois nem o meu mecanico sabe como resolver ....
Ralexandre Sorocaba
Ralexandre Sorocaba
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 04/06/2010

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Euro Qua 07 Jul 2010, 12:16

puts, nunca vi isso.

apaga com a moto ligada, ou só com a chave ligada?

pq às vezes o pico de carga pro xenon só consegue depois de ligar a moto.

se virar só a chave, a bateria não consegue dar esse pico de descarga.
Euro
Euro
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 17/12/2007

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Dr_Xyko Qua 07 Jul 2010, 12:19

As vezes eh reator indo pro espaco tb. Ou bateria que nao aguenta manter a voltagem minima pro reator dar o start na lampada imediatamente apos o consumo de carga da partida
Dr_Xyko
Dr_Xyko
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 23/08/2009

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Ralexandre Sorocaba Qua 07 Jul 2010, 12:22

virou a chave a luz acende

deu partida apaga e não acende mais ...


as vezes..
Ralexandre Sorocaba
Ralexandre Sorocaba
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 04/06/2010

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Berlindo Qua 07 Jul 2010, 12:36

Pode ser o relê. Ele é comandado pra desligar qdo vc bate no botão de partida (sistema da moto) e qdo volta a alimentação do chicote do farol original, o relê não aciona de novo.

Quer uma sugestão? Coloca uma chave pra ligar e desligar o xenon, pois esse acende-apaga danifica mesmo.

Eu fiz isso e nunca mais tive problema.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Junior 600RR Qua 07 Jul 2010, 12:47

Pode ser que sua bateria tb não esteja la essas coisas, pois se vc liga a chave o faról ja acende e o reator do xenon consome uma boa carga da bateria e quando vc da a partida o motor de partida consome muito mais .... e como o reator não funciona com baixa tensão da bateria ele desliga .... até que com a rotação do motor recarregue a bateria e o reator possa ligar novamente ....
Junior 600RR
Junior 600RR
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 30/03/2010

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por farofa Qua 07 Jul 2010, 13:00

qdo eu instalei na minha deu esse mesmo problema, hora acendia hora não, ai demorava um tempo e ligava sozinho.

não sei dizer se foi reator ruim, pois foram 2 tentativas de instalação e 2 reatores q queimaram, ou se foi instalação errada, (não fui eu hein! kkk foi o mexanico msm!!)

eu desisti e coloquei a lampada branca + 2 leds que ficou tão bom qto e sem perigo de torrar o cdi da motoca.
farofa
farofa
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 15/02/2010

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Henricao Qua 07 Jul 2010, 14:27

Na minha já aconteceu isso. Os mecânicos disseram que o reator estava com problema e me trocaram o kit inteiro usando a garantia.
Henricao
Henricao
Participante
Participante

Masculino
Idade : 43
Data de inscrição : 15/03/2010

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Convidad Qua 07 Jul 2010, 14:37

rele!!

Convidad
Convidado


Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Gustavo - Audazes Qua 07 Jul 2010, 16:50

ultima troca da bateria ???

instala uma chave para ligar o xenon, apos a moto estar ligada liga o xenon.... deu
Gustavo - Audazes
Gustavo - Audazes
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 09/05/2009

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por RaFa AgOsT Qua 07 Jul 2010, 17:58

ÇIGA A MOTO NO FAROL ALTO DEPOIS Q ESTIVER LIGADA PASSA PRO XENOM, É FALTA DE CARGA... PROVAVELMENTE ESTEJA COM A BATERIA FRACA...
TESTA LIGAR COMO EU FALEI...
RaFa AgOsT
RaFa AgOsT
Admin
Admin

Masculino
Idade : 38
Data de inscrição : 14/12/2008

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Swordfire Qua 07 Jul 2010, 18:12

Mas como ele disse q ele dá a partida, o xenon apaga...depois ele dá a partida denovo e o xenon volta, pode ser o reator indo pro saco!

Uma vez no carro quando ia ligar o farol, só acendia o xenon de um lado e o outro ficava apagado. Aí desligava e ligava até acender o outro lado tb...
Nesse caso não era o reator, e sim uma caixinha preta pequena que eu não sei o nome...mas vem com o xenon.

Abs
Swordfire
Swordfire
Participante
Participante

Masculino
Idade : 31
Data de inscrição : 19/03/2010

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Swordfire Qua 07 Jul 2010, 18:14

O certo mesmo era ligar a moto no farol alto, se vc não tiver xenon no alto tb. Aí depois vc volta pro baixo.

A XJ6 quando vc vira a chave, só acende a luz de posição. Depois de ligar a moto que o farol acende. Porém, se vc desliga a moto, o farol continua aceso.
Pra mim isso é até bom pq ajuda quem tem xenon na moto.

Abs
Swordfire
Swordfire
Participante
Participante

Masculino
Idade : 31
Data de inscrição : 19/03/2010

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Ralexandre Sorocaba Qui 08 Jul 2010, 10:07

Valeu Galera
Ralexandre Sorocaba
Ralexandre Sorocaba
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 04/06/2010

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Veigah Seg 30 Ago 2010, 16:21

tirei essa gambiarra de xenom e coloquei a MotoVision da Philips estou satisfeito....mas esse problema e nessa caixinha preta mesmo, muito dificil o reator da pau com menos de um ano e tmb com tmp que usamos mossas motocas....
Veigah
Veigah
Participante
Participante

Masculino
Idade : 40
Data de inscrição : 23/08/2010

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Gabi_thai Seg 30 Ago 2010, 16:55

Cara, qdo peguei a XT tava td blz até eu precisar usar a noite.. a lâmpada piscava em cada acelerada só com a trepidação do motor.. como gosto de fuçar acabei descobrindo q era um relê, batia nele com o dedo e o farol piscava.. na autorizada me falaram de tudo pra trocar ou tirar o xenom, nem se deram ao trabalho d trocar esse relê..
acabei comprando um e trocando eu mesmo, ficou 100%
mais tem que tomar muito cuidado pra ñ fechar curto e dar pau em outros componentes..

Gabi_thai
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 18/03/2010

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Berlindo Seg 30 Ago 2010, 18:20

Instalando certinho, dá menos dor de cabeça do q uma lâmpada comum, pela durabilidade da lampada xenonio.

Mas existem kits e kits de xenon por aí, vc pode dar sorte com um hong kong e azar com o Philips, só muda a probabilidade...rs
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por MORAES(TL) Seg 30 Ago 2010, 18:50

BATERIA...FRACA


OU PROCURE UM AUTO ELETRICO MESMO SENDO DE CARRO..E PEÇA UM RELE PRO XENON.

_________________
Xenon apaga após a partida Ratomalhando Xenon apaga após a partida UseaBuscaFDP



Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]
MORAES(TL)
MORAES(TL)
Moderador
Moderador

Masculino
Idade : 43
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por [YZF] Luis R-1 Sex 17 Set 2010, 02:19

Iaeee Ale, já arrumou isso?!

A CBR do Diego acontecia isso, aí era só desligar e ligar de novo que ele voltava...

[YZF] Luis R-1
[YZF] Luis R-1
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 09/08/2009

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Marcelobf Qua 17 Nov 2010, 14:49

Fala Ralexandre, blz...
Gostaria de saber como vc arrumou o problema com o xenon, a minha ta com o mesmo problema, ligo a moto e o xenon acende, só que depois ele apaga sozinho, do nada, aí é só desligar a moto e ligar denovo que ele funciona, mas depois de um tempo apaga novamente.

Valew!!
Marcelobf
Marcelobf
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 24/02/2009

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Ralexandre Sorocaba Qua 17 Nov 2010, 15:35

entaum...
o xenon utiliza muita carga da bateria quando liga ..

e quando dava a partida o motor de arranque pegava o resto de carga que existia ..

Por recomendações de amigos .me indicaram colocar uma chave para ligar o farol depois da partida ..tudo ok

Como a Bandit somente dá partida com farol ligado este foi a solução ..pois toda energia que utilizava para ligar a moto não era suficiente para depois de ter dado a partida acender o xenon.

Me falaram muito em troca xenon ..reator ..lâmpada e bateria

porém tudo foi testado e encontrado em excelentes condições
Ralexandre Sorocaba
Ralexandre Sorocaba
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 04/06/2010

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Ralexandre Sorocaba Qua 17 Nov 2010, 15:38

a minha moto era o seguinte

girava a chave acendia farol.......
dava partida ..motor ligava e apagava o farol

colocar uma chave para ligar o farol após motor funcionando

ou colocar uma bateria de maior amperes que pode ser perigoso queimar outros componentes

Ralexandre Sorocaba
Ralexandre Sorocaba
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 04/06/2010

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por x_x SRAD Qua 17 Nov 2010, 15:57

Tive problemas com xenon no carro, mas era reator, o xenon é muito sensivel, o ideal é só ligar depois da partida, ou seja liga a moto ou carro e depois o xenon. O meu deu pau nos dois, uma vez de cada de ir para manutenção da garantia, depois não deu mais zica. Se a moto só liga com farol aceso o ideal e fazer o q o Rafa falou, porém a partida no alto tbm não é recomendada, um amigo mecanico recomenda partida com farol apagado, mas a R1 tem essa opção.
ABS.

x_x SRAD
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 11/09/2010

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por JoHnny Qua 17 Nov 2010, 16:31

O ideal é ligar o farol depois da partida, mas como isso não é possível na maioria das motos modernas, você pode esperar o Xenon acender totalmente...
Deixa ele "esquentar" e atingir a coloração normal e ai você dá a partida...


_________________
JoHnny - João Carlos

jcarlosdelima@gmail.com

www.twitter.com/jcarlosdelima
-------------------------------------------------

Diga não a peças roubadas! O próximo a ser roubado pode ser você!

-------------------------------------------------
Atual: Triumph Thruxton 900 - 2014
Atual: Yamaha YZF-R1 50th WGP Edition - 2013


Ex: Kawasaki Z1000 - 2011
Ex: Triumph Daytona 675R - 2009
Ex: Suzuki Bandit 1200N - 2008
Ex: Suzuki Bandit 650N - 2006
Ex: Suzuki GS500E - 2004
Ex: Honda XLX250R - 1985

also...

Ex: Honda Nx4 Falcon - 2004
Ex: Yamaha Dragstar - 2003
Ex: Suzuki TL1000S - 1999
Ex: Suzuki GSXR 1000 - 2001
Ex: Suzuki GSXR 1300 Hayabusa - 2004
Ex: Suzuki GSXR 1000 - 2007
Ex: Suzuki GSXR 1350 Hayabusa - 2011
Atual: BMW S1000RR - 2015
Atual: Ducati Multistrada Pikes Peak - 2014
JoHnny
JoHnny
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 12/12/2007

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Marcelobf Qua 17 Nov 2010, 23:21

Valew pelas respostas pessoal, vou tentar amanhã instalar uma chave para dar partida na moto com o xenon desligado.

Marcelobf
Marcelobf
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 24/02/2009

Voltar ao Topo Ir em baixo

Xenon apaga após a partida Empty Re: Xenon apaga após a partida

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Voltar ao Topo

- Tópicos similares

 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum