Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

moto não liga

Ir em baixo

moto não liga Empty moto não liga

Mensagem por madlinux Ter 25 Maio 2010, 10:16

de um tempo pra outro, a moto não liga. pensei q era bateria. fiz chupeta, aí ligou. no outro dia não ligava mais.

aí, carreguei a bateria com esses carregadores próprios. bateria zerado.

ligou. no outro dia, cedo não ligou mais.

o multímetro coloca 12,5V na bateria. então, eu concluo q não é lá.

o q eu faço agora?
ps: aki não tem autorizada suzuki, e o mecânico da cidade é pilantra. terei q testar eu msm.

suzuky yes 125

madlinux
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 10/05/2010

Voltar ao Topo Ir em baixo

moto não liga Empty Re: moto não liga

Mensagem por DomMarco Ter 25 Maio 2010, 10:34

A bateria até pode ter 12,5 volts, mas será que a corrente está sendo suficiente para aguentar o motor de arranque ?
Troca logo essa bateria, mizifio. Ela já era ...
DomMarco
DomMarco
Participante
Participante

Masculino
Idade : 58
Data de inscrição : 17/09/2009

Voltar ao Topo Ir em baixo

moto não liga Empty Re: moto não liga

Mensagem por madlinux Ter 25 Maio 2010, 10:46

puxa, dom marco. o fato de sempre q eu der uma nova carga, a moto ligar, e no outro dia, já não ligar é evidência de q a bateria realmente não está mais segurando?

a moto é até nova. o problema é q viajei e deixei ela parada um tempão.

a marca da bateria é gs, e tem água no nível. tem alguma marca mais indicada pra comprar?

madlinux
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 10/05/2010

Voltar ao Topo Ir em baixo

moto não liga Empty Re: moto não liga

Mensagem por madlinux Ter 25 Maio 2010, 10:49

ah, outra coisa. acende os faróis e pisca normais.

madlinux
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 10/05/2010

Voltar ao Topo Ir em baixo

moto não liga Empty Re: moto não liga

Mensagem por DomMarco Ter 25 Maio 2010, 10:51

madlinux escreveu:puxa, dom marco. o fato de sempre q eu der uma nova carga, a moto ligar, e no outro dia, já não ligar é evidência de q a bateria realmente não está mais segurando?


Sim. Carregou e não segurou, já elvis.
Olha, recentemente troquei a bateria da Bandida e acabei comprando no Mercado Livre. Comprei uma Route.
Se é boa não sei, mas a moto chega a ficar até um mês parada, com alarme ligado e pega na primeira tentativa.
Compra uma bateria selada, pois elas não exigem manutenção. São um pouco mais caras, mas só o fato de não ter que ficar olhando nível de água já compensa !
Veja as especificações da sua no manual, usa São Google e seja feliz !
Boa sorte !!!!
DomMarco
DomMarco
Participante
Participante

Masculino
Idade : 58
Data de inscrição : 17/09/2009

Voltar ao Topo Ir em baixo

moto não liga Empty Re: moto não liga

Mensagem por madlinux Ter 25 Maio 2010, 10:54

jesus do céu. agora fui fazer o teste de apertar botão de partida com o farol ligado pra ver se apagava durante isso. sabem o q aconteceu?

a moto ligou. piscou o farol e ligou. tanto q antes, eu apertei a partida umas 10 vezes e nada.

andei mexendo em alguns plugues, qd procurei o fusível. será q tinha alguma coisa desconectada? não estou entendendo mais nada.

madlinux
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 10/05/2010

Voltar ao Topo Ir em baixo

moto não liga Empty Re: moto não liga

Mensagem por MORAES(TL) Ter 25 Maio 2010, 11:09

Bom dia mas qndo ela nao da partida faz pelo menos o barulho do start?

ou nem isso?

_________________
moto não liga Ratomalhando moto não liga UseaBuscaFDP



Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]
MORAES(TL)
MORAES(TL)
Moderador
Moderador

Masculino
Idade : 43
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

moto não liga Empty Re: moto não liga

Mensagem por Marco Gixxer-750 Ter 25 Maio 2010, 15:58

Então deve ser o osmar mesmo.... osmarcontato.. Cool
Marco Gixxer-750
Marco Gixxer-750
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 03/01/2010

Voltar ao Topo Ir em baixo

moto não liga Empty Re: moto não liga

Mensagem por Convidad Ter 25 Maio 2010, 16:01

fiii, 12,5 épouco na bateria, pode joga no lixo ela
tem de ser acima dos 13V pra garantir os 12V no final dos chicotes, tem perda. bateria ferrada a sua.

Convidad
Convidado


Voltar ao Topo Ir em baixo

moto não liga Empty Re: moto não liga

Mensagem por edgar Ter 25 Maio 2010, 18:57

madlinux escreveu:jesus do céu. agora fui fazer o teste de apertar botão de partida com o farol ligado pra ver se apagava durante isso. sabem o q aconteceu?

a moto ligou. piscou o farol e ligou. tanto q antes, eu apertei a partida umas 10 vezes e nada.

andei mexendo em alguns plugues, qd procurei o fusível. será q tinha alguma coisa desconectada? não estou entendendo mais nada.


tem mal contato em algum negativo... pode procurar..... qdo vc ligou o farol deu passagem para o negativo.

_________________
O MAIOR RISCO DA VIDA É NÃO FAZER NADA !!!!

QUER TROCAR OU COMPRAR UM CARRO ? PROCURO PARA VOCÊ O MELHOR NEGÓCIO COM GARANTIA E PROCEDENCIA.

ZERO KM? ME CONSULTE ANTES DE FECHAR. E-MAIL - edgarotsuka@uol.com.br

moto não liga Politicos moto não liga Politica
edgar
edgar
Admin
Admin

Masculino
Idade : 52
Data de inscrição : 18/12/2007

Voltar ao Topo Ir em baixo

moto não liga Empty Re: moto não liga

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum