Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

BUZINA NÃO FUNCIONA !!!!!

Ir em baixo

Mensagem BUZINA NÃO FUNCIONA !!!!!

Mensagem por Geraldo Junior - B12 Sex 23 Abr 2010, 11:16

Venho pedir a orientação dos universitários, tenho uma B12 - 2009, com 4.700 km rodados na maciota, a buzina quando a moto esta fria ou nos primeiros km ainda funciona mas depois que a Bandida esquenta a buzina para de funcionar, qual será o problema ???

Mesmo quando aciono o botão escuto a corrente eletrica chegar na buzina mas não toca, o que fazer ????


Abraços a todos.
Geraldo Junior - B12
Geraldo Junior - B12
Participante
Participante

Masculino
Idade : 51
Data de inscrição : 20/02/2009

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por MORAES(TL) Sex 23 Abr 2010, 11:37

CONFERE OS TERMINAIS..PARA VER SE NAO TEM FOLGA.
Segundo...VERIFIQUE SE A MESMA ESTA FIXA..POIS VIBRAÇOES FAZEM ELA PARAR DE TOCAR.

_________________
BUZINA NÃO FUNCIONA  !!!!! Ratomalhando BUZINA NÃO FUNCIONA  !!!!! UseaBuscaFDP



Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]
MORAES(TL)
MORAES(TL)
Moderador
Moderador

Masculino
Idade : 43
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por edgar Sex 23 Abr 2010, 12:38

tem um parafuso de regulagem ... qdo ela parar aperta ou solta ele até que ela volte a funcionar, depois se possivel, coloque trava parafuso para a vibração não soltar ele.

_________________
O MAIOR RISCO DA VIDA É NÃO FAZER NADA !!!!

QUER TROCAR OU COMPRAR UM CARRO ? PROCURO PARA VOCÊ O MELHOR NEGÓCIO COM GARANTIA E PROCEDENCIA.

ZERO KM? ME CONSULTE ANTES DE FECHAR. E-MAIL - edgarotsuka@uol.com.br

BUZINA NÃO FUNCIONA  !!!!! Politicos BUZINA NÃO FUNCIONA  !!!!! Politica
edgar
edgar
Admin
Admin

Masculino
Idade : 52
Data de inscrição : 18/12/2007

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por DomMarco Sex 23 Abr 2010, 16:24

Problema de Osmar, com certeza.
Siga as dicas do pessoal e terá a sua buzina "Olha o padeiro" de volta.
Aliás, buzininha feia a da Bandit ... Vou por uma corneta na minha já já !

BUZINA NÃO FUNCIONA  !!!!! Icon_biggrin
DomMarco
DomMarco
Participante
Participante

Masculino
Idade : 58
Data de inscrição : 17/09/2009

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por Geraldo Junior - B12 Sex 30 Abr 2010, 16:14

Amigos,

Agradeço as sugestões mas não consegui resolver o problema da buzina falhar.

O que acho mais interessante foi o pouco caso do pessoal do fórum com o assunto ou será discriminação com pessoal do NE, escrevo isso porque acompanho já algum tempo o Suzuki Online, e vi assuntos menos importantes e diversas vezes repetidos o pessoal visita, deixa vários comentários e sugestões e com meu problema não tive sorte.

Mesmo assim agradeço aos que se dispuseram a me ajudar, e podem contar comigo, se precisarem de algo aqui pelo Nordeste é só falar.
Geraldo Junior - B12
Geraldo Junior - B12
Participante
Participante

Masculino
Idade : 51
Data de inscrição : 20/02/2009

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por Marco Gixxer-750 Sex 30 Abr 2010, 16:21

Oooooooo loco Geraldo, não tem nada de discriminação não brother, é que é um defeito que geralmente não dá mesmo... !!!!! Buzina é um caso raro de dar defeito, mas por ser um sistema elétrico, precisa verificar se está chegando corrente até a buzina, se estiver, é a danada mesmo, você tem um multímetro ???? Se tiver, é fácil descartar problemas na parte elétrica.... mas sobre discriminação, jamais repita isso aqui, que isso não existe nessa família.... abrasssss... BUZINA NÃO FUNCIONA  !!!!! 248220
Marco Gixxer-750
Marco Gixxer-750
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 03/01/2010

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por Mendão Sex 30 Abr 2010, 17:01

Conterraneo nordestino !! Calma HOMI !!
As coisas nem sempre são como aparentam. Pelo que ja disseram, nao resta muito o que falar e acho que por isso que muita gente viu o topico e nao se manifestou.
No caso da buzina, eu acredito que deve estar com agua por dentro e, quando ela é aquecida pelo motor , o vapor criado deve estar afetando o seu funcionamento.
Tente instalar um outra buzina de moto para teste. É bem simples. So conectar o fio e prender para fazer o contato massa ( negativo )

depois nos diz como ficou.
Abração


Última edição por Mendão em Sex 30 Abr 2010, 23:15, editado 1 vez(es)
Mendão
Mendão
Participante
Participante

Masculino
Idade : 58
Data de inscrição : 05/08/2009

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por Serginho Sex 30 Abr 2010, 22:15

Na minha tbm tem um problema só funciona com o contato ligado e o motor desligado rs qnd eu ligo ele começa a ficar baixa e para rs tenho que dar uma olhada tbm rs na parte eletrica dela rs ainda bem que o carros respeitam o barulho dela rs rs

Flw
Serginho
Serginho
Participante
Participante

Masculino
Idade : 46
Data de inscrição : 15/02/2010

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por DomMarco Sab 01 Maio 2010, 15:35

Amigo, a minha aconteceu algo parecido e te respondi o que aconteceu: era Osmar ... osmarcontato !
Foi dar uma limpadinha, ajeitar os fios e funcionou de novo.
DomMarco
DomMarco
Participante
Participante

Masculino
Idade : 58
Data de inscrição : 17/09/2009

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por Jonathan Sab 01 Maio 2010, 18:59

A buzina da minha b65IE com 15000km ficou com o som bem baixinho e tinha hora q nem funcionava. Uma vez perdida ela funcionava direito. Levei pra regular e n prestou mais, comprei uma de twister, que é bem bonita, tem o som bem grave.
Jonathan
Jonathan
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 22/06/2009

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por R-Carril Sab 01 Maio 2010, 19:44

Geraldo Junior - B12 escreveu:Amigos,

Agradeço as sugestões mas não consegui resolver o problema da buzina falhar.

O que acho mais interessante foi o pouco caso do pessoal do fórum com o assunto ou será discriminação com pessoal do NE, escrevo isso porque acompanho já algum tempo o Suzuki Online, e vi assuntos menos importantes e diversas vezes repetidos o pessoal visita, deixa vários comentários e sugestões e com meu problema não tive sorte.

Mesmo assim agradeço aos que se dispuseram a me ajudar, e podem contar comigo, se precisarem de algo aqui pelo Nordeste é só falar.

Geraldo, fica em paz que certamente não foi pouco caso da galera....talvez "falta de informação"...Como o Gixxer 750 disse, isso é um problema atípico e consequentemente a galera não tenha muitas sugestões além das sugestões que alguns te deram aqui no inicio do tópico...
Talvez esses assuntos menos importantes que vc disse que tiveram vários comentários, se você filtrar os comentários, sobram dois ou tres que acrescentem algo...a quantidade de respostas não quer dizer nada...mas sim o que foi respondido..
Abraço..
R-Carril
R-Carril
Participante
Participante

Masculino
Data de inscrição : 11/01/2010

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por Berlindo Sab 01 Maio 2010, 20:27

Por força de um cabaço eu fiz a minha buzina travar. Ela ficou muda e depois voltou baixinha, bem fanha.

Tirei ela fora, soltei o parafuso e fui testando, em uma posição ficou boa de novo. Deve ser só isso.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por R-Carril Dom 02 Maio 2010, 22:28

Geraldo....conseguiu arrumar a sua buzina?
R-Carril
R-Carril
Participante
Participante

Masculino
Data de inscrição : 11/01/2010

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por Geraldo Junior - B12 Seg 03 Maio 2010, 14:55

Amigos,

Fiquei feliz em ver tantos comentários, muito obrigado pelas dicas e penultima dica a do Berlindo foi justamente a causa do problema, coloquei a buzina na posção de fábrica e não parou mais de tocar.

Peço desculpas pelo desabafo e a gradeço novamente a todos pelas dicas e orientações, e fica aqui minha palavra se precisarem de algo por essas bandas pode contar comigo.

Abraços a todos,
Geraldo Junior - B12
Geraldo Junior - B12
Participante
Participante

Masculino
Idade : 51
Data de inscrição : 20/02/2009

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por R-Carril Seg 03 Maio 2010, 17:59

Que bom que foi resolvido!

Agora só não esqueça de não buzinar perto de hospitais, ok? rs

Abraço...
R-Carril
R-Carril
Participante
Participante

Masculino
Data de inscrição : 11/01/2010

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por Berlindo Seg 03 Maio 2010, 22:04

R-Carril escreveu:

Agora só não esqueça de não buzinar perto de hospitais, ok? rs.

Isso vai depender dos cabaços...kkk
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por Ulba Qua 05 Maio 2010, 13:36

Olha, a minha buzina parou e apertar o parafuso dela resolveu...

VLW!!! Smile
Ulba
Ulba
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 31/05/2009

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por Geraldo Junior - B12 Sex 28 Maio 2010, 10:54

Amigos,

Agradeço o apoio e as dicas, para finalizar o tópico após varias tentativas sem exito, resolvi levar a B12 para CC e trocaram a buzina na garantia, segundo o chefe da oficina que mandou trocar logo a buzina sem questionar dizendo que havia trocado umas 3 com o mesmo problema. Estou buzinando até para o vento !!!! brincadeira !!!!!

Abraço a todos.
Geraldo Junior - B12
Geraldo Junior - B12
Participante
Participante

Masculino
Idade : 51
Data de inscrição : 20/02/2009

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por Convidad Qua 16 Jun 2010, 09:55

Facinho de resolver, com o cantato ligado, e a buzina conectada, vai girando o parafusinho de regulagem bem de vagarinho e testando a cada nova viradinha. Voce verá que a buzina só funciona bem em uma determinada posição do parafuso. É igual a regular um instrumento musical.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por gandarez Qua 16 Jun 2010, 11:11

Alias, tirar a buzina pode gerar infração ?
gandarez
gandarez
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 07/11/2008

http://www.gandarez.com.br

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por Berlindo Qui 17 Jun 2010, 22:50

Ganda, acho q é acessório de segurança, portanto obrigatório sim.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por Arnaldo Costa Qui 29 Jul 2010, 10:28

Tive este mesmo problema de mal contato. Resolvi batendo um pouco de WD. Depois disto nunca mais apresentou problemas.

Arnaldo
Arnaldo Costa
Arnaldo Costa
Participante
Participante

Masculino
Idade : 60
Data de inscrição : 05/01/2010

Voltar ao Topo Ir em baixo

Mensagem Re: BUZINA NÃO FUNCIONA !!!!!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum