Ajuda... nivel da agua! É normal?

Página 1 de 3 1, 2, 3  Seguinte

Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Ajuda... nivel da agua! É normal?

Mensagem por Gil Costa RJ em Ter 09 Fev 2010, 15:17

Relembrando a primeira mensagem :

Titulo antigo: O nível do liquido do radiador só aparece com motor quente

Boas Galera..

Bom, meu caso é o seguinte: Aqui no Rio a temperatura não esta brincadeira. Coincidência ou não, tudo começou a um mês... Quando começaram a me avisar que estava saindo algo pelo ladrão. Eu até brincava dizendo que era agua do ar condicionado...

Se eu completar, assim que ando e, motor esquenta, quando paro sai no suspiro e volta para o nivel zerado quando a moto esta com motor frio.
Com o motor quente ele surge e fica entre o minimo e máximo como diz o manual, e ai não sai pelo suspiro(fica normal).

Já li alguns tópicos sobre este assunto aqui no forum. Encontrei uns 3.
Todos dizem ser normal sair o liquido pelo suspiro durante periodo quente.
Tem um que o Edgar diz que é normal mas não pode acontecer sempre (se eu completar acontece sempre)
Tem do Nero falando q apenas 150ml ja chegava no nivel correto (meu caso, mas se eu por ele sai no suspiro)


Se completo quando esta frio, depois que ando, ao parar sai pelo suspiro e volta para o nivel que mencionei acima.
Se deixo o nivel aparecendo somente quando esta quente, fica tudo normal. Posso andar a vontade...(mas me parece estranho demais isso. Ele não deve ter sido feito para ficar vazio, não é mesmo?)

Pensando que podia ser problemas de fluído, eu troquei (até criei um post da troca) mas não adiantou.

As perguntas são: O nível deve ser verificado com motor quente?
alguem tem alguma dica do que pode estar acontecendo?

p.s.: Não tenho facilidades de autorizada (sou de Niteroi) a única suzuki aqui esta sobre-carregada. Mas é claro vou acabar me virando se não conseguir uma dica por aqui.

abs Gil Costa


Última edição por gilcosta_rj em Qua 10 Fev 2010, 08:55, editado 1 vez(es)
Gil Costa RJ
Gil Costa RJ
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 11/06/2009

Voltar ao Topo Ir em baixo


Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Berlindo em Dom 21 Fev 2010, 15:21

Mas vc abriu a tampa do radiador??

A minha tava variando entre os limites, enchi umas 2 vezes e continuava. Abri a tampa do radiador, o nível desceu e foi só completar. Agora tá sempre no MAX.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por solrac em Dom 21 Fev 2010, 17:12

gilcosta_rj escreveu:Retornei de viagem!

É, está bem complicado...

Pode ser ar? pode, mas não esquecer que já estava assim antes de trocar. E o problema começou de uns 2 meses para cá.
Alias, troquei porque achei que fosse resolver.

Só lembrando que a Bandit não mede temperatura, apenas acende a luz vermelha caso a moto ultrapasse a temperatura máxima e, isso não esta acontecendo.

Também tem a questão da temperatura do ambiente, mas essa questão quando mencionei, fiz para que alguem falasse que isso não existia. Sinceramente acho que não enfluência.
É a temperatura do motor e não externa, mas coincidência ou não começou a apresentar o problema quando a clima ficou nessa de 40 e 42 graus por aqui.

Na verdade, todos responderam (até nos outros tópicos) que é normal, mas ninguem mencionou se o nivel passa a ser controlado só com a motor quente. Isso é que parece estranho demais. O nivel tem que ser checado com o motor frio, não é mesmo? Temos que levantar o banco e ver o nivel do liquido.

A galera de Bandit aqui: Quando vai fazer o checkup da moto antes de um rolé mais longo, quando levanta o banco o nivel do liquido esta la no mínimo, mesmo com o motor frio?

abs Gil Costa

A minha B650 estava jogando agua pelo respiro e baixando o nível e a causa era ar no radiador, retirei o tanque e abri a tampa do radiador e coloquei a agua direto no radiador, isso já faz dois meses e o nivel da água não abaixou mais, verifico o nível toda semana com a moto fria e o nível permanece entre o nível máximo e minimo. Um amigo que é mecânico me disse que o que pode fazer com que o nível baixe é a tampa do radiador, se ela não estiver vedando corretamente.
solrac
solrac
Participante
Participante

Masculino
Idade : 52
Data de inscrição : 30/06/2008

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Gil Costa RJ em Dom 21 Fev 2010, 21:06

Berlindo_
Vlw kra...acho que a solução é essa mesmo!
Abri a tampa e completei duas vezes...
Depois deixei funcionar por um tempo com a tampa aberta e deu para ver que manteve o nivel, fazendo aquele rodemoinho que indica o funcionamente da bomba.
Parece que melhorou... Ja dei umas voltas e não baixou o nivel esta bem melhor.
Valeu

Solrak
Pois é, pela manha o Berlindo_ tinha dito isso e eu fiz como ele disse que é o que voce esta falando também.

Obrigado pessoal. Aparentemente esta solucionado!
Gil Costa RJ
Gil Costa RJ
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 11/06/2009

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Convidad em Seg 22 Fev 2010, 00:10

Gil, o nível deve ser checado com o motor frio ok
deixe o nível de "solução" no meio entre o mínimo e o máximo
Não use água comum e nem destilada.use solução para radiadores por ex da marca Motul, que é o que eu uso na Haya
a solução tem aditivos que retardam o ponto de ebulição, ou seja na temperatura em que a água comum começaria a evaporar, ferver, subir e consequentemente a vazar, a solução permanece em condição normal de uso. passa em qualquer concessionária honda, suzuki, yamaha e compra a solução. drene completamente o liquido que está no seu circuito soltando a mangueira no motor junto à bomba d'água e adicione a solução pelo radiador, até o meio do reservatório entre o máx e o mín. balance a moto de um lado para o outro para tirar as bolhas e fim do problema
boa sorte e depois conte pra nós o resultado

Convidad
Convidado


Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Gil Costa RJ em Ter 23 Fev 2010, 11:29

Bom galera
Meu caso ainda não foi detonado. Mesmo depois de completado algumas vezes ela volta baixar o nivel.
Ja conferir se existe vazamentos nas mangueiras e não há então deve ser a tampa mesmo. Principalmente que este problema começou do nada. Eu acabei trocando o liquido para ver se melhorava, mas não revolveu.


Uma coisa leva a outra é claro: Se o nivel expandir muito, vai jogar no suspiro e ai vai baixar quando o motor esfriar. Se baixar vai dar ar e quanto mais ar no radiador, mas o nivel expandi e mais vai cuspir. Então começa cuspindo pouquinho e em pouco tempo vai estar cuspinho uma quantidade boa cada vez que a moto parar. Isso é perigoso para o motor.

Então a pergunta é: O que esta fazendo o nivel expadir tanto?
O calor? o ECT? a valvula termostatica? a tampa?


Antes de ir nos equipamentos caros, vou trocar a tampa do radiador. Existem alguns tópicos aqui que dizem que esta tampa é danada para fazer isso. Só que aqui no Rio é triste e ja liguei e ninguem tem a tampa. Então assim que eu conseguir comprar a tampa eu publico aqui, se resolveu.


abs Gil Costa
Gil Costa RJ
Gil Costa RJ
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 11/06/2009

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Ollecrop em Ter 23 Fev 2010, 13:56

Parece que a tampa da Bandit é a mesma do Corolla. Um cara no outro forum comprou por 17 reais. Segundo ele, é a mesma especificação de pressão. Mas tem que atentar para o tamanho, pois ele disse que tem duas e a da Bandit é a menor.
Ollecrop
Ollecrop
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 09/07/2009

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Gil Costa RJ em Ter 23 Fev 2010, 14:16

Valeu pela dica Ollecrop
Dei uma olhada na net e achei no MercadoLivre em realmente é identica.
http://produto.mercadolivre.com.br/MLB-102283699-tampa-radiador-l200-pajero-toyota-ranger-e-outras-_JM

No meu caso, principalmente, ja que é um teste. Pode não ser ela~. Então melhor que seja barata mesmo.

abs Gil Costa
Gil Costa RJ
Gil Costa RJ
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 11/06/2009

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Gil Costa RJ em Ter 23 Fev 2010, 15:35

Já comprei, ja instalei e já funcionou legal.
Até o nivel de liquido do reservatório de expansaão não esta subindo como antes.. Realmente quando começava a esquentar ele começava a subir... Culpa da valvula da tampa do radiador que estava abrindo muito antes da época.
Agora com essa tampa generica indicada acima pelo Ollecrop a coisa toda voltou a normal... Ja deixei a ventoinha armar umas 5 vezes e nem um gota. Eu não andei ainda mas a moto esta em primeira e parada no maior calorão. Quando andar, se der qq problema eu post aqui.

Bom, agora temos que falar do detalhe técnico. A tampa do Corolla, Honda, Hyunday... pois é server em quase todos os japoneses. Ela é feita para pressão de 0.9bar ou 90kpa e a da bandit 1.1bar (ao menos é o que esta impresso nela). No manual diz que a valvula da tampa se abre entre: 93-123kpa (0.93bar e 1.23bar)
Nesta tampa generica que é da metalurgica gram serv ltda modelo trink, ligui no 0800 dos caras e informaram que é 15% de tolerancia (isso sem eu explicar a situação) eles informação que a valvula se abre entre 0.9-1.25Bar então não esta tão mal assim....

Vou providenciar a original com calma, para não ter problemas.
A proposito não achei... o Lugar mais barato foi Jundiai-SP por 119,00 mas não tem.
Alias ninguem tem... infelizmente esse é nosso eterno problema: peças

abs Gil Costa
Gil Costa RJ
Gil Costa RJ
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 11/06/2009

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Berlindo em Ter 23 Fev 2010, 20:46

Estranho, mas pq isso estragaria?
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Gil Costa RJ em Ter 23 Fev 2010, 20:59

Dificil dizer.
Vou tentar ir em algum lugar que tenha o testador de pressão do arrefecimento (amanha não pq vou sair) mas quinta ou sexta. Se conseguir posto aqui o resultado.
abs e obrigado

obrigado a todos que participaram
Gil Costa RJ
Gil Costa RJ
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 11/06/2009

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Berlindo em Ter 23 Fev 2010, 21:01

Bom saber disso. Acho q foi aqui q eu lí um caso parecido, era de uma SRAD se ñ me engano. O cara postou q trocou a tampa e resolveu.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Ollecrop em Ter 23 Fev 2010, 21:40

Que bom que resolveu. O cara que falou que a tampa do corolla funcionava disse que e o limite de pressão era o mesmo 1,1 bar.
Será que você não acha uma paralela que tenha essa especificação? É duro a tampinha original ser 10x mais cara.
Ollecrop
Ollecrop
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 09/07/2009

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Gil Costa RJ em Ter 23 Fev 2010, 21:55

Ollecrop escreveu:Que bom que resolveu. O cara que falou que a tampa do corolla funcionava disse que e o limite de pressão era o mesmo 1,1 bar.
Será que você não acha uma paralela que tenha essa especificação? É duro a tampinha original ser 10x mais cara.

Eu liguei na metalurgica responsavel pela fabricação e eles disseram que existe uma tolerância de 15% para este modelo e por isso eles não possuem outra neste formato. Então ela na verdade esta até passando de 1.1bar

Vou procurar em outras lojas se achar eu fico com a paralela se não, ja consegui por 98,00 + frete 25 a original mas não comprei ainda. De qq forma é uma peça muito importante para quem passeia por grandes distancias... (se tiver alguma viajam nos proximos dias vou comprar outra dessa de 20,00 como reserva.. kkk)

abs Gil Costa
Gil Costa RJ
Gil Costa RJ
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 11/06/2009

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Rosalvo em Dom 11 Jul 2010, 22:28

Maravilha!
Quer dizer ... que droga!

Droga que estou c/ esse problema.
Maravilha que vi uma luz no fim do túnel.

Vlw
Rosalvo
Rosalvo
Participante
Participante

Masculino
Idade : 55
Data de inscrição : 27/03/2010

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Gil Costa RJ em Seg 12 Jul 2010, 11:16

Blz Rosalvo?

Só não esquecer todos os outros posts, ok? ou seja o suspiro jogar um pouco nem sempre e defeito.
Muito gente disse por aqui que aconteceu e parou.

Coisas que podem causa um super aquecimento e fazer vazar: Radiador sujo (as vezes a lama acaba endurecendo entre as aletas e não sai quando lavamos normalmente) outra filtro de ar sujo...

A tampa, possui mesmo um sistema para abrir se atingir um certa pressão. Essa parte é normal o que não é normal é o thermostad deixar atingir esta pressão. Ele tem que armar a ventoinha antes disso.

Então veja os itens que causam aquecimento, veja se a ventoinha esta armando e se estiver tudo normal então é a tampa mesmo. A valvula dela foi pro kct e esta abrindo antes da pressão certa e ai joga o liquido de arrefecimento fora.

abs Gil Costa
Gil Costa RJ
Gil Costa RJ
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 11/06/2009

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Tampa do radiador com baixa pressão

Mensagem por Convidad em Seg 02 Ago 2010, 19:52

Valeu !!! Me ajudaram muito.
Benjamin - Rio de Janeiro

Convidad
Convidado


Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Convidado em Qua 24 Ago 2011, 00:21

Eae pessoal, só complementando!

Neste mês precisei retirar o ar do radiador aqui da motoca.. resolvi então postar os procedimentos caso outro colega precise faze-lo algum dia e, assim como eu, não queira pagar os 80tão de mão de obra (fora possíveis peças) que tiveram coragem de me cobrar pra realizar esse simples serviço..

Sintomas:
O primeiro é a variação súbita na temperatura, pois ala não cresce gradativamente, num momento ela tá 90°, daí pula pra 99°, 105°, volta pra 100°, 107°, etc... Se sua bike possui um marcador digital de temperatura então fica mais fácil de ver.
O segundo é notar que em todas as vezes que se desliga a bike, ouve-se vindo do reservatório um barulho semelhante ao de fervura. Isso é a mistura ar/liquido que o radiador está mandando para o reservatório (é que alguns acham que as bolhas são de fervura, mas não, é só o ar mesmo).
O terceiro é o vazamento do liquido através do respiro do reservatório de arrefecimento. Nesse estágio a quantidade de ar no sistema é alta!

Culpados:
Cerca de 90% dos casos a culpa está relacionada à tampa do radiador, seja ela mal colocada ou até mesmo com vedação defeituosa. Os outros são por causa de pequenos furos no radiador, mangueiras com abraçadeiras frouxas, juntas do bloco danificadas...

Concerto:
No meu caso o problema estava na tampa do radiador. A borracha responsável pela vedação já estava disforme e por isso deixava escapar pressão. Fui até a Moto World e comprei uma nova por 30tão e depois executei o sangramento do sistema de arrefecimento que funciona assim:
Retirar a lateral direita da carenagem (na maioria dos casos).
Colocar a Bike no pezinho lateral. Não deve ser no cavalete (ou semelhantes), pois é necessário que a motoca fique inclinada para uma melhor circulação do ar até a boca do radiador (nessa posição a boca do radiador fica mais alta que o resto dele).
Funcionar a moto até que a temperatura chegue em +ou- 100° C (próximo do meio do marcador para quem tem o marcador analógico). Não recomendo uma temperatura acima disso pois senão o liquido vai estar em ponto de ebulição e os gazes farão que não só o ar mas também a água seja expelida pela boca do radiador;
Desligue a moto;
Enrole um trapo em torno da tampa, de forma a absorver a água quente que possa sair;
DEVAGAR, abra a tampa até escutar o som do silvo de ar saindo.
Caso a água saia junto: feche a tampa, aguarde um momento, abra novamente. Faça isso até conseguir tirar fora a tampa do radiador.
Espere +ou- uns 15 minutos COM A MOTO DESLIGADA E O RADIADOR ABERTO;
Complete com água DIRETO NO RADIADOR até o nível da tampa.
Feche a tampa.
Repita o procedimento (+ou- umas 4 vezes) até remover todo o ar.
Quando terminar, provavelmente o nível de água DO RESERVATÓRIO estará acima do máx. Remova a água excedente (com auxílio de uma mangueira) até que o nível fique no MÁX.
Agora é só consultar o nosso fórum pra ver o nosso próximo encontro pra rodar!!



Um gd abraço a todos os "meXanicos" de plantão.. hehe

Convidado
Convidado


Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Carvalho750 em Ter 13 Set 2011, 08:49

o mecânico achou o problema tinha um pequeno furo na mangueira quando esquentava a mangueira dilatava por causa da pressão e vazava aguá
agradeço ......
Carvalho750
Carvalho750
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 04/03/2011

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por srad2012 em Sab 05 Nov 2011, 23:19

Minha srad1000 está com 800km e certo dia verifiquei que o reservatório estava com um nível bem baixo, quase seco, a temperatura sempre baixa( 76-85, aqui temos muitas retas e avenidas largas), levei na concessionária e o chefe de oficina me disse que isso pode ocorrer nas motos zeras devido a uma espécie de acomodação da água( acho que ar no sistema), o nível do radiador estava normal, completaram o nível do reservatório com motul amarelo, a temperatura continuou normal mas o nível do reservatório caiu para um pouco abaixo do nível mínimo, fiquei observando diariamente e o nível à frio permanece inalterado; acredito que a função do reservatório é essa mesma de dar suporte ao radiador, quando esqueta muito a água vai pro reservatório por pressão, quando esfria ela volta ao radiador por sucção, tendo água nele e tendo certeza que o nível do radiador está sempre mantido não existe risco ao motor, caso a água baixe a níveis críticos a temperatura do motor com certeza subirá acima do normal indicando algum problema real que na maioria das vezes será mesmo tampa do radiador com a mola fraca.
srad2012
srad2012
Participante
Participante

Masculino
Idade : 47
Data de inscrição : 17/10/2011

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por EUCLIDES em Sex 08 Jun 2012, 09:42

Bem, vamos lá, depois de muita dor de cabeça e tal, conversei com vários mecânicos e usuários de motos grandes e "esquentando a muringa pensando" acabei eu mesmo resolvendo o problema da minha moto SUZUKI GSX 650 F 2009 que tem 10.000 rodados, mas com uns 8.000 rodados ja começou a apresentar vazamentos e só foi piorando, mas resolvi o meu problema principalmente graças a sites como este, pois um dos melhores mecânicos aqui da região não sabia como resolver ou estava se fazendo de besta pra ganhar mais *Detalhe: também liguei pra o mecânico da suzuki e ele também não soube responder - entre outras coisas absurdas eles disseram que era as mangueiras que estava erradas, que era ar, que era pra deixar o nivel abaixo do minimo, etc. Enfim, depois de acessar sites abençoados como este que abrem a nossa mente e tiram nossas dores de cabeça enormes de apaixonados por motos como eu resolvi o problema da seguinte forma: fui no mercado livre, comprei uma tampa do radiador não original de pressão 1.1 e "BINGO" minha moto ta feito original saída da loja com o nível do liquido sempre entre o mínimo e o máximo, ou seja, se estão com este problema a primeira coisa a fazer é comprar uma tampa do radiador e colocar ou encontrar uma emprestada colocar e testar. Atenção: segundo a embalagem da tampa do radiador ela é a mesma de todos os modelos e anos da: "pasmem" FORD RANGER - isso mesmo todos os modelos da FORDE RANGER USAM A MESMA TAMPA DO RADIADOR DA MAIORIA DAS SUZUKIS e guentam a mesma pressão de 1.1 "bar" eu acho que é bar não me lembro - outra coisa a do corolla parece que também da mas ele foi feita pra guentar menos pressão e por isso não é aconselhável. Bem pessoal, espero que isso os ajude e tirem a tristeza de voçês assim como tirou a minha tristeza de comprar uma moto zero de mais de 30.000,00 reais e que com pouco uso ja deu defeito de peça e aparentemente isso é um problema crônico nas suzukis. * ah, não coloquem agua pra completar e sim um produto que ja venha com a mistura certa, ou seja, pede informação a usuários motociclistas antigos, eu usei o radlub e serviu pra completar o reservatório sem problemas, outra coisa a minha moto faz mais 19 km/l desde zero e se estão com problemas de consumo quanto a isso não sei o que dizer, mais uma coisa deixem sempre o nível entre o mínimo e o máximo quando ela estiver fria, mais uma coisa: não é normal ela mijar quando está quente pois as bolhas de ar que ela cria deveria sair pelo respiro o problema é que está criando ar em excesso por que a mola da tampa está ruim e não guenta a pressão e se for o caso faça como eu fiz (aumentei um pouco o corte na tampa do reservatório pra o ar sair com mais facilidade), mais uma coisa deem uma forçadinha na troca de marcha (nada de andar em marcha alta pra ela passar silenciosa pois isso causa vários problemas portanto botem a sua motinha pra cantar um pouquinho. abraço a todos - EUCLIDES Flores PE

EUCLIDES
Participante
Participante

Masculino
Idade : 43
Data de inscrição : 30/05/2012

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Rosalvo em Sex 08 Jun 2012, 10:25

EUCLIDES escreveu:Bem, vamos lá, depois de muita dor de cabeça e tal, conversei com vários mecânicos e usuários de motos grandes e "esquentando a muringa pensando" acabei eu mesmo resolvendo o problema da minha moto SUZUKI GSX 650 F 2009 que tem 10.000 rodados, mas com uns 8.000 rodados ja começou a apresentar vazamentos e só foi piorando, mas resolvi o meu problema principalmente graças a sites como este, pois um dos melhores mecânicos aqui da região não sabia como resolver ou estava se fazendo de besta pra ganhar mais *Detalhe: também liguei pra o mecânico da suzuki e ele também não soube responder - entre outras coisas absurdas eles disseram que era as mangueiras que estava erradas, que era ar, que era pra deixar o nivel abaixo do minimo, etc. Enfim, depois de acessar sites abençoados como este que abrem a nossa mente e tiram nossas dores de cabeça enormes de apaixonados por motos como eu resolvi o problema da seguinte forma: fui no mercado livre, comprei uma tampa do radiador não original de pressão 1.1 e "BINGO" minha moto ta feito original saída da loja com o nível do liquido sempre entre o mínimo e o máximo, ou seja, se estão com este problema a primeira coisa a fazer é comprar uma tampa do radiador e colocar ou encontrar uma emprestada colocar e testar. Atenção: segundo a embalagem da tampa do radiador ela é a mesma de todos os modelos e anos da: "pasmem" FORD RANGER - isso mesmo todos os modelos da FORDE RANGER USAM A MESMA TAMPA DO RADIADOR DA MAIORIA DAS SUZUKIS e guentam a mesma pressão de 1.1 "bar" eu acho que é bar não me lembro - outra coisa a do corolla parece que também da mas ele foi feita pra guentar menos pressão e por isso não é aconselhável. Bem pessoal, espero que isso os ajude e tirem a tristeza de voçês assim como tirou a minha tristeza de comprar uma moto zero de mais de 30.000,00 reais e que com pouco uso ja deu defeito de peça e aparentemente isso é um problema crônico nas suzukis. * ah, não coloquem agua pra completar e sim um produto que ja venha com a mistura certa, ou seja, pede informação a usuários motociclistas antigos, eu usei o radlub e serviu pra completar o reservatório sem problemas, outra coisa a minha moto faz mais 19 km/l desde zero e se estão com problemas de consumo quanto a isso não sei o que dizer, mais uma coisa deixem sempre o nível entre o mínimo e o máximo quando ela estiver fria, mais uma coisa: não é normal ela mijar quando está quente pois as bolhas de ar que ela cria deveria sair pelo respiro o problema é que está criando ar em excesso por que a mola da tampa está ruim e não guenta a pressão e se for o caso faça como eu fiz (aumentei um pouco o corte na tampa do reservatório pra o ar sair com mais facilidade), mais uma coisa deem uma forçadinha na troca de marcha (nada de andar em marcha alta pra ela passar silenciosa pois isso causa vários problemas portanto botem a sua motinha pra cantar um pouquinho. abraço a todos - EUCLIDES Flores PE


Este é um dos motivos de existirem os fóruns.
Fico feliz em saber do seu problema - que um dia foi meu também - resolvido.

Quanto aos mexânicos ou não sabem mesmo, ou estão de má vontade, ou querem ganhar desonestamente.
Mas também as concessionárias e grandes oficinas pagam uma merreca, não dão condições adequadas de treinamento e trabalho e ao contrário do aumento expressivo nas vendas mantém as mesmas oficinas que só querem trocar óleo e bater metas.
Rosalvo
Rosalvo
Participante
Participante

Masculino
Idade : 55
Data de inscrição : 27/03/2010

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Berlindo em Sex 08 Jun 2012, 10:47

Isso pq a tampa deveria ser a primeira coisa a se verificar.

Vários outros carros usam essa tampa que é comum, não tem nada de diferente por ser de moto. O importante é a pressão de abertura em 1.1 Bar.

A da R6, a da 675, a da Bandit, são todas iguais.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por bahia em Qua 18 Jul 2012, 19:22

Minha sina, peregrinação....!! É longa, mas, vale a pena ler!!
Moro em Salvador-Ba eTenho uma Bandit 650N 2011 com 10.500km. Desde os 3000km que começou a baixar o nível do reservatório, mas como estava na garantia e o pessoal completava na CC desencanei, mas com 6000km reclamei mais uma vez na revisão, que baixava muito e eu completava com o aditivo (segundo o pessoal da CC com qualquer um que tivesse anti-cogelante e misturando 50:50 segundo o manual diz isso tb). Olha a m...que eu tava fazendo. E assim foi. Completava, baixava, mas nunca vi cair água pelo suspiro. Mas sempre achei que a moto esquentava muito e ligava muito rápido a ventoinha. E isso foi piorando!! Vacilei e esqueci-me da revisão de 9000 km, passou um ano, ai já não tinha mais garantia mesmo eu só troquei o óleo e filtro e vou fazer uma revisão de 12000km completa. Faz duas semanas (a moto já tá com 10500km) que fui dar um rolé com a turma, e me alertaram que tava caindo um líquido embaixo da moto. Rodamos e quando paramos em um posto, me alertaram que lá atrás tinha deixado um grande rastro e no posto caiu mais tb. Ai falei que eu devia ter completado em excesso com o fluido. Chegando em casa no mesmo dia vazou outra vez e tava entrando muito a ventoinha. Mas nunca a luz acendia no painel. Ai pela primeira vez vim dar uma olhada aqui no Forum e li praticamente todas os relatos e novos posts.
A primeira coisa que fiz foi sair e comprar o Motocool, completei direto pelo radiador e vi que tava muito seco, pegou quase uns 700ML, peguei a embalagem do restante que eu tinha em casa e fui ler!! Ai que vi a m... que eu tava fazendo, eu tava diluindo este tempo todo o produto que já vinha pronto, é o RDIEX rosa . Bom, o servatório tava no mínimo ai completei até o máximo. Apertei as mangueiras com a tampa do radiador aberta saiu bastante ar, liguei a moto, fiz os procedimentos que vi aqui, fechei tudo e deixei funcionando, logo começou a jorrar o líquido, o reservatório fervia. Começou a me preocupar. Já era noite ai larguei de mão e voltei pra net par tentar ver mais soluções. Li, reli e pensei comigo: só pode ser a m... que fiz diluindo o que não era pra diluir e desconcentrou o sistema. Paguei 35,00 no Motoocol, vou ter que comprar mai 3L e limpar o sistema Tô ferrado!!
No outro dia fui trabalhar na Guerreirinha uma XLR125, deixei a Bandida no estaleiro, não tive tempo de mexer nela. Hoje de folga, abri o radiador, o nível tava baixo, tirei a tampa, usei um saco plástico pra vedar e sair com a tampa original na mão!! já vou também ver se acho uma tampa nova. Fui na CC e R$130,00 contos, e só chega em 15 dias. Ai conversando com a atendente, por sinal muito atenciosa. Ela me perguntou se minha moto tava na garantia, eu disse que não. Pois, esta semana trocaram de duas com este problema aqui, disse a garota. Humm!! É vicio da tampa, merece recall!! Perguntei se tinham aditivo Motocool, não tinha, mas me mostrou os que eles usavam lá. Tropical T-5 (foto abaixo) nunca vi, mas ela disse que nunca teve reclamação, e é bem mais barato que o Motocool 15,00 o litro, mas precisava diluir com água destilada. Peguei 2L e fui atrás da tampa genérica do FORD RANGER que informaram aqui .
Rodei umas 30 lojas de carro, achei uns vendedores que diziam logo que não era de Ranger, eu mostrava a da Bandit e dizia que era de uma Ranger 2007, porque tem vendedor que não gosta de atender se vc diz que quer é pra moto e quer fazer adaptação, disseram até que era da Tawner. Achei várias parecidas, mas todas com 0.9 barh, fiquei com medo de comprar e o próprio vendedor não aconselhava. Daí, Bingo!! Achei uma bem parecida, 1.1 R$ 37,00 dindin!! Vou levar mesmo que não sirva, faço um teste e informo pra o pessoal do Forum, me ajudaram tanto. Na embalagem vem dizendo : Ford - Honda- Isuzu - Madza- Toyota. E não é que deu!!
Cheguei em casa, completei o radiador mais uma vez com o restante do Motocool e apertei bastante as mangueiras com a tampa aberta , são muitas, fiquei uns 10min, ligava a moto deixava circular um pouco e antes de esquentar, desligava e apertava mais ainda as mangueiras pra ver se extraia todo o ar, isso com a tampa aberta e ainda a mistura antiga, Motoocol e Radiex e sei lá quanto de água da zica que fiz. Completei o reservatório de plástico só até o mínimo com o restante do Motocool. Liguei a moto e coloquei a tampa nova, a genérica, entrou até com muito mais pressão que a original.
Liguei a moto já com tudo no lugar e observei depois de um tempo, que o nível do reservatório de plástico foi para o máximo. Deixei até entrar a ventoinha umas 3 vezes, demorou pra burro pra isso acontecer, achei que tava até com defeito, mas entrou, antes entrava rapidinho. Olhei o nível, tava no máximo, não passava disso, coloquei a mão no reservatório e a água tava só morna, antes fervia e derramava. A Ventoinha ligava, desligava e não jogou nem uma gota fora!!!Ufa!! E o nível do reservatório não passava do máximo, mesmo quando a ventoinha entrava. Terminei deixando a tal mistura lá e só vou substituir totalmente o fluido com o novo Tropical T-5 depois de mais testes. Mas acho que resolvi o problema, era a tampa mesmo, pois com o liquido misturado e ainda um pouco diluído com água destilada ficou só morna no reservatório isso depois de uns 10min a moto ligada.
Não sei se esta Marca da tampa é confiável, mas assim que tiver tempo vou olhar na CC da Ford quanto custa uma original do Ford Ranger. O ideal é achar alguém que tenha um carro desses e comparar com a original Suzuki.
A minha decepção com a Suzuki, é que a gente compra uma moto cara dessas e com menos de um ano uma peça dessas já está com problemas. Sai da Yamaha com minha XT660 todo decepcionado, foi ECU, Corrente, Banco empenado, amortizador da coroa...!Um monte de problema e agora a Suzuki!! Fico na sina.
Seguem as fotos da tampa e dos aditivos.
Agradeço a todos e deixo minha contribuição!!
Abraços!!
Ricardo Bahia

[img]Ajuda... nivel da agua! É normal? - Página 2 1[/img]

[img]Ajuda... nivel da agua! É normal? - Página 2 2-1[/img]

[img]Ajuda... nivel da agua! É normal? - Página 2 3[/img]

[img]Ajuda... nivel da agua! É normal? - Página 2 4-1[/img]

Ajuda... nivel da agua! É normal? - Página 2 5

Este foi o aditivo que eu misturava com a água destilada, mas não era par diluir!!
[img]Ajuda... nivel da agua! É normal? - Página 2 7-2[/img]

Este é o novo aditivo que comprei, eles usam aqui na Suzuki, mas ainda não substitui. Tem que diluir!
Ajuda... nivel da agua! É normal? - Página 2 8

Espero ter ajudado!

Abraço!
bahia
bahia
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 05/05/2011

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Baraka em Qua 18 Jul 2012, 20:06

Cara q bom q resolveu seu problema.
Qnt a peças tenta ver pra comprar no exterior, eu compro de td fora e nunca tive problemas, e se vc kizer xega em ateh 10 dias a peça na sua casa so escolher frete expresso.

dps q fiz um orçamento na cc de kase 3000 reais e comprei as msm peças originais no eua por 149,90 dolares nunca mais comprei nd aki... nem filtro de oleo. Abraço
Baraka
Baraka
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 26/04/2010

http://www.motogp.com/pt

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Sérgio Santiago em Qua 18 Jul 2012, 20:21

O Radiex não contém etilenoglicol, é apenas um anti-corrosivo - não aumenta o ponto de ebulição, por isso não é indicado para motores projetados depois de 1970 (sistema fechado). Verifique se esse T-5 tem etilenoglicol na fórmula. Parece que tem porque na etiqueta consta 'antifervura'. Porém, não é uma marca muito reconhecida - os aditivos Paraflu e Motul são mais confiáveis.
Sérgio Santiago
Sérgio Santiago
Participante
Participante

Masculino
Idade : 66
Data de inscrição : 20/01/2012

Voltar ao Topo Ir em baixo

Ajuda... nivel da agua! É normal? - Página 2 Empty Re: Ajuda... nivel da agua! É normal?

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 3 1, 2, 3  Seguinte

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum