Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

[AJUDA] Srad 750 200 8Não LIGA

Ir em baixo

[AJUDA] Srad 750 200 8Não LIGA Empty [AJUDA] Srad 750 200 8Não LIGA

Mensagem por Vitor Dornelas Sab 14 Dez 2013, 13:29

e ai galera beleza...

Minha moto começou apresentar o seguinte problema ... quando vou ligar ela simplismente não liga ela da um estalinho e a injeção faz o barulhinho sabe estranho as vezes se ficar tentando tentando loucamente ela liga mais pode demorar acho que a bateria não é o problema me disseram q podia ser que o motor de partida "colo" ai falaram para engatar primeira da só um tranquinho para descola mais não é isso tambem alguem ja passou por isso? fiz um video talves ajude algo de uma olhada valeu no video cada ZIIIIIIIIIIII que da era uma partida q eu tava tentando .. só para vocês intenderem.

Vitor Dornelas
Vitor Dornelas
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 16/10/2013

http://www.vitordornelas.com

Voltar ao Topo Ir em baixo

[AJUDA] Srad 750 200 8Não LIGA Empty Re: [AJUDA] Srad 750 200 8Não LIGA

Mensagem por igorpbs Sab 14 Dez 2013, 13:44

cara não entendi direito teu vídeo, ela não gira o arranque ou a bomba não injeta gasolina?
igorpbs
igorpbs
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 16/01/2012

Voltar ao Topo Ir em baixo

[AJUDA] Srad 750 200 8Não LIGA Empty Re: [AJUDA] Srad 750 200 8Não LIGA

Mensagem por Vitor Dornelas Sab 14 Dez 2013, 13:45

ela não gira o arranque pelo visto pq a bomba injeta normal o combustivel. .
Vitor Dornelas
Vitor Dornelas
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 16/10/2013

http://www.vitordornelas.com

Voltar ao Topo Ir em baixo

[AJUDA] Srad 750 200 8Não LIGA Empty Re: [AJUDA] Srad 750 200 8Não LIGA

Mensagem por igorpbs Sab 14 Dez 2013, 14:02

que estranho isso, na minha eu tenho que apertar a embreagem pra ligar coisa que eu não percebi vc fazendo
igorpbs
igorpbs
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 16/01/2012

Voltar ao Topo Ir em baixo

[AJUDA] Srad 750 200 8Não LIGA Empty Re: [AJUDA] Srad 750 200 8Não LIGA

Mensagem por Vitor Dornelas Sab 14 Dez 2013, 14:49

sim sim eu aperto a embreagem tambem tanto é que coloquei o ipad no banco para dar partida..
Vitor Dornelas
Vitor Dornelas
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 16/10/2013

http://www.vitordornelas.com

Voltar ao Topo Ir em baixo

[AJUDA] Srad 750 200 8Não LIGA Empty Re: [AJUDA] Srad 750 200 8Não LIGA

Mensagem por igorpbs Sab 14 Dez 2013, 15:16

então deve ser o interruptor(aquela pecinha que vai dois fiozinhos ligado nele) da embreagem que está com problema. eu não me lembro mais acho que tens que soltar os fios do plug e junta-los com os dedos, ou eles tem que ficar separados, mais faz dos dois jeitos dai tentar dar a partida
igorpbs
igorpbs
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 16/01/2012

Voltar ao Topo Ir em baixo

[AJUDA] Srad 750 200 8Não LIGA Empty Re: [AJUDA] Srad 750 200 8Não LIGA

Mensagem por Vitor Dornelas Sab 14 Dez 2013, 18:25

vou tentar agora
Vitor Dornelas
Vitor Dornelas
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 16/10/2013

http://www.vitordornelas.com

Voltar ao Topo Ir em baixo

[AJUDA] Srad 750 200 8Não LIGA Empty Re: [AJUDA] Srad 750 200 8Não LIGA

Mensagem por Vitor Dornelas Sab 14 Dez 2013, 20:35

halera resolvido o problema era um cabo que tem logacao com a bateria que tava meio solto apertei e pronto resolveu...
Vitor Dornelas
Vitor Dornelas
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 16/10/2013

http://www.vitordornelas.com

Voltar ao Topo Ir em baixo

[AJUDA] Srad 750 200 8Não LIGA Empty Re: [AJUDA] Srad 750 200 8Não LIGA

Mensagem por Cocomoto Dom 15 Dez 2013, 14:58

Oia que sacanagem, por causa de uma besteira e a moto não ligava.

Ainda bem que foi só isso, imagino que tu já tava quase se desesperando pensando que era algo grave ! =P

Cocomoto
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 29/01/2013

Voltar ao Topo Ir em baixo

[AJUDA] Srad 750 200 8Não LIGA Empty Re: [AJUDA] Srad 750 200 8Não LIGA

Mensagem por Vitor Dornelas Dom 15 Dez 2013, 21:36

Exatamente e o pior de tudo é que se leva em um mecânico ai com má intensão ele troca tanta peça e no final das conta só aperta o parafuso ..
Vitor Dornelas
Vitor Dornelas
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 16/10/2013

http://www.vitordornelas.com

Voltar ao Topo Ir em baixo

[AJUDA] Srad 750 200 8Não LIGA Empty Re: [AJUDA] Srad 750 200 8Não LIGA

Mensagem por igorpbs Dom 15 Dez 2013, 22:24

Vitor Dornelas escreveu:halera resolvido o problema era um cabo que tem logacao com a bateria que tava meio solto apertei e pronto resolveu...

sabe dizer qual cabo foi?
igorpbs
igorpbs
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 16/01/2012

Voltar ao Topo Ir em baixo

[AJUDA] Srad 750 200 8Não LIGA Empty Re: [AJUDA] Srad 750 200 8Não LIGA

Mensagem por Vitor Dornelas Seg 16 Dez 2013, 00:08

é um cabo grosso que fica embaixo da rabeta escondido... tem uma capinha branca nele ou seja a moto acendia tudo perfeito porque o cabo da bateria tava certo mais ai tem esse outro cabo que vai da bateria nessa peça e la q tava um pouco solto não sei informar exatamente mais se quiserem tiro uma foto talves ajude alguem q possa ter esse problema
Vitor Dornelas
Vitor Dornelas
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 16/10/2013

http://www.vitordornelas.com

Voltar ao Topo Ir em baixo

[AJUDA] Srad 750 200 8Não LIGA Empty Re: [AJUDA] Srad 750 200 8Não LIGA

Mensagem por mirculio Seg 16 Dez 2013, 07:58

deve ser o cabo que sai para o rele de partida!!!! es estiver solto não passa a quantidade necessária de corrente para acionar o rele!!!
mirculio
mirculio
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

[AJUDA] Srad 750 200 8Não LIGA Empty Re: [AJUDA] Srad 750 200 8Não LIGA

Mensagem por Vitor Dornelas Seg 16 Dez 2013, 09:03

mirculio escreveu:deve ser o cabo que sai para o rele de partida!!!! es estiver solto não passa a quantidade necessária de corrente para acionar o rele!!!

Esse MESMO
Vitor Dornelas
Vitor Dornelas
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 16/10/2013

http://www.vitordornelas.com

Voltar ao Topo Ir em baixo

[AJUDA] Srad 750 200 8Não LIGA Empty Re: [AJUDA] Srad 750 200 8Não LIGA

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum