Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

GS500 apagando acima de 100km

Ir em baixo

GS500 apagando acima de 100km Empty GS500 apagando acima de 100km

Mensagem por ghdeilo Qui 03 Out 2013, 16:17

Acompanho o forum a algum tempo, mas nunca postei, aprendi muita coisa aqui, mas infelizmente em relaçao a isso nao achei nada.

Oque ocorre é o seguinte, acima dos 100Km depois de um tempo de uso ela vai morrendo aos poucos(dando falta), ate morrer de vez.
Apos morrer eu tenho q esperar uns 10 min pra ligar a moto pq nao tem combustivel nem pra dar partida. Uma das coisas que eu percebi é que qdo ela começa a morrer, se eu puxo o afogador ela volta ao normal.

Nao sei se o combustivel nao esta chegando ate o carburador ou se é problema de agulha, gicle etc.

Outro fator que esta me dificultando muito é que o carburador é das GS novas e minha moto é 98, to perdido nas regulagens da moto, nao sei se uso as da nova ou as da antiga, alem de que essa bura tem um gicle a mais que o antigo .

É isso ai , aguardo uma força, to totalmente perdido aqui .


Valew

ghdeilo
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 18/03/2013

Voltar ao Topo Ir em baixo

GS500 apagando acima de 100km Empty Re: GS500 apagando acima de 100km

Mensagem por solrac Qui 03 Out 2013, 19:05

Fala ghdeilo, não sei se é o seu caso mas vamos lá, eu tenho uma Bandit N600 que uso diàriamente, desde o começo do ano que ela vinha apresentando estes sintomas que a sua GS esta apresentando, gastei uma grana com a moto, limpeza e equalização do caburador, troca de giclês, troca da agulha do pistonete, troca de filtro e vela,(coloquei filtro K&N e velas de iridiun) troca da torneirinha do tanque de combustivel, tudo isto foi feito com a moto passando na mão de 02 mecânicos bons e de confiança e a moto continuou apresentando problemas, a 2 semanas atrás fui trabalhar com a moto e deixei ela numa área não coberta, a moto ficou o dia todo no sol, ao sair do serviço quando fui dar a partida a moto não pegava de jeito nenhum, dava para perceber que era falta de combustivel, então comecei a raciocinar os carburadores ja havia sidos limpos e equalizados por 02 mecânicos diferentes não era possível estar com problema, a torneirinha do tanque de combustivel era nova, então porque a gasolina não estava descendo, ai lembrei de um detalhe básico que deveria ter sido o primeiro a ser verificado o respiro do tanque de combustivel, ao abrir o tanque com a pressão que estava dentro dele ele até jogou a gasolina para fora, ai dei partida na moto com o tanque aberto e a moto pegou de boa, não sei se a tampa do tanque da GS é igual a da Bandit, na bandit o respiro do tanque é pelo miolo da chave, desmontei a tampa do tanque e fiz a limpeza nela, a tampa estava bem oxidada por dentro, mas a causa do entupimento do orificio de respiro foi eu ter colocado grafite no miolo da chave, após a limpeza da tampa do tanquea moto não apresentou mais o problema.
Espero ter te ajudado.
solrac
solrac
Participante
Participante

Masculino
Idade : 53
Data de inscrição : 30/06/2008

Voltar ao Topo Ir em baixo

GS500 apagando acima de 100km Empty Re: GS500 apagando acima de 100km

Mensagem por Berlindo Qui 03 Out 2013, 19:42

Torneirinha. Experimentou colocar no PRI qdo isso acontece?
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

GS500 apagando acima de 100km Empty Re: GS500 apagando acima de 100km

Mensagem por ari Sex 04 Out 2013, 07:44

Berlindo escreveu:Torneirinha. Experimentou colocar no PRI qdo isso acontece?
Ia falar isso tb. Testa a moto com a torneirinha no PRI.


_________________
Abs,


Ari


GS500 apagando acima de 100km Assinatura062008
ari
ari
Moderador
Moderador

Masculino
Idade : 58
Data de inscrição : 11/12/2007

Voltar ao Topo Ir em baixo

GS500 apagando acima de 100km Empty Re: GS500 apagando acima de 100km

Mensagem por ghdeilo Sex 04 Out 2013, 12:25

Pessoal obrigado pela rapidez nas respostas, nao respondi antes pq queria testar tudo antes de postar aqui. Fiquei ate as 3 da manha mexendo na moto, com a mulher apitando na minha kbeça de uma em uma hora. heheh

Solrac, desmontei a tampa toda e te digo o negocio chato pqp. heheh, a minha nao tem respiro pela chave, tem um lateral que sai no proprio corpo e um que sai na parte lateral superior da tampa, um estava normal o outro 100% fechado. Consertei os dois e abri um pouco eles, minusculo os buracos. De qqer forma valew resolvi um problema que nem sabia que existia.

Outra coisa que fui testar foi a regulagem da mistura do bura. Estava em 2 voltas e meia. Coloquei a moto no cavalete central liguei e deixei esquentar.Acelerando ela em ponto morto nao passava do 6 mil giros.(coisa errada) . Fui subindo as voltas ate a rotaçao parar de subir. Cheguei em 2 mil giros a 4 voltas e meia!!! Meio fora do padrao, mas como esse bura é novo e a moto velha a config deve ficar diferente mesmo. Ai a moto foi facil aos 10 mil giros.

TORNEIRINHA maldita torneira fdp do Car@#$@##$. Tinha trocado o reparo dela logo antes de levar ela pro mecanico entao todo mundo descartou o problema dela. Mas por desencargo fui testar.

Deixei a moto no cavalete central joguei a quinta e deixei la, como queria arredondar os pneus peguei um pedra e fui lixando enguanto esperava. 10 min e nhec nhec começou a falhar. corri e puxei o afogador ai parou, tirei o afogador nhec nhec , joguei no PRI e a porcaria da falha sumiu... Torneira com problema tambem.

A moto estava com 3 problemas dois eu resolvi agora bendita torneira, oque da pra fazer, nao queria ficar andando no pri e trocar o reparo tambem nao resolveu nada, tem alguma outra BARATA, que da pra colocar la?

Desculpem o tamanho do texto mas me empolguei GS500 apagando acima de 100km 35956 

ghdeilo
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 18/03/2013

Voltar ao Topo Ir em baixo

GS500 apagando acima de 100km Empty Re: GS500 apagando acima de 100km

Mensagem por ari Sex 04 Out 2013, 13:49

O Jé fez um tópico sobre a torneirinha da bandit. Dá uma olhada e veja de é possível fazer isso na GS.
Não tem problema em andar com a torneira em PRI. É só voltar para a posição ON quando parar.
No caso da minha GS, ela cortava quando estava andando mais forte e deixava passar combustível para o cilindro esquerdo queimando a vela. Tive que comprar uma nova na autorizada para resolver o problema.

Link: https://www.suzukionline.org/t1296-removendo-e-entendendo-a-torneira-de-combustivel?highlight=torneira

_________________
Abs,


Ari


GS500 apagando acima de 100km Assinatura062008
ari
ari
Moderador
Moderador

Masculino
Idade : 58
Data de inscrição : 11/12/2007

Voltar ao Topo Ir em baixo

GS500 apagando acima de 100km Empty Re: GS500 apagando acima de 100km

Mensagem por dany.capone Sex 04 Out 2013, 13:54

Minha sugestão é usar lixa 100 para lixar o pneu.
espero ter ajudado
boa sorte.



haha

na minha cb 500 aconteceu parecido. virou em limo dentro do tanque, entupiu o vácuo do carburador.
o mecânico desmontou inteiro, limpou tdos os canos, tanque, carbura, e a moto ficou nova.

outro momento deixei ela na chuva forte, por falta de opção mesmo, e ela falhava quando ligava até que nao ligou mais. mas isso nao lembro o que era.


abraço
dany.capone
dany.capone
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 28/04/2013

Voltar ao Topo Ir em baixo

GS500 apagando acima de 100km Empty Re: GS500 apagando acima de 100km

Mensagem por ghdeilo Sex 04 Out 2013, 15:38

ari escreveu:O Jé fez um tópico sobre a torneirinha da bandit. Dá uma olhada e veja de é possível fazer isso na GS.
Não tem problema em andar com a torneira em PRI. É só voltar para a posição ON quando parar.
No caso da minha GS, ela cortava quando estava andando mais forte e deixava passar combustível para o cilindro esquerdo queimando a vela. Tive que comprar uma nova na autorizada para resolver o problema.

Link: https://www.suzukionline.org/t1296-removendo-e-entendendo-a-torneira-de-combustivel?highlight=torneira
Eu chequei as velas e a minha fez a mesma coisa. vela direita marrom, velo esquerda escura(mistura rica). ai diminui meia volta no carbura da esquerda, sera que tem problema?

Ja tinha visto esse topico, mas nao rola, a torneira da B6 é embaixo do tanque, sao diferentes.


Última edição por ghdeilo em Sex 04 Out 2013, 15:42, editado 1 vez(es)

ghdeilo
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 18/03/2013

Voltar ao Topo Ir em baixo

GS500 apagando acima de 100km Empty Re: GS500 apagando acima de 100km

Mensagem por ghdeilo Sex 04 Out 2013, 15:40

dany.capone escreveu:Minha sugestão é usar lixa 100 para lixar o pneu.
espero ter ajudado
boa sorte.



haha

na minha cb 500 aconteceu parecido. virou em limo dentro do tanque, entupiu o vácuo do carburador.
o mecânico desmontou inteiro, limpou tdos os canos, tanque, carbura, e a moto ficou nova.

outro momento deixei ela na chuva forte, por falta de opção mesmo, e ela falhava quando ligava até que nao ligou mais. mas isso nao lembro o que era.
Pneu ta file, usei uma pedra de marmore pelo lado sem acabamento, praticamente uma lixa 100 hehe


ghdeilo
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 18/03/2013

Voltar ao Topo Ir em baixo

GS500 apagando acima de 100km Empty Re: GS500 apagando acima de 100km

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum