Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

SRAD 1000 2010/2011 acende FI em alta.

5 participantes

Ir para baixo

SRAD 1000 2010/2011 acende FI em alta. Empty SRAD 1000 2010/2011 acende FI em alta.

Mensagem por Emerson Clemente Ter 16 Jul 2013, 20:39

O pessoal beleza estou com problema na moto em alta está acendendo FI percebo que chegando próximo 10000 RPM acontece isso o problema pode ser a  regulagem TPS OU STPS a moto quando liga faz check e não apresenta falha.
Emerson Clemente
Emerson Clemente
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 13/06/2013

Ir para o topo Ir para baixo

SRAD 1000 2010/2011 acende FI em alta. Empty Re: SRAD 1000 2010/2011 acende FI em alta.

Mensagem por Rafael Nolasco Seg 22 Jul 2013, 16:38

Pode ser que seja, um amigo meu tem uma daytona 675, tava com o mesmo problema, mandou limpar e regular, e ta zerada, eu tenho uma srad 750 e por incrivel que pareça ela acendia desde quando ligava ate o limite 14000 rpm, levei na cc, avaliaram e me disseram que o sensor secundario do corpo de borboleta queimou, traduzindo, ele fica aberto ou fechado, eu pedi pro mecanico deixar aberto pra poder injetar a gasolina, ate chegar o novo sensor. Este final de semana fui andar e dei 285km/h e a moto parecia normal, mas o consumo aumentou...
de uma olhada nos sensores tps, uma limpeza, ou se precisa trocar...
lembrando que os sensores secundarios vendem avulso, agora o sensor pincipal somente com o corpo completo de borboleta... traduzindo, uns 7 mil +/-

Rafael Nolasco
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 07/06/2011

Ir para o topo Ir para baixo

SRAD 1000 2010/2011 acende FI em alta. Empty Re: SRAD 1000 2010/2011 acende FI em alta.

Mensagem por Emerson Clemente Qua 24 Jul 2013, 18:54

A beleza deixei a moto no dia 19/07, iriam começar a mexer na segunda levei num primeiro mecânico o mesmo falo que não a defeito em peças vou aguardar par ver o que vai acontecer valeu pela informação.
Emerson Clemente
Emerson Clemente
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 13/06/2013

Ir para o topo Ir para baixo

SRAD 1000 2010/2011 acende FI em alta. Empty Re: SRAD 1000 2010/2011 acende FI em alta.

Mensagem por AlemaoSP Qua 24 Jul 2013, 21:57

Verifca o plug do chicote do servo do corpo de borboletas secundario, a minha deu esse defeito e era mal contato no plug.

Indico o Mecanico PRIMO (ex official suzuki), ele tem oficina em Americana, profissional muito competente!

Tel:(19) 3468-6100

Abs!
AlemaoSP
AlemaoSP
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 20/04/2011

Ir para o topo Ir para baixo

SRAD 1000 2010/2011 acende FI em alta. Empty Re: SRAD 1000 2010/2011 acende FI em alta.

Mensagem por Acastro Qua 24 Jul 2013, 23:03

Pode ser filtro de óleo, qual usa?
Acastro
Acastro
Participante
Participante

Masculino
Idade : 44
Data de inscrição : 09/10/2012

Ir para o topo Ir para baixo

SRAD 1000 2010/2011 acende FI em alta. Empty Re: SRAD 1000 2010/2011 acende FI em alta.

Mensagem por Carlão Suzuki Qui 25 Jul 2013, 09:06

Da uma olhada no sensor de embreagem, já peguei uma com o mesmo problema, e era o sensor de embreagem devido a troca do manete original pelo esportivo.

Carlão Suzuki
Participante
Participante

Masculino
Idade : 52
Data de inscrição : 02/04/2013

Ir para o topo Ir para baixo

SRAD 1000 2010/2011 acende FI em alta. Empty Re: SRAD 1000 2010/2011 acende FI em alta.

Mensagem por Emerson Clemente Qui 25 Jul 2013, 13:18

Então pessoal em relação a filtro óleo,filtro de ar e troquei o óleo consequetemente na suzuki já estava com esse problema
Emerson Clemente
Emerson Clemente
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 13/06/2013

Ir para o topo Ir para baixo

SRAD 1000 2010/2011 acende FI em alta. Empty Re: SRAD 1000 2010/2011 acende FI em alta.

Mensagem por Emerson Clemente Seg 29 Jul 2013, 20:12

O pessoal resolveu o meu problema o mecânico que levei verifico acelerador estava um pouco desregulado,o sistema de ar para motor no ultimo mecânico efetuou a montagem errada o alarme como estava fixado direto no chassis causava vibração quando a moto estava em alta os reles do equipamento e gerava falha para o FI corte na ignição valeu pessoal pelas informações Acelerei legal ela hoje e sem novidade valeu.
Emerson Clemente
Emerson Clemente
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 13/06/2013

Ir para o topo Ir para baixo

SRAD 1000 2010/2011 acende FI em alta. Empty Re: SRAD 1000 2010/2011 acende FI em alta.

Mensagem por AlemaoSP Seg 29 Jul 2013, 22:03

Que bom que resolveu!
AlemaoSP
AlemaoSP
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 20/04/2011

Ir para o topo Ir para baixo

SRAD 1000 2010/2011 acende FI em alta. Empty Re: SRAD 1000 2010/2011 acende FI em alta.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo

- Tópicos semelhantes

 
Permissões neste sub-fórum
Não podes responder a tópicos