Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Dificuldade partida à quente: problema identificado $$$$$$$$

Ir em baixo

Dificuldade partida à quente: problema identificado $$$$$$$$ Empty Dificuldade partida à quente: problema identificado $$$$$$$$

Mensagem por marcden2003 Ter 19 Fev 2013, 20:26

Salve!

Bom, alguns aqui já conhecem o meu eterno problema com partida à quente. Ao que parece, meu mecânico encontrou a mer...cadoria que tanto me dava trabalho. E não fiquei nada feliz com o que vi. Abaixo, um breve histórico, segundo relatos do mecânico:

Após tirar a tampa do cabeçote, verificou-se que a diferença entre a calibragem das válvulas era muito grande. Dois tuchos estavam presos. Tal foi a surpresa, ao se verificar que um dos comandos de válvula estava "fora do eixo" se é que isso é possível. Inclusive encostando nas paredes do cabeçote. Não consegui tirar fotos, mas o mecânico falou que as paredes do cabeçote chegaram a ficar marcadas. Não sei o que diabos ocorreu, mas segundo ele, a montagem foi feita de modo errado. Provavelmente quando fiz um serviço de troca de junta, ano passado. O fato é que, por estar trabalhando "fora do eixo", ou do ponto, ou seja lá que nome se dê a este mer..., o rolamento foi pro saco, conforme foto abaixo. Não há como substituí-lo. Tem que trocar toda a peça.

Fodasticamente fodástico.

Bom, é isso.
marcden2003
marcden2003
Participante
Participante

Masculino
Idade : 52
Data de inscrição : 11/09/2011

Voltar ao Topo Ir em baixo

Dificuldade partida à quente: problema identificado $$$$$$$$ Empty Re: Dificuldade partida à quente: problema identificado $$$$$$$$

Mensagem por marcden2003 Ter 19 Fev 2013, 20:52

Esqueci de postar as fotos:

Dificuldade partida à quente: problema identificado $$$$$$$$ Foto0220a

Dificuldade partida à quente: problema identificado $$$$$$$$ Foto0218xDificuldade partida à quente: problema identificado $$$$$$$$ Foto0219fk
marcden2003
marcden2003
Participante
Participante

Masculino
Idade : 52
Data de inscrição : 11/09/2011

Voltar ao Topo Ir em baixo

Dificuldade partida à quente: problema identificado $$$$$$$$ Empty Re: Dificuldade partida à quente: problema identificado $$$$$$$$

Mensagem por Eder Filipe Ter 19 Fev 2013, 21:12

marcden2003 escreveu:Salve!

Bom, alguns aqui já conhecem o meu eterno problema com partida à quente. Ao que parece, meu mecânico encontrou a mer...cadoria que tanto me dava trabalho. E não fiquei nada feliz com o que vi. Abaixo, um breve histórico, segundo relatos do mecânico:

Após tirar a tampa do cabeçote, verificou-se que a diferença entre a calibragem das válvulas era muito grande. Dois tuchos estavam presos. Tal foi a surpresa, ao se verificar que um dos comandos de válvula estava "fora do eixo" se é que isso é possível. Inclusive encostando nas paredes do cabeçote. Não consegui tirar fotos, mas o mecânico falou que as paredes do cabeçote chegaram a ficar marcadas. Não sei o que diabos ocorreu, mas segundo ele, a montagem foi feita de modo errado. Provavelmente quando fiz um serviço de troca de junta, ano passado. O fato é que, por estar trabalhando "fora do eixo", ou do ponto, ou seja lá que nome se dê a este mer..., o rolamento foi pro saco, conforme foto abaixo. Não há como substituí-lo. Tem que trocar toda a peça.

Fodasticamente fodástico.

Bom, é isso.

Caro amigo,

muito estranho tudo isso!! Vc acompanhou o serviço o tempo todo? Tem que ter muito cuidado com pessoas que se dizem mecânicos, falo pq tenho conhecimento da área, e sei que tem muitos por ai que só trazem mais prejuízo ao cliente. Esse seu problema só apresentava dificuldade em ligar qndo estava quente? qndo estava com motor frio ele ligava normalmente? e como estava o comportamento do motor? algum som diferente? a marcha lenta variava muito? Abraço e boa sorte!!
Eder Filipe
Eder Filipe
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 23/08/2012

Voltar ao Topo Ir em baixo

Dificuldade partida à quente: problema identificado $$$$$$$$ Empty Re: Dificuldade partida à quente: problema identificado $$$$$$$$

Mensagem por Berlindo Ter 19 Fev 2013, 21:13

Cara, triste pelo seu prejuízo e feliz que pelo menos vc encontrou o problema.

Agora, recorra a alguém de fora ou autorizadas que te mandem isso por um frete pagável, pq aqui no Brasil será uma facada.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Dificuldade partida à quente: problema identificado $$$$$$$$ Empty Re: Dificuldade partida à quente: problema identificado $$$$$$$$

Mensagem por marcden2003 Ter 19 Fev 2013, 22:51

Eder Filipe escreveu:
marcden2003 escreveu:Salve!

Bom, alguns aqui já conhecem o meu eterno problema com partida à quente. Ao que parece, meu mecânico encontrou a mer...cadoria que tanto me dava trabalho. E não fiquei nada feliz com o que vi. Abaixo, um breve histórico, segundo relatos do mecânico:

Após tirar a tampa do cabeçote, verificou-se que a diferença entre a calibragem das válvulas era muito grande. Dois tuchos estavam presos. Tal foi a surpresa, ao se verificar que um dos comandos de válvula estava "fora do eixo" se é que isso é possível. Inclusive encostando nas paredes do cabeçote. Não consegui tirar fotos, mas o mecânico falou que as paredes do cabeçote chegaram a ficar marcadas. Não sei o que diabos ocorreu, mas segundo ele, a montagem foi feita de modo errado. Provavelmente quando fiz um serviço de troca de junta, ano passado. O fato é que, por estar trabalhando "fora do eixo", ou do ponto, ou seja lá que nome se dê a este mer..., o rolamento foi pro saco, conforme foto abaixo. Não há como substituí-lo. Tem que trocar toda a peça.

Fodasticamente fodástico.

Bom, é isso.

Caro amigo,

muito estranho tudo isso!! Vc acompanhou o serviço o tempo todo? Tem que ter muito cuidado com pessoas que se dizem mecânicos, falo pq tenho conhecimento da área, e sei que tem muitos por ai que só trazem mais prejuízo ao cliente. Esse seu problema só apresentava dificuldade em ligar qndo estava quente? qndo estava com motor frio ele ligava normalmente? e como estava o comportamento do motor? algum som diferente? a marcha lenta variava muito? Abraço e boa sorte!!

Fala Eder. Não, não acompanhei, mas o mecânico é de confiança. Na verdade, creio que acontecia o problema porque as válvulas estavam funcionando de maneira incorreta (comando desalinhado). Além de estarem descalibradas... O rolamento quebrado foi em consequência da montagem anterior, que foi feita de maneira incorreta. Prá você ter uma idéia, na outra extremidade do comando existiam ranhuras que davam a entender que ele foi colocado no lugar com uma chave inglesa... Em relação ao motor, só pegava quando frio. Se passasse de 90º, não pegava, tinha que deixar esfriar. O motor ficava pesado, parecendo que o arranque estava ruim. O barulho mudou sim. Assim que eu ligava ela e dava a tradicional acelerada, prá esquentar, o barulho parecia o de um chocalho de cascavel. Em marcha lenta, andando, estava normal, mas com o motor "contando", com a moto parada, dava prá ouvir uma porrada seca dentro dele (pok pok pok pok pok), como se alguém tivesse martelando o bagulho. O "top ten" dos mecânicos aqui da minha região disse que era normal, aquele FDP...

Mas, para desencargo de consciência, queria te fazer uma pergunta: para a retirada deste comando de válvulas é necessário alguma "força" extra ou é só ir desparafusando tudo que ele sai de boa? Desculpe a pergunta, mas é que sou leigo... Existe possibilidade deste comando ter sido arrancado na marra, danificando o rolamento?

Valeu pela força.


marcden2003
marcden2003
Participante
Participante

Masculino
Idade : 52
Data de inscrição : 11/09/2011

Voltar ao Topo Ir em baixo

Dificuldade partida à quente: problema identificado $$$$$$$$ Empty Re: Dificuldade partida à quente: problema identificado $$$$$$$$

Mensagem por marcden2003 Ter 19 Fev 2013, 23:02

Berlindo escreveu:Cara, triste pelo seu prejuízo e feliz que pelo menos vc encontrou o problema.

Agora, recorra a alguém de fora ou autorizadas que te mandem isso por um frete pagável, pq aqui no Brasil será uma facada.

Fala Berlindo, firmeza? Lembro que trocamos umas idéias sobre o problema. Obrigado ae pela ajuda. Já encontrei a peça no ebay (45 doletas cada). Só preciso agora saber se é necessário trocar os dois ou somente o que danificou. Mas estou aliviado, porque se não tivesse descoberto isso (e ficasse protelando ainda mais), poderia ter perdido o motor. Já imaginou a corrente de comando rebenta? Aí o fumo entrava... hehehehehhehe

Bom, quando tiver tudo resolvido, aviso prá galera.

Abraço.

marcden2003
marcden2003
Participante
Participante

Masculino
Idade : 52
Data de inscrição : 11/09/2011

Voltar ao Topo Ir em baixo

Dificuldade partida à quente: problema identificado $$$$$$$$ Empty Re: Dificuldade partida à quente: problema identificado $$$$$$$$

Mensagem por Eder Filipe Ter 19 Fev 2013, 23:57

marcden2003 escreveu:
Eder Filipe escreveu:
marcden2003 escreveu:Salve!

Bom, alguns aqui já conhecem o meu eterno problema com partida à quente. Ao que parece, meu mecânico encontrou a mer...cadoria que tanto me dava trabalho. E não fiquei nada feliz com o que vi. Abaixo, um breve histórico, segundo relatos do mecânico:

Após tirar a tampa do cabeçote, verificou-se que a diferença entre a calibragem das válvulas era muito grande. Dois tuchos estavam presos. Tal foi a surpresa, ao se verificar que um dos comandos de válvula estava "fora do eixo" se é que isso é possível. Inclusive encostando nas paredes do cabeçote. Não consegui tirar fotos, mas o mecânico falou que as paredes do cabeçote chegaram a ficar marcadas. Não sei o que diabos ocorreu, mas segundo ele, a montagem foi feita de modo errado. Provavelmente quando fiz um serviço de troca de junta, ano passado. O fato é que, por estar trabalhando "fora do eixo", ou do ponto, ou seja lá que nome se dê a este mer..., o rolamento foi pro saco, conforme foto abaixo. Não há como substituí-lo. Tem que trocar toda a peça.

Fodasticamente fodástico.

Bom, é isso.

Caro amigo,

muito estranho tudo isso!! Vc acompanhou o serviço o tempo todo? Tem que ter muito cuidado com pessoas que se dizem mecânicos, falo pq tenho conhecimento da área, e sei que tem muitos por ai que só trazem mais prejuízo ao cliente. Esse seu problema só apresentava dificuldade em ligar qndo estava quente? qndo estava com motor frio ele ligava normalmente? e como estava o comportamento do motor? algum som diferente? a marcha lenta variava muito? Abraço e boa sorte!!

Fala Eder. Não, não acompanhei, mas o mecânico é de confiança. Na verdade, creio que acontecia o problema porque as válvulas estavam funcionando de maneira incorreta (comando desalinhado). Além de estarem descalibradas... O rolamento quebrado foi em consequência da montagem anterior, que foi feita de maneira incorreta. Prá você ter uma idéia, na outra extremidade do comando existiam ranhuras que davam a entender que ele foi colocado no lugar com uma chave inglesa... Em relação ao motor, só pegava quando frio. Se passasse de 90º, não pegava, tinha que deixar esfriar. O motor ficava pesado, parecendo que o arranque estava ruim. O barulho mudou sim. Assim que eu ligava ela e dava a tradicional acelerada, prá esquentar, o barulho parecia o de um chocalho de cascavel. Em marcha lenta, andando, estava normal, mas com o motor "contando", com a moto parada, dava prá ouvir uma porrada seca dentro dele (pok pok pok pok pok), como se alguém tivesse martelando o bagulho. O "top ten" dos mecânicos aqui da minha região disse que era normal, aquele FDP...

Mas, para desencargo de consciência, queria te fazer uma pergunta: para a retirada deste comando de válvulas é necessário alguma "força" extra ou é só ir desparafusando tudo que ele sai de boa? Desculpe a pergunta, mas é que sou leigo... Existe possibilidade deste comando ter sido arrancado na marra, danificando o rolamento?

Valeu pela força.


Olha amigo, a retirada é tranquila sim. Ja vi e tenho relatos de mecânicos que esquecem de folgar a corrente de comando, daí ficam se batendo para tentar tirar o eixo do comando de válvulas. Todo o desmonte dessa parte é bem tranquila, só deve ser observado alguns detalhes que variam de moto para moto, e esses detalhes envolve coisa do tipo de marcações, folgar primeiro a corrente de comando, retirada e aperto de todos parafusos por igual e respeitando os torques, o uso de ferramentas adequadas, e por ai vai... Que moto é a sua?

Abraço!!


Eder Filipe
Eder Filipe
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 23/08/2012

Voltar ao Topo Ir em baixo

Dificuldade partida à quente: problema identificado $$$$$$$$ Empty Re: Dificuldade partida à quente: problema identificado $$$$$$$$

Mensagem por marcden2003 Qua 20 Fev 2013, 08:33

A minha é uma srad 750 1998. Apesar do ano, é uma coroa bem enxuta!

Bom, se para tirar é tranquilo, não creio que meu mecânico tenha feito m... E até acho que não foi ele quem quebrou esse rolamento, porque se o comando estava trabalhando fora do lugar, já era sinal de que o rolamento estava ruim mesmo. Vou tirar fotos do cabeçote e das ranhuras, feitas nele pelo comando. Dei muita sorte de não ter partido a corrente e empenado as válvulas...
marcden2003
marcden2003
Participante
Participante

Masculino
Idade : 52
Data de inscrição : 11/09/2011

Voltar ao Topo Ir em baixo

Dificuldade partida à quente: problema identificado $$$$$$$$ Empty Re: Dificuldade partida à quente: problema identificado $$$$$$$$

Mensagem por Gilvan Seg 05 Ago 2013, 16:40

fala galera, tenho uma 7galo que esta com um problema semalhante, quando quente a partida fica pesada,
abri o motor mandei virabrequim pra retifica o qual pegou apenas polimento, troquei bronzinas de biela de mancal corrente de comando corrente do alternador os 2 comandos engrenagens dos comandos todos os rolamentos e retentores, balancins, a moto ficou file sem bater nada porém quando quente o problema permanece a partida fica pesada. alguma dica ?

Gilvan
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 10/05/2013

Voltar ao Topo Ir em baixo

Dificuldade partida à quente: problema identificado $$$$$$$$ Empty Re: Dificuldade partida à quente: problema identificado $$$$$$$$

Mensagem por adrianoliz9 Qua 07 Ago 2013, 20:27

Gilvan escreveu:fala galera, tenho uma 7galo  que esta com um problema semalhante, quando quente a partida fica pesada,
abri o motor  mandei virabrequim pra retifica o qual pegou apenas polimento, troquei bronzinas de biela de mancal  corrente de comando corrente do alternador  os 2 comandos engrenagens dos comandos todos os rolamentos e retentores, balancins, a moto ficou file sem bater nada  porém quando quente o problema permanece a partida fica pesada. alguma dica ?
Boa noite amigo, já tive esse problema com uma galo, primeiramente já eliminou a mais provável possibilidade, que era bronzinas de biela gastas, creio que a montagem foi correta (torque, folga mínima, e tal..), vamos para as próximas alternativa, o ponto da corrente de comando está correto? Verificando no painel de sua moto a voltagem da bateria sobe acima de 14v quando ela está ligada? Sua bateria de 14A está em boas condições? São várias a possibilidades, deve também testar outro motor de partida no lugar do seu , pois pode que seu induzido, ou campo magnético esteja dando problemas e perdendo força quando quente. Esta moto costuma dar problemas no retificador/regulador de voltagem do alternador, por isso deve estar atento ao medidor de voltagem no painel. Espero ter ajudado.
adrianoliz9
adrianoliz9
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 05/05/2012

Voltar ao Topo Ir em baixo

Dificuldade partida à quente: problema identificado $$$$$$$$ Empty Re: Dificuldade partida à quente: problema identificado $$$$$$$$

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum