Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

srad 750 2012/2013 apagando em "média" rotação

Ir em baixo

srad 750 2012/2013 apagando em "média" rotação Empty srad 750 2012/2013 apagando em "média" rotação

Mensagem por pedro_luppi Sab 08 Dez 2012, 15:30

Boa tarde, sou novato aqui no forum e aqui pelo que vi é o melhor local para tirar duvidas em relação a srad 750 que acabei de comprar 0km.
Minha moto esta com 380km e hoje, voltando de uma "viagem" com a mesma...estava aproximadamente a 150 e do nada o motor apago. Fui pro acostamento esperei uns 10 segundos e liguei novamente. Tive dificuldade pra engatar a primeira marcha pra sair. Desliguei e liguei novamente, aí que consegui engatar a 1 e sair.
O que sera que houve? Estava a 7mil giro (periodo de amaciar o motor). E a temperatura estava em 86graus.

Desde ja, muito obrigado

Att

pedro_luppi
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 19/11/2012

Voltar ao Topo Ir em baixo

srad 750 2012/2013 apagando em "média" rotação Empty Re: srad 750 2012/2013 apagando em "média" rotação

Mensagem por Bruno Rossinholli Sab 08 Dez 2012, 20:58

cara leva na cc ta na garantia nego tem q te dar explicação
Bruno Rossinholli
Bruno Rossinholli
Participante
Participante

Masculino
Idade : 31
Data de inscrição : 08/10/2012

Voltar ao Topo Ir em baixo

srad 750 2012/2013 apagando em "média" rotação Empty Re: srad 750 2012/2013 apagando em "média" rotação

Mensagem por Deanzaumm Sab 08 Dez 2012, 23:51

Uma vez eu desliguei a minha no botão vermelho pensando que estava buzinando... Embarassed
Deanzaumm
Deanzaumm
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 23/11/2008

Voltar ao Topo Ir em baixo

srad 750 2012/2013 apagando em "média" rotação Empty Re: srad 750 2012/2013 apagando em "média" rotação

Mensagem por Soares Dom 09 Dez 2012, 07:31

este e o pior tipo de problema, vai levar na cc e os caras vao dizer que nao tem nada. Eu daria uma olhada no oleo, e ate anteciparia a troca dos 1000 km.
Soares
Soares
Participante
Participante

Masculino
Idade : 47
Data de inscrição : 26/06/2009

Voltar ao Topo Ir em baixo

srad 750 2012/2013 apagando em "média" rotação Empty Re: srad 750 2012/2013 apagando em "média" rotação

Mensagem por glauco.travaglini Dom 09 Dez 2012, 20:01

A minha apagou hoje também mas foi o alarme que deu algum problema.
glauco.travaglini
glauco.travaglini
Participante
Participante

Masculino
Idade : 44
Data de inscrição : 23/11/2012

Voltar ao Topo Ir em baixo

srad 750 2012/2013 apagando em "média" rotação Empty Re: srad 750 2012/2013 apagando em "média" rotação

Mensagem por R-Carril Dom 09 Dez 2012, 20:23

Veja se Nao é algo no sensor do descanso lateral...já vi casos como esse...Como há um dispositivo que corta a ignição da moto qdo aciona o pezinho, se ele tiver com algum problema, oscilar, pode ocorrer dela desligar...
R-Carril
R-Carril
Participante
Participante

Masculino
Data de inscrição : 11/01/2010

Voltar ao Topo Ir em baixo

srad 750 2012/2013 apagando em "média" rotação Empty Re: srad 750 2012/2013 apagando em "média" rotação

Mensagem por Convidad Dom 09 Dez 2012, 22:13

R-Carril escreveu:Veja se Nao é algo no sensor do descanso lateral...já vi casos como esse...Como há um dispositivo que corta a ignição da moto qdo aciona o pezinho, se ele tiver com algum problema, oscilar, pode ocorrer dela desligar...

Aconteceu comigo, tiveram que trocar a mola do descanso lateral.

Convidad
Convidado


Voltar ao Topo Ir em baixo

srad 750 2012/2013 apagando em "média" rotação Empty Re: srad 750 2012/2013 apagando em "média" rotação

Mensagem por pedro_luppi Seg 10 Dez 2012, 00:24

boa noite pessoal, desde ja obrigado pelas respostas..e hj, fui pegar para dar umas voltas e cade que deu partida..NADAAA..nem sinal!!! Esqueci de falar, mas instalei um alarme positron nela, capaz que seja este o problema nao?

pedro_luppi
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 19/11/2012

Voltar ao Topo Ir em baixo

srad 750 2012/2013 apagando em "média" rotação Empty Re: srad 750 2012/2013 apagando em "média" rotação

Mensagem por glauco.travaglini Ter 11 Dez 2012, 13:04

Acredito que seja o alarme mesmo. Ele foi instalado na CC ?
glauco.travaglini
glauco.travaglini
Participante
Participante

Masculino
Idade : 44
Data de inscrição : 23/11/2012

Voltar ao Topo Ir em baixo

srad 750 2012/2013 apagando em "média" rotação Empty Re: srad 750 2012/2013 apagando em "média" rotação

Mensagem por x_x SRAD Ter 11 Dez 2012, 16:22

Nunca arrisquei colocar alarme pq a parte elétrica destas motos são muito sensíveis, tem que ser instalador TOP.
Senão for nenhuma destas opções, pode verificar o retificador também, não vi nenhum caso nas srad de 2010 em diante, mas é uma possibilidade.

x_x SRAD
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 11/09/2010

Voltar ao Topo Ir em baixo

srad 750 2012/2013 apagando em "média" rotação Empty Re: srad 750 2012/2013 apagando em "média" rotação

Mensagem por nickeloude Ter 11 Dez 2012, 22:08

a dois meses troquei o retificador da minha srad coloquei um original comprado na suzuki e um dia desses sai com a moto e ela apagou estou preocupado de ser o tal retificador de novo.
nickeloude
nickeloude
Participante
Participante

Masculino
Idade : 40
Data de inscrição : 10/09/2012

Voltar ao Topo Ir em baixo

srad 750 2012/2013 apagando em "média" rotação Empty Re: srad 750 2012/2013 apagando em "média" rotação

Mensagem por pedro_luppi Qui 13 Dez 2012, 17:39

Boa tarde a todos, o alarme nao foi instalado na concessionaria, porem instalei em uma loja de confiança. Andei mais um pouco e o tal problema não aconteceu novamente. O foda de levar na concessionaria é que geralmente a resposta é "não tem nada de anormal". Mas vou esperar mais um pouco, andar um pouco mais..caso volte a aconteçer levo lá, até o termino da garantia.

pedro_luppi
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 19/11/2012

Voltar ao Topo Ir em baixo

srad 750 2012/2013 apagando em "média" rotação Empty Re: srad 750 2012/2013 apagando em "média" rotação

Mensagem por Danilo Bruneli Qui 13 Dez 2012, 18:52

eu sei que a sua moto é 750 mais achei interessante por ser aparentemente o mesmo problema...

abraço...

http://www.suzukimotos.com.br/RECALL/RecallGSX-R1000.aspx
Danilo Bruneli
Danilo Bruneli
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 04/06/2012

Voltar ao Topo Ir em baixo

srad 750 2012/2013 apagando em "média" rotação Empty Re: srad 750 2012/2013 apagando em "média" rotação

Mensagem por marcden2003 Sab 27 Abr 2013, 18:21

Pessoal, desculpe ressuscitar este tópico, mas estou com este problema do sensor de descanso lateral. A luz de neutro fica oscilando e, quando dou uma acelerada forte, às vezes a moto apaga. Já fiz uma limpeza neste sensor, porque a moto não dava sequer a partida, mas agora ela está com estas frescuras (luz de neutro oscilando e às vezes a moto apagando).

Há como eliminar este sensor?
marcden2003
marcden2003
Participante
Participante

Masculino
Idade : 52
Data de inscrição : 11/09/2011

Voltar ao Topo Ir em baixo

srad 750 2012/2013 apagando em "média" rotação Empty Re: srad 750 2012/2013 apagando em "média" rotação

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum