Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

SRAD 750 sem força fria

Ir em baixo

SRAD 750 sem força fria Empty SRAD 750 sem força fria

Mensagem por capa10 Qui 21 Jun 2012, 16:13

Pessoal,

Queria saber se alguem já passou por algo parecido. A minha SRAD 750 2011 quando ligo de manhã e saio sem esperar ela esquentar ela fica como se tivesse sem força. Porém quando deixo ela esquentar ate uns 60ºC ela sai numa boa. Tenho uma ponteira Yoshimura e esse problema so veio acontecer depois de muito tempo que a instalei. A moto ta com 7000km. Já disseram q pode ser limpeza, vela, a borboleta do escape.

capa10
capa10
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 26/04/2009

Voltar ao Topo Ir em baixo

SRAD 750 sem força fria Empty Re: SRAD 750 sem força fria

Mensagem por Ribeiro Qui 21 Jun 2012, 16:30

Capa10, depois que eu coloquei o escape full, ela ficou mais lenta na saida, mas isso o mecanico ja havia me alertado. Ele disse para esperar até uns 50°, e depois sair, o que é o certo fazer, mesmo com escape original.
Ribeiro
Ribeiro
Participante
Participante

Masculino
Idade : 47
Data de inscrição : 24/06/2011

Voltar ao Topo Ir em baixo

SRAD 750 sem força fria Empty Re: SRAD 750 sem força fria

Mensagem por capa10 Qui 21 Jun 2012, 16:44

Blz!! Valeu Ribeiro!! A minha eu coloquei a ponteira e comprei o intermediario pela internet para tirar o catalisador. Espero que seja isso mesmo. Vou colocar o abafador do yoshi para ver se da uma melhorada.

Abraco
capa10
capa10
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 26/04/2009

Voltar ao Topo Ir em baixo

SRAD 750 sem força fria Empty Re: SRAD 750 sem força fria

Mensagem por FERNANDO PF Qui 21 Jun 2012, 16:49

se você tirou o catalizador, principalmente se removeu a borboleta, ela ficará bem ruim fria..
FERNANDO PF
FERNANDO PF
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

SRAD 750 sem força fria Empty Re: SRAD 750 sem força fria

Mensagem por marcden2003 Sex 22 Jun 2012, 09:44

Mas cara, tu já quer arregaçar com a moto fria? Eu entendo que motor frio tem desempenho menor e que isso seja normal. Agora, tem que ver até que ponto esta "perda de potência" que você se refere tem a ver com a perda normal de performance se comparado a motor quente ou se é algo relacionado a combustível de má qualidade ou entupimento dos bicos. Experimenta trocar de posto no próximo abastecimento. Use sempre gasolina PODIUM. Aproveita e coloca um aditivozinho, prá ve se melhora...
marcden2003
marcden2003
Participante
Participante

Masculino
Idade : 52
Data de inscrição : 11/09/2011

Voltar ao Topo Ir em baixo

SRAD 750 sem força fria Empty Re: SRAD 750 sem força fria

Mensagem por Marcus_Henrique Qui 28 Jun 2012, 18:24

Normal!! 3 suzukis todas faziam isso!! Nao esquenta(você) e esquenta a moto!!!

Marcus_Henrique
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 12/04/2011

Voltar ao Topo Ir em baixo

SRAD 750 sem força fria Empty Re: SRAD 750 sem força fria

Mensagem por Deanzaumm Sab 30 Jun 2012, 17:20

A minha tem um escape Taylor e foi cortado o cano do escape antes do catalizador.
A unica perda de potência que senti nela foi nos 30 segundos após ligada com a modificação. Depois disso não senti nada de errado.
Ainda fiz foi instalar o X-TRE que retira qualquer margem de LAG ou delay.
Mesmo fria ela responde bem.
Combustível Podium 85% do tempo.
Pode verificar isso aí que tá errado. É alguma regulagem da injeção, vela ou filtro de ar.

Tive uma srad 2008 por 2 anos e essa é 2011 já tenho por 1 ano. Todas com escapamento livre, sem o catalizador.
Todas colando o 299 fácil.
Deanzaumm
Deanzaumm
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 23/11/2008

Voltar ao Topo Ir em baixo

SRAD 750 sem força fria Empty Re: SRAD 750 sem força fria

Mensagem por Marcus_Henrique Dom 01 Jul 2012, 11:52

Dean
Todo mundo quando liga a moto pela manha e ja sai a moto nao fica 100% Esta até no manual. Agora depois da primeira partida se persistir ae sim é problema. Creio que o caso mencionado é na primeira partida a frio.

Marcus_Henrique
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 12/04/2011

Voltar ao Topo Ir em baixo

SRAD 750 sem força fria Empty Re: SRAD 750 sem força fria

Mensagem por Deanzaumm Dom 01 Jul 2012, 12:27

Então meu Feeling que deve estar desregulado para não sentir isso.

As vezes que senti a moto fraca ou 'falhando' foi: 1º filtro de ar muito sujo; 2º velas velhas; 3º combustível de má procedência.

Se ligar e já sair devagar esperando a lubrificação chegar as partes superiores, já sinto ela no funcionamento normal.

Ademais, nas próprias palavras do autor do tópico:
Tenho uma ponteira Yoshimura e esse problema so veio acontecer depois de muito tempo que a instalei.


Permaneço na minha teoria sobre regulagem ou alguma limpeza.

Tente um limpa bicos via tanque ou um CAR 80 direto na admissão (retire o filtro de ar e jogue direto dentro da entrada)
Essas motos não têm filtro de gasolina, se tiver pego uma borra de final de tanque, pode estar o sistema meio sujo.
Descubra quantos km já rodou com as velas, podem ser elas.
Verifique filtro de ar.
Se tiver oportunidade verifique as velas para saber se está 'gorda' ou 'magra' demais a mistura.

Me lembrei aqui de uma história que vi na concessionária, um camarada com uma srad 1000 retirou a ponteira original e deixou só no catalizador. O ronco ficou mais ou menos e ele economizou uma grana; ficou com ronco esportivo e sem gastar dinheiro. Depois de uns 3 meses usando assim a moto ficou desregulada, apagando sozinha. Levou na Concessionária e o pessoal tentou de tudo, reinstalaram o escapamento, acerto de injeção... nada deu certo. Tiveram que abrir o motor, pois de alguma forma que não souberam me explicar, sem a ponteira original e sem ponteira nenhuma (apenas com o catalisador) acabou em alto giro ar frio de fora indo parar dentro do motor o que danificou o cabeçote.

Com certeza o Yoshi do colega não iria deixar isso acontecer, mas fica aí a dica.
Deanzaumm
Deanzaumm
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 23/11/2008

Voltar ao Topo Ir em baixo

SRAD 750 sem força fria Empty Re: SRAD 750 sem força fria

Mensagem por Marcus_Henrique Dom 01 Jul 2012, 12:45

Dean
Eu não eliminei seu diagnostico. Só achei duas coisas conflitantes
Essa que é normal de toda a moto
capa10 escreveu:Pessoal,
A minha SRAD 750 2011 quando ligo de manhã e saio sem esperar ela esquentar ela fica como se tivesse sem força.
E essa que pode ser o motivo e desecandeia a solução por você mencionada
capa10 escreveu:
Tenho uma ponteira Yoshimura e esse problema so veio acontecer depois de muito tempo que a instalei. A moto ta com 7000km. Já disseram q pode ser limpeza, vela, a borboleta do escape.


Marcus_Henrique
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 12/04/2011

Voltar ao Topo Ir em baixo

SRAD 750 sem força fria Empty Re: SRAD 750 sem força fria

Mensagem por x_x SRAD Seg 02 Jul 2012, 09:48

A minha 2011 também acontece isso, e está com Yoshi, a vela é novinha acabou de fazer a revisão dos 12.000, acho q é da moto mesmo, normalmente deixo ela aquecer até uns 50º 60º para sair, assim lubrifica bem tudo na motoka.

x_x SRAD
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 11/09/2010

Voltar ao Topo Ir em baixo

SRAD 750 sem força fria Empty Re: SRAD 750 sem força fria

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum