Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Moto sem sinal

Ir em baixo

Moto sem sinal  Empty Moto sem sinal

Mensagem por Dr_Xyko Sab 19 Maio 2012, 14:07

salve galera...

Hoje me preparei para um passeio, porem, a moto nao ligou.

Girei a chave, o farol ligou, porem a o painel continuou MORTO. Nada de luz de injeção, indicador de marchar, nem aquele checkup que o ponteiro faz.
Nao funciona partida, buzina...

Dei uma olhada nos fusiveis e estão normais.

Alguem pode me dar uma dica?
Dr_Xyko
Dr_Xyko
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 23/08/2009

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por MalcomX Sab 19 Maio 2012, 14:18

qual é a moto ano e modelo?

MalcomX
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 26/03/2012

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por Dr_Xyko Sab 19 Maio 2012, 14:30

opa... foi mal
GSX-R 750 2009
Dr_Xyko
Dr_Xyko
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 23/08/2009

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por igorpbs Sab 19 Maio 2012, 15:08

.


Última edição por igorpbs em Qua 20 Jun 2012, 01:59, editado 1 vez(es)
igorpbs
igorpbs
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 16/01/2012

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por R-Carril Sab 19 Maio 2012, 23:06

Aconteceu isso comigo uma vez...

Me matei para achar oq tava acontecendo e quando fui ver era o botão vermelho de corte de ignição que tava acionado..(depois de meia hora tentando achar o problema..rs)

Sei que parece obvio, mas como eu Nao tenho costume de desligar a moto no botão cortando a ignição, e sim na chave, passou desapercebido esse detalhe..Alguém deve ter mechido no botão do corte de ignição e nem me liguei...

Já verificou isso? Rs

OBS.: agradeça a Deus, pq definitivamente Nao era para vc sair de moto hj..nada acontece por acaso...
R-Carril
R-Carril
Participante
Participante

Masculino
Data de inscrição : 11/01/2010

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por Dr_Xyko Dom 20 Maio 2012, 08:39

realmente tb prefiro acreditar que nao era pra sair mesdmo. Nem me preocupei com o passeio, apenas com o defeit da moto.

Nao é o botao nao. Qdo ele esta desligado a moto faz o check do painel normal e so nao da a partida. A minha nem ta ligando o painel. To achando que pode ser algo na chave.
Dr_Xyko
Dr_Xyko
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 23/08/2009

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por NERO Dom 20 Maio 2012, 10:06

Por acaso foi depois de uma lavagem em local, digamos, não apropriado pra motos?
Tem nego que deixa em posto e os caras metem a alta pressão nos conectores do chicote...aí não tem vedação que aguente.
Isso acontece bastante em hornets, quando o pessoal não cuida esse detalhe.
Uns jatos de ar comprimido nas conexões pode resolver o problema

T+
NERO
NERO
Participante
Participante

Masculino
Idade : 51
Data de inscrição : 17/05/2008

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por YUJI Dom 20 Maio 2012, 14:56

Razz
Qd eu não tinha as manhas, deixei engatado a 1ª marcha e no descanso.
Liguei a chave, apertei a embreagem e nada.
Foi só deixar no ponto morto e tirei descanso... aí sim, fez o check e pegou...
YUJI
YUJI
Participante
Participante

Masculino
Idade : 68
Data de inscrição : 15/03/2010

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por Matias Dom 20 Maio 2012, 20:08

Se tiver alarme da uma verificada nele, principalmente o
de presença.
Matias
Matias
Participante
Participante

Masculino
Idade : 49
Data de inscrição : 12/09/2009

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por lucas.sorocaba Dom 20 Maio 2012, 22:04

Arranja um multimetro, ou um pisca de moto velho (12V) e liga na bateria, muito simples de descobrir.
lucas.sorocaba
lucas.sorocaba
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 31/01/2010

http://www.clubedafour.com.br

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por Juan Seg 21 Maio 2012, 12:17

isso ta com cara de bateria fraca... eu tenho rastreador e é uma dor de cabeça se vacilar fica sem bateria mesmo... comprei um carregador portatil da Schuz por 100 conto ele tem chip processador faz o diagnostico carrega 80% da bateria em 3 horas e os 20% em carga bem lenta se vc nao desligar ele mantem uma carga mínima de manutenção e ainda tem entrada para ligar qualquer aparelho 12v nele. só assim resolvi meu problema
Juan
Juan
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 24/03/2010

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por Berlindo Seg 21 Maio 2012, 12:37

Juan, passa o link ou referência de onde comprou...achei uns bem mais caros de 100 pratas.

Vlw.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por Juan Ter 22 Maio 2012, 12:02

Opa Berlindo vou procurar e assim que encontrar o telefone de lá te mando MP
Juan
Juan
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 24/03/2010

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por Juan Ter 22 Maio 2012, 12:04

o que comprei foi esse aqui mas esta bem mais caro no wal mart
http://www.walmart.com.br/Produto/Ferramentas/Carregadores/Schulz/94983-AIR-PLUS-12V-CARREGADOR-110V
Juan
Juan
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 24/03/2010

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por Juan Ter 22 Maio 2012, 12:07

Juan escreveu:o que comprei foi esse aqui mas esta bem mais caro no wal mart
http://www.walmart.com.br/Produto/Ferramentas/Carregadores/Schulz/94983-AIR-PLUS-12V-CARREGADOR-110V
eu comprei no ML mas não consigo achar mais o vendedor os que tem estão mais caros que no Walmart
Juan
Juan
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 24/03/2010

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por Berlindo Ter 22 Maio 2012, 14:10

Pois é, foi exatamente esse q eu vi qdo pesquisei.

Vou dar uma procurada então, valeu!
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por José Guilherme Paschoal Ter 03 Jun 2014, 20:52

Pessoal, vou aproveitar o tópico. Tenho uma Bandit 650N ano 2009. e.... ela morreu!

Diagnósticos: Gira a chave, e nada.... nada mesmo.

A bateria está boa, medi a carga, está OK. Tirei o banco e fiquei fuçando no rele de partida e na chave. Até que ela reviveu.... mas nem tanto...

Diagnostico 2: Gira a chave e ela checa o painel, a bomba de combustível carrega, liga o farol, o corta-corrente ligado já (botão vermelho), e quando embreio a moto, e aperto o botão de partida... faz um "Pleck" e ela morre..... apaga tudo...

Fiz isso algumas vezes pra tentar detectar... gira a chave ela liga tudo e quando aperto a partida "pleck!" e apaga tudo....

Limpei o rele de partida, aquele bem no meio embaixo do banco...e nada...

Fucei tanto que essa #%@$¨$# de moto agora fica oscilando entre o diagnostico 1 e 2.... as vezes gira a chave e nada, nada nada.... e as vezes ela acende tudo, mas na hora de tentar partida da um estalinho e nada acontece....alguém dá um luz...???

José Guilherme Paschoal
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 30/10/2013

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por Berlindo Qua 04 Jun 2014, 09:58

Não é mal aterramento não? Zinabre no polo negativo ou ainda o próprio aterramento do motor? Limpou os contatos dos fusíveis? Mete limpa contato em tudo e limpa bem.

A bateria tá acima de 12V?
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por José Guilherme Paschoal Qua 04 Jun 2014, 13:19

pessoal, valeu a ajuda, a bateria nao chegava a voltagem suficiente.... tava so o po mesmo,... trocou, zerou! valeu

José Guilherme Paschoal
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 30/10/2013

Voltar ao Topo Ir em baixo

Moto sem sinal  Empty Re: Moto sem sinal

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum