Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

.

Ir em baixo

Mensagem .

Mensagem por igorpbs Sex 18 Maio 2012, 19:52

.


Última edição por igorpbs em Qua 20 Jun 2012, 01:20, editado 6 vez(es)
igorpbs
igorpbs
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 16/01/2012

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por igorpbs Sab 19 Maio 2012, 15:09

.


Última edição por igorpbs em Qua 20 Jun 2012, 01:21, editado 1 vez(es)
igorpbs
igorpbs
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 16/01/2012

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por Erpa Qui 24 Maio 2012, 07:12

igorpbs escreveu:quem puder ajudar ai agradeço

Pessoal daqui parece que não da muita importância para motos mais velhas, possuo uma GSXR 750w 96, também ja abri alguns topicos com problemas e ninguém pra ajudar!

Erpa
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 21/03/2012

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por marcden2003 Qui 24 Maio 2012, 07:43

Fala Igorpbs, tudo certinho?

Camarada, tenho uma srad 1998 (foto do perfil) e comigo aconteceu algo semelhante. Inclusive criei um tópico aqui sobre isso. Bom, pra encurtar a história, troquei retificador e comprei uma bateria nova. Fiz revisão do estator, revisão elétrica etc etc etc. Até hoje, não descobri o problema. Eu dou umas voltas, desligo a moto e quando dou a partida, com o motor quente, ela não pega. Recomendo começar pelo estator. Depois tu vê o retificador e por fim a bateria. Para teste do estator, tem um video no youtube feito pelo Valter de Ribeirão Preto, que é expert em retificadores. Procura em "teste do estator". Boa sorte.
marcden2003
marcden2003
Participante
Participante

Masculino
Idade : 52
Data de inscrição : 11/09/2011

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por RDO Qui 24 Maio 2012, 09:59

No modelo 2001 não tem como jumpear o conector para saber qual o código do alarme?
RDO
RDO
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por igorpbs Qui 24 Maio 2012, 19:56

.


Última edição por igorpbs em Qua 20 Jun 2012, 01:22, editado 1 vez(es)
igorpbs
igorpbs
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 16/01/2012

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por igorpbs Qui 24 Maio 2012, 20:07

.


Última edição por igorpbs em Qua 20 Jun 2012, 01:56, editado 1 vez(es)
igorpbs
igorpbs
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 16/01/2012

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por RDO Qui 24 Maio 2012, 23:14

Tenta baixar o manual de serviço da sua moto. No link abaixo tem alguns. Se não encontrar, baixe um mais próximo, o procedimento deve ser o mesmo (jumpear um conector que fica na lateral da moto). Eu vi catálogo dos modelos 2000 e 2004 aqui:
http://www.motosblog.com.br/category/tutoriais/manuais-de-servico/
RDO
RDO
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por foxbrrj Qui 24 Maio 2012, 23:26

Igor!

Da uma olhada no tópico que criei faz um tempo!

https://www.suzukionline.org/t7057-problema-com-injecao-fi-aparecendo-da-srad-1000-2004

Não tem erro jumpear é muito mole!! Por favor fique atento na conexão certa senão queima o fusível!

Depois pega o manual de serviço e veja qual é o problema!!

Esse site me ajudou bastante http://www.bugmanweb.com/gsxr/gsxrindex.html
foxbrrj
foxbrrj
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 03/05/2009

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por igorpbs Sex 25 Maio 2012, 00:35

.


Última edição por igorpbs em Qua 20 Jun 2012, 01:56, editado 1 vez(es)
igorpbs
igorpbs
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 16/01/2012

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por Deanzaumm Sex 25 Maio 2012, 02:23

Opinião de leigo: Poderia ser sonda lambda? Algum conflito?
Uma vez na minha Ex-rad 2008 eu tirei o escapamento e o bojo do catalizador e fui andar e acendeu um tempão esse F1. Depois que andei uns 20km e desliguei e liguei varias vezes ela apagou e não voltou mais.

Poderia ser algo semelhante. A mistura de combustível modifica a leitura dos gases... sei-lá.

Pode também ter sido gasolina batizada. No caso as vezes faz bem mandar um CAR 80 pra limpar ela ou então jogar no tanque um limpa bicos via tanque.
Depois tenta manter umas abastecidas de teste só na Podium pra ver se para o tilt.

Deanzaumm
Deanzaumm
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 23/11/2008

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por igorpbs Sex 25 Maio 2012, 17:43

.


Última edição por igorpbs em Qua 20 Jun 2012, 01:56, editado 1 vez(es)
igorpbs
igorpbs
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 16/01/2012

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por Sérgio Santiago Sex 25 Maio 2012, 17:58

Lembrando que a Podium tem o mesmo teor de alcool da comum e da aditivada. Atualmente 22% se não me engano.
Sérgio Santiago
Sérgio Santiago
Participante
Participante

Masculino
Idade : 67
Data de inscrição : 20/01/2012

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por igorpbs Sex 25 Maio 2012, 20:07

.


Última edição por igorpbs em Qua 20 Jun 2012, 01:56, editado 1 vez(es)
igorpbs
igorpbs
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 16/01/2012

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por Sérgio Santiago Sex 25 Maio 2012, 20:29

Só mesmo passando o scanner para se verificar qual é a falha.
Sérgio Santiago
Sérgio Santiago
Participante
Participante

Masculino
Idade : 67
Data de inscrição : 20/01/2012

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por igorpbs Ter 29 Maio 2012, 03:02

.


Última edição por igorpbs em Qua 20 Jun 2012, 01:53, editado 1 vez(es)
igorpbs
igorpbs
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 16/01/2012

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por igorpbs Ter 29 Maio 2012, 03:56

.


Última edição por igorpbs em Qua 20 Jun 2012, 01:54, editado 1 vez(es)
igorpbs
igorpbs
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 16/01/2012

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por foxbrrj Ter 29 Maio 2012, 09:24

Sim! É ali que você coloca um fio ligando branco/vermelho no branco/preto. Faz com a moto desligada. Quando terminar vire a chave sem ligá-la e com o interruptor do mata motor desligado após ligue o interruptor do mata motor você irá ver no painel o código da ECU!

Se tiver paciência quando chegar em casa tiro umas fotos da minha para você ver como é!

Esse site é muito bom!!!!
foxbrrj
foxbrrj
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 03/05/2009

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por Sérgio Santiago Ter 29 Maio 2012, 09:48

O que o BUGMAN fez foi instalar um jump permanente em série com uma chave tipo "campainha" para facilitar os diagnósticos futuros - quando precisar ler o código de erro é só apertar o botão sem desmontar nada.
Sérgio Santiago
Sérgio Santiago
Participante
Participante

Masculino
Idade : 67
Data de inscrição : 20/01/2012

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por igorpbs Ter 29 Maio 2012, 16:05

.


Última edição por igorpbs em Qua 20 Jun 2012, 01:54, editado 1 vez(es)
igorpbs
igorpbs
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 16/01/2012

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por igorpbs Ter 29 Maio 2012, 16:17

.


Última edição por igorpbs em Qua 20 Jun 2012, 01:54, editado 1 vez(es)
igorpbs
igorpbs
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 16/01/2012

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por igorpbs Ter 29 Maio 2012, 18:19

.
igorpbs
igorpbs
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 16/01/2012

Voltar ao Topo Ir em baixo

Mensagem Re: .

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum