Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Página 2 de 2 Anterior  1, 2

Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por mirculio Seg 11 Jul 2011, 17:16

Relembrando a primeira mensagem :

BOA TARDE A TODOS, SE É QUE POSSO DIZER ISSO NÉ

GALERA, TENHO UM PROBLEMA DO QUAL NÃO SEI AS PROPORÇÕES.
PRETENDIA SAIR COM A MINHA MOTO HOJE. PROCEDIMENTO NORMAL, DEI PARTIDA, FICOU ESQUENTANDO POR ALGUNS MINUTOS.... ENGATEI A PRIMEIRA ATÉ O PORTÃO
DESCI A CALÇADA E A MOTO APAGOU COMPLETAMENTE, NÃO ACENDE NEM PAINEL,
MEDI A VOLTAGEM DA BATERIA E DEU UMA GERAL PRA VER SE NAO TINHA SOLTADO NADA E ESTÁ TUDO NORMAL! BATERIA COM 12.6V, TUDO APERTADINHO...

POREM.... NADA DE IGNIÇÃO!!!!!!!!

ALGIUEM JÁ TEVE ESSE PROBLEMA ANTES????

ALGUEM TEM UMA SOLUÇÃO????


DESDE JÁ AGRADEÇO!
mirculio
mirculio
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo


[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por mirculio Seg 01 Ago 2011, 17:23

Galera... o cara q ta fazendo meu estator disse ja ter pego esse tipo de problema nas motos que o Valter fez o retificador... e disse que pode ser pane neleee....

Literalmente ele tirou o dele da reta!!!!!!

Alguem sabe alguma maneira de eu testar ambos os equipamentos????

Interessante que logo após montamos o retificador na moto estava carregando normal!!!!!

Será que ja tinha zuado o Estator antes de refazer o retificador???? ou o problema está no recon????

Aguardo opiniões!!!!!!!!!!!!!
mirculio
mirculio
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por Berlindo Seg 01 Ago 2011, 18:50

No próprio site do Valter tem como testar o estator.

Basicamente é pegar o plug q vem dele e combinar os pares (são 3 pernas, logo 1-2, 1-3, 2-3) e medir tensão alternada (VAC, ACV). Normalmente vem 25V em ponto morto e em torno de 90V @ 5000 rpm.

Se um dos polos do estator ñ tá mandando tensão qdo combinado com outro, tem que mandar enrolar ele de novo, pq alguma parte do bobinado partiu. Vc pode mentir continuidade também pra detectar isso (desligado!).

Pra testar o retificador, pode ser direto no plug da bateria, tensão contínua (VDC, DCV), medindo com a moto ligada algo em torno de 13,5V em pto morto e no máximo 14,5V @ 5000 rpm.

Se o retificador não mandar nada de tensão pra bateria, vc vai logo notar e testado o estator, caso esteja OK, retificador já foi. Agora se mandar mais de 14,5V, perigo máximo, pois pode queimar a ECU de sua moto.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por mirculio Seg 01 Ago 2011, 21:22

Berlindo escreveu:No próprio site do Valter tem como testar o estator.

Basicamente é pegar o plug q vem dele e combinar os pares (são 3 pernas, logo 1-2, 1-3, 2-3) e medir tensão alternada (VAC, ACV). Normalmente vem 25V em ponto morto e em torno de 90V @ 5000 rpm.

Se um dos polos do estator ñ tá mandando tensão qdo combinado com outro, tem que mandar enrolar ele de novo, pq alguma parte do bobinado partiu. Vc pode mentir continuidade também pra detectar isso (desligado!).

Pra testar o retificador, pode ser direto no plug da bateria, tensão contínua (VDC, DCV), medindo com a moto ligada algo em torno de 13,5V em pto morto e no máximo 14,5V @ 5000 rpm.

Se o retificador não mandar nada de tensão pra bateria, vc vai logo notar e testado o estator, caso esteja OK, retificador já foi. Agora se mandar mais de 14,5V, perigo máximo, pois pode queimar a ECU de sua moto.


Pois é amigo.... tudo foi feito conforme o manual do Valter...
Foi medido o estator assim q retirado o retificador e os valores foram passados para ele.... Realmente 1 dos polos estava com uma pequena diferença para os outros.... Ele disse que ele já não estava 100% mas que achava não ter problema....
O retificador voltou... nós o montamos e testamos a carga e tava bala 13,5 em lenta e com aceleração chegava a 14,4.... Tudo ok....
Final de semana peguei uma pistaaa.... tranquilo..... dei uma acelerada boa e tudo normal...
Na segunda percebi uma pequena mancada na partida, e foi piorando..... Como a moto ficou um tempo paradaaa.. achei qpudesse ser bateriaaa....
Coloquei ela pra carregar e depois liguei a moto para testar novamente a carga.... dai a surpresa... 11,9 de lenta e nao passava de 12,5 acelerando...
Retiramos novamente o chicote do estator e o testamosss...
1 dos polos com zero de corrente... Retiramos a tampa do motor.... e uma parte do estator torrado...
Será que já é decorrência do primeiro problema com o retificador???? Ou o recondicionado está com algum pau....
O eletrecista onde mandei o estator disse já ter pego algumas motos com problema de estator após ter recondicionado o retificador com o Valter. Ele me explicou uma parada de curto com diodos da placa do retificador... mas como nao manjo nada de eletronica...
Minha duvida é montar tudo novamente e zuar dinovo o estator por esse possivel problema com o retificadorrrr...

Alguma orientação???? teria como testar o retificador de alguma outra maneira sem correr o risco de queimar novamente o estator???
mirculio
mirculio
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por Berlindo Seg 01 Ago 2011, 22:50

Cara, pode ocorrer. Eu inclusive corro esse risco.

Quer acabar com seu problema definitivamente? Mande enrolar de novo a bobina do estator e compre um retificador Mosfet, tem vários, mas acho q da CBR600 serve. Nunca mais vai esquentar a cabeça com isso.

Agora me faz um favor, descobre qdo foi trocado esse retificador, dentro de 6 meses tem garantia. Ligue para o Valter, explique a situação e veja o que ele fala. Não deixe de postar aqui qquer ocorrido.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por Jimmy Keller Seg 01 Ago 2011, 23:41

Triumph Daytona Rules....só muda o endereço...eu mereço viu!!! O calcanhar de Aquiles da 675 vai ser o mesmo da 750. Será....?? Lascou pra mim, vou encomendar uns 5 MOSFET. rsrsrsrs
Jimmy Keller
Jimmy Keller
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/07/2011

https://www.facebook.com/jimmykeller

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por Berlindo Ter 02 Ago 2011, 00:39

Espero que em 2011 tenham resolvido isso, são só 3 anos de lições aprendidas, né? Dá tempo de perceber uma merda, não??? kkk
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por mirculio Ter 02 Ago 2011, 15:19

Berlindo escreveu:Cara, pode ocorrer. Eu inclusive corro esse risco.

Quer acabar com seu problema definitivamente? Mande enrolar de novo a bobina do estator e compre um retificador Mosfet, tem vários, mas acho q da CBR600 serve. Nunca mais vai esquentar a cabeça com isso.

Agora me faz um favor, descobre qdo foi trocado esse retificador, dentro de 6 meses tem garantia. Ligue para o Valter, explique a situação e veja o que ele fala. Não deixe de postar aqui qquer ocorrido.

Intão Berlindo.... O retificador foi feito no dia 25/7 pelo Valter, ainda está na garantia.... .... Eu mesmo conversei com ele e passei todos os valores de acordo com os testes por ele recomendados.
O meu medo é montar novamente o retificador e por conta de algum problema no mesmo acabar prejudicando novamente o estator ou outro componente, pois o profissional que está enrolando o meu estator disse já ter encontrado alguns problemas desse tipo em decorrência do retificador do Valter....
Quando falei o acontecido com o retificador e que tinha mandado pra ribeirão recondicionar ele já falou.... Foi com o Valter????
Para saber isso creio que terei que correr o risco e medir os valores de ambos periódicamente para tentar antecipar danos maiores.
Espero que o problema já seja decorrente da primeira pane no retificador... assim espero não ter mais problemas....
Quanto ao mosfet.... creio que será a saída realmente caso não solucione o meu problema.... pois o original esquenta uma barbaridade!!!!!!!!!
mirculio
mirculio
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por Berlindo Ter 02 Ago 2011, 18:34

Só posso te dizer uma coisa: MEDO!

Acho q vou ter q morrer num Mosfet logo de uma vez pra ñ ter dor de cabeça.

Apesar de que instalei o meu em maio e tá rodando...
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por mirculio Qua 03 Ago 2011, 00:31

Berlindo escreveu:Só posso te dizer uma coisa: MEDO!

Acho q vou ter q morrer num Mosfet logo de uma vez pra ñ ter dor de cabeça.

Apesar de que instalei o meu em maio e tá rodando...

Intaum caraaa... me falaram super bem do trampo do Valter... agora terei que arriscar ne velho.... vamos ver no que vai dar!!!!!

mirculio
mirculio
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por mirculio Qui 04 Ago 2011, 07:01

Ontem montamos tudo novamente. Estator e regulador montados, ligamos a moto e fizemos as devidas medições.
Tudo normal, carregando belezinha!!!!
Deixamos o regulador fora da sua posição para verificar o aquecimento do mesmo!!!! Nada de anormal foi dectado. O sobreaquecimento acho que vem realmente do local de instalação do mesmo (Atrás do radiador e acima do coletor de escape).
Decidimos então aproveitar os fios feitos em 50 cm no retificador conforme solicitado ao Valter e desenvolver um suporte para fixá-lo em outro local. Ele ficará em uma das carenagens laterais, mais próximo ao chão e distante de qualquer outra fonte de calor excessivo.
Após feito o novo suporte eu posto como ficou...
mirculio
mirculio
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por mirculio Seg 08 Ago 2011, 19:37

Moto montada e andando, já fiz o primeiro teste no final de semana...
250 km de pista.... Muito calor e tudo normal....
Agora e torcer pra não dar mais pane!!!!
mirculio
mirculio
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por joao.barros Seg 22 Ago 2011, 14:37

Cara... Tenho uma Srad 750 2009. Ja tive esse problema 2 vezes. Com certeza é retificador e a bateria continuava mostrando carga na medição... Pode conferir!!!
joao.barros
joao.barros
Participante
Participante

Masculino
Idade : 46
Data de inscrição : 05/05/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por joao.barros Seg 22 Ago 2011, 14:39

Ahh... outra coisa, dá uma buscada aqui no fórum por retificador gsx 750 que você vai encontar os dados do Chiaratto que é o cara que fabrica um retificador que a turma tem usado por aí. Parece que tem sido melhor que o original. Abraços e boa sorte.
joao.barros
joao.barros
Participante
Participante

Masculino
Idade : 46
Data de inscrição : 05/05/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por mirculio Qui 06 Out 2011, 19:14

Galeraaa.. depois da pane de retificador e estator, certamente a bateria ja nao e mais a mesmaaaa....
Detalhe!!!!! Partida acontece normalmente, porém, o xenon da baixa nunca acende na primeira, tenho q dar um rolezinho meio forte e depois ligar a chave sem bom o corta corrente acionado para não funcionar tudo ao mesmo tempo... !!!!
Um amigo meu me disse pra colocar um botao ou relê que impessa que o xenon ligue junto com os demais componentes da moto... e apos alguns instantes da moto ligada acionar o xenon!!!!

Alguem conhece algum relê que faça essa função de temporizador no xenon????

Em todo caso, qual a bateria mais indicada para usar na moto??? Pesquisei o preço da yuasa, vi muitos coments das baterias de Gel. Alguem recomenda?
mirculio
mirculio
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por Berlindo Qui 06 Out 2011, 20:48

Nem precisa de temporizador cara, coloca simplesmente um botão no neutro de alimentação do xenon e chaveia ele. Eu faço isso sempre pra evitar partida com o xenon ligado, nunca tive problemas.

Mas se quiser um relê temporizado, vende por mixaria em qquer loja de eletrônico, aí é só chaveá-lo com um pós-chave (12V só com a chave ligada).

Quer gastar uma vez só? Yuasa.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por MORAES(TL) Qui 06 Out 2011, 23:11

Mirculio
faça um chave liga e desliga facil e rapido tenho na minha bandit..e o xenon só funciona qndo eu quero .

_________________
[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Ratomalhando [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 UseaBuscaFDP



Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]
MORAES(TL)
MORAES(TL)
Moderador
Moderador

Masculino
Idade : 43
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por vytor Sex 07 Out 2011, 00:07

como disseram.. bateria yuasa !
comprei uma pra minha gs... deixei ela parada 2 anos... e a bateria ta perfeita... parece q ando com a moto todo dia !

qnto ao xenon
ou poe a chave q vc escolhe ligar/desligar...

ou poe o rele...
acontece q todos q conheco trabalham ao contrario..
DESLIGAM o componente depois de certo tempo...
mas deve existir algo para fazer o contrario (ligar no caso)...

_________________
Vytor
1) Ex - GS 500 E 1999 - preta
2) GSX 750 F 2005/6 - chumbo - atual
Potência não é nada sem controle BARULHO!!! rs
vytor
vytor
Moderador
Moderador

Masculino
Idade : 36
Data de inscrição : 16/12/2007

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por Berlindo Sex 07 Out 2011, 11:24

Tem sim, tem até os q tem o contato normal aberto e normal fechado.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por Rafa Almeida Qua 12 Out 2011, 23:09

Pessoal, então não sei se é o mesmo caso.. a minha moto uma Srad 750 09/10 , vou fazer o recall ainda do retificador ainda não fiz, a solicitação foi feita essa semana, não sei se é mal contato pois essa semana troquei meu escape e coloquei outro.. ai teve q tirar a carenagem pois tive q tirar o escape todo.. mas ela esta apagando o Painel mesmo fria.. mas ai eu pisco o farol ou acendo a seta e ele acende o painel novamente.. a moto continua ligada.. só da pra perceber se olhar pro painel..

o que poderá ser? será o retificador? q caiu a voltagem depois volta ou algum mal contato?
Rafa Almeida
Rafa Almeida
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 05/08/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por Berlindo Qui 13 Out 2011, 10:37

Não é retificador, ele ñ é intermitente. Qdo para de funcionar, deixa de carregar a bateria, a bomba de combustível é a primeira que para e te deixa na mão.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por Rafa Almeida Qui 13 Out 2011, 10:50

Berlindo escreveu:Não é retificador, ele ñ é intermitente. Qdo para de funcionar, deixa de carregar a bateria, a bomba de combustível é a primeira que para e te deixa na mão.
Deixei ela na suzuki vamus ver oq pode ser
Rafa Almeida
Rafa Almeida
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 05/08/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por RoiteX Sab 20 Out 2012, 23:32

.
RoiteX
RoiteX
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 28/09/2012

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE - Página 2 Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Voltar ao Topo

- Tópicos similares

 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum