Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Página 1 de 2 1, 2  Seguinte

Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por mirculio Seg 11 Jul 2011, 17:16

BOA TARDE A TODOS, SE É QUE POSSO DIZER ISSO NÉ

GALERA, TENHO UM PROBLEMA DO QUAL NÃO SEI AS PROPORÇÕES.
PRETENDIA SAIR COM A MINHA MOTO HOJE. PROCEDIMENTO NORMAL, DEI PARTIDA, FICOU ESQUENTANDO POR ALGUNS MINUTOS.... ENGATEI A PRIMEIRA ATÉ O PORTÃO
DESCI A CALÇADA E A MOTO APAGOU COMPLETAMENTE, NÃO ACENDE NEM PAINEL,
MEDI A VOLTAGEM DA BATERIA E DEU UMA GERAL PRA VER SE NAO TINHA SOLTADO NADA E ESTÁ TUDO NORMAL! BATERIA COM 12.6V, TUDO APERTADINHO...

POREM.... NADA DE IGNIÇÃO!!!!!!!!

ALGIUEM JÁ TEVE ESSE PROBLEMA ANTES????

ALGUEM TEM UMA SOLUÇÃO????


DESDE JÁ AGRADEÇO!
mirculio
mirculio
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por farofa Seg 11 Jul 2011, 17:32

ela ja tinha queimado o retificador antes? é nova, modelo novo ou antes 2009??
farofa
farofa
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 15/02/2010

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por vytor Seg 11 Jul 2011, 17:40

se fosse retificador, a bateria teria esgotado para a moto desligar....

agora, o fato de nao ligar o painel torna tudo mto estranho

_________________
Vytor
1) Ex - GS 500 E 1999 - preta
2) GSX 750 F 2005/6 - chumbo - atual
Potência não é nada sem controle BARULHO!!! rs
vytor
vytor
Moderador
Moderador

Masculino
Idade : 36
Data de inscrição : 16/12/2007

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por casal 50 Seg 11 Jul 2011, 17:56

Tive problema semelhante na Busa 0K , e na outra busa anterior também..

Apagou geral...

" R E T I F I C A D O R "

Tive amigo que trocou duas vezes e deu problemas nos dois.

Casal 50
Valmir
casal 50
casal 50
Participante
Participante

Feminino
Idade : 61
Data de inscrição : 15/03/2010

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por vytor Seg 11 Jul 2011, 18:01

valmir, mas no seu caso, a bateria zerou, certo !?

ele continua com a bateria com carga.....

_________________
Vytor
1) Ex - GS 500 E 1999 - preta
2) GSX 750 F 2005/6 - chumbo - atual
Potência não é nada sem controle BARULHO!!! rs
vytor
vytor
Moderador
Moderador

Masculino
Idade : 36
Data de inscrição : 16/12/2007

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por farofa Seg 11 Jul 2011, 18:08

mas qdo queima o retificador a moto apaga na hora não é?? ou fica ligada até acabar a bateria?
farofa
farofa
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 15/02/2010

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por Berlindo Seg 11 Jul 2011, 18:20

Se vc mediu e a tensão está com 12,6V ñ é retificador.

Verifica os fusíveis, pode ter queimado algum.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por vytor Seg 11 Jul 2011, 18:27

farofa escreveu:mas qdo queima o retificador a moto apaga na hora não é?? ou fica ligada até acabar a bateria?

fica ligada ate a bateria ficar fraca...

por isso q se tem bateria, nao deve ser retificador....

_________________
Vytor
1) Ex - GS 500 E 1999 - preta
2) GSX 750 F 2005/6 - chumbo - atual
Potência não é nada sem controle BARULHO!!! rs
vytor
vytor
Moderador
Moderador

Masculino
Idade : 36
Data de inscrição : 16/12/2007

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por mirculio Seg 11 Jul 2011, 18:47

farofa escreveu:ela ja tinha queimado o retificador antes? é nova, modelo novo ou antes 2009??

A minha é 2007!!!

Realmente não notei nenhuma diferença no comportamento da partida!!! Portanto não creio q seja o retificador

Vou dar uma conferida nos Fusiveis
mirculio
mirculio
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por mirculio Seg 11 Jul 2011, 18:49

Valeu pelo previo atendimento galeraaa.. vamos ver o que vai darrr..
Estou indo buscar um amigo meu que é mecanico pra conferir os fusiveis! Torcer pra que seja!!!!

Achei muito estranho mesmo!!!!!! Apagou geral!!!!!!!A moto já estava ligada!!!!!
mirculio
mirculio
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por mirculio Seg 11 Jul 2011, 21:17

Pane morta.... Era fusivel mesmo!!!!!!

Soh torcer pra nao acontecer novamente..!!!!!!

Agora já sei onde eles ficam!
mirculio
mirculio
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por FERNANDO PF Seg 11 Jul 2011, 21:21

opa.. que bom que resolveu...
FERNANDO PF
FERNANDO PF
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por RDO Ter 12 Jul 2011, 00:16

Pode ser chicote elétrico encostando no motor quente (talvez embaixo do tanque). Se for isso o fusível pode queimar novamente.
RDO
RDO
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por Tarcio Ter 12 Jul 2011, 08:31

RDO!
isso é fato,algum curto ai tem!!
é melhor verificar direitinho!
se não vç pode fikr na mão de novo!
e dessa vez pode acontecer longe de casa!!
boa sorte!!

Tarcio
Participante
Participante

Masculino
Idade : 33
Data de inscrição : 01/07/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por Berlindo Ter 12 Jul 2011, 09:10

Não precisa ser curto. Se vc lavou ela e ficou água alí, pode queimar tb.

Agora, se vc instalou algum acessório, tipo eliminador, piscas, lanterna integrada e afins, aí tem q olhar.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por mirculio Qua 13 Jul 2011, 18:26

É galera, não vai ter jeito, vou precisar mexer nisso....

Hoje fui sair deu a mesma pane.......

Fiz alguns testes hojeee.... o problema é na frente da moto.... quando encosto o conector o fusivel já queima!!!
vamos ver no que vai dar!!!!!!!
mirculio
mirculio
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por FERNANDO PF Qua 13 Jul 2011, 18:31

experimente verificar se não há nenhum fio fechando curto com o chassis da moto, quando vira o guidom para os lados.. etc..
FERNANDO PF
FERNANDO PF
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por Ralexandre Sorocaba Qua 13 Jul 2011, 19:02

Comigo ..aconteceu o mesmo fusível.....

porem o motor girava ..mas nada no painel..

abri a lateral era um fusível sorte que havia um amigo junto com uns fusiveis sobrando ...
Sad
arumei e agora ando com fusível reserva ..tbem fiquei com medo de retificador
Ralexandre Sorocaba
Ralexandre Sorocaba
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 04/06/2010

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por vytor Qua 13 Jul 2011, 19:08

bom, pelo menos essas coisas de eletrica deixam a gente na mao... mas nao sao complicadas e nem caras de arrumar...

boa sorte, e qndo descobrir o foco do problema... conta aih pra gente !

_________________
Vytor
1) Ex - GS 500 E 1999 - preta
2) GSX 750 F 2005/6 - chumbo - atual
Potência não é nada sem controle BARULHO!!! rs
vytor
vytor
Moderador
Moderador

Masculino
Idade : 36
Data de inscrição : 16/12/2007

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por mirculio Sab 16 Jul 2011, 10:02

Bom dia Galera, encontrada a pane.
Regulador de voltagem (Retificador) está em curto. precisarei trocá-lo ou recondicioná-lo...

Alguma indicação?
mirculio
mirculio
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por Berlindo Sab 16 Jul 2011, 16:25

vchiaratto@hotmail.com

Valter Luis Chiaratto
ID: 120*95449
Fone (16) 3237-4082 com. / 9138-9138 - 7813.2096 cel. / 3979-1943 res.

http://www.retificador.com/
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por mirculio Qui 21 Jul 2011, 06:03

Galera, seguinte.

O retificador ja está pronto, agora a duvida e a seguinte!!! Vale a pena mudar o local de instalação do retificador para tentar melhorar a refrigeração da peça uma vez que todo mundo concorda que o local é inadequado?
Qual local seria o ideal? Alguem já fez tal alteração?
Pedi pro Valter fazer a fiação com 50cm para possibilitar alguma mudança no local!!!!!!!!!!
mirculio
mirculio
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por lander Qui 21 Jul 2011, 08:04

mirculio.... da uma checada no seu chicote tambem... comigo ja aconteceu isso, deu curto primeiramente no chicote que ocasionou o curto no retificador e estator mais pra frente.... tive que trocar tudo, coloquei o retificador no mesmo lugar, to andando de boa ate hoje
lander
lander
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 13/03/2010

http://www.orkut.com.br/Main#Profile?uid=10642766168844932363

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por Berlindo Qui 21 Jul 2011, 10:03

mirculio escreveu:Galera, seguinte.

O retificador ja está pronto, agora a duvida e a seguinte!!! Vale a pena mudar o local de instalação do retificador para tentar melhorar a refrigeração da peça uma vez que todo mundo concorda que o local é inadequado?
Qual local seria o ideal? Alguem já fez tal alteração?
Pedi pro Valter fazer a fiação com 50cm para possibilitar alguma mudança no local!!!!!!!!!!

Cara, se esse pifar depois dos 6 meses de garantia do Valter, parte pra um Mosfet, não insista nesse. Não é bem uma questão de lugar pq é a peça mesmo q esquenta demais e não o que há em volta dela.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por mirculio Qua 27 Jul 2011, 21:49

Galeraaa..... Hojeee.. depois de alguns dias de instalado o retificador do valter... a moto arriou a bateriaaa... desmontei novamente e medi o estatorrr... 1 dos polos não está gerando correnteeee...
Enquanto o retificador estava com o valter.. ele pediu pra medir e um dos polos já apresentava medição inferior aos demais!!!Mas disse que uma pequena variação erá normal!!!
Final de semana dei um kct na estrada....e depois disso soh tentei ligar a moto hoje!!!!
Agora mandar fazer o estator........ Mais um pra coleção.... alguem sabe se é comum acontecer isso???
mirculio
mirculio
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 25/04/2011

Voltar ao Topo Ir em baixo

[AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE Empty Re: [AJUDA]SRAD 750 LIGOU, ESQUENTOU E APAGOU, PAINEL NÃO ACENDE

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Voltar ao Topo

- Tópicos similares

 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum