Suzuki Online
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Ajuda

Ir em baixo

Ajuda Empty Ajuda

Mensagem por Leandro_Arja Ter 10 Maio 2011, 13:19

Galera,
seguinte, acabei de pegar uma 650F, a mesma está com escapamento esportivo ( DAUT RACER 41cm ) e esta acontecendo o seguinte, quando tiro a mão do acelerador e quando o giro está entre 5000 RPM e 3500 RPM, a moto fica pipocando demais, mas muito mesmo. O que pode estar gerando isso? uma mistura muito rica? algum outro problema, ou pode ser normal por causa do escapamento?

Aguardo uma ajuda!

Leandro_Arja
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 12/04/2011

Voltar ao Topo Ir em baixo

Ajuda Empty Re: Ajuda

Mensagem por Marcia /Edu - Daut Race Ter 10 Maio 2011, 13:58

Olá Leandro !
Nas motos injetadas é normal que faça o remapeamento após a troca do escapamento original pelo esportivo.
Não é normal pipocar.

Qualquer dúvida, estamos à sua disposição.
Marcia e Eduardo !
Abraços !
Marcia /Edu - Daut Race
Marcia /Edu - Daut Race
Participante
Participante

Feminino
Idade : 50
Data de inscrição : 22/01/2008

http://www.dautrace.com.br

Voltar ao Topo Ir em baixo

Ajuda Empty Re: Ajuda

Mensagem por carlos chagas Ter 10 Maio 2011, 15:07

amigo, sua 650 é injetada?? se for o motivo dos pipocos e o sistema pair, segue um link pra vc ter mais informacoes ok
abracos

https://www.suzukionline.org/t7119-obstrucao-do-sistema-pair-na-bandit-ie?highlight=sistema+pair
carlos chagas
carlos chagas
Participante
Participante

Masculino
Idade : 51
Data de inscrição : 07/05/2010

Voltar ao Topo Ir em baixo

Ajuda Empty Re: Ajuda

Mensagem por Convidad Ter 10 Maio 2011, 17:04

é o sistema pair amigo, segue o topico que o chagas postou ae.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Ajuda Empty Re: Ajuda

Mensagem por Harrison Ter 10 Maio 2011, 17:42

Eu coloquei uma ponteira Daut na minha injetada não mudou nada após a troca.
Harrison
Harrison
Participante
Participante

Masculino
Idade : 46
Data de inscrição : 12/04/2011

Voltar ao Topo Ir em baixo

Ajuda Empty Re: Ajuda

Mensagem por Convidad Ter 10 Maio 2011, 18:36

Harrison escreveu:Eu coloquei uma ponteira Daut na minha injetada não mudou nada após a troca.

TL nao faz isso amigo!!! se for a sua moto, ela tem 2cc,, e acho que nao tem sistema PAIR.
estouros so acontece com escape 4x1 full ou ponteira curta. normal Cool

Convidad
Convidado


Voltar ao Topo Ir em baixo

Ajuda Empty Re: Ajuda

Mensagem por chrystian hernandes Ter 10 Maio 2011, 20:21

Percebo que a minha tb pipoca muito, so que a minha B6 e carburada... E normal ou a mistura ta errada??
chrystian hernandes
chrystian hernandes
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 12/04/2011

Voltar ao Topo Ir em baixo

Ajuda Empty Re: Ajuda

Mensagem por RaFa AgOsT Qui 12 Maio 2011, 00:06

PAIR
RaFa AgOsT
RaFa AgOsT
Admin
Admin

Masculino
Idade : 38
Data de inscrição : 14/12/2008

Voltar ao Topo Ir em baixo

Ajuda Empty Re: Ajuda

Mensagem por BOLI Qui 12 Maio 2011, 01:06

Coloquei ontem uma Ponteira de 30 cm wwr e também esta pipocando, não é muito mas esta, coloquei direto 4 x 1 sem Catalizador, será necessário mexer no Pair também?
BOLI
BOLI
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 12/09/2009

Voltar ao Topo Ir em baixo

Ajuda Empty Re: Ajuda

Mensagem por Convidad Qui 12 Maio 2011, 08:31

escapamento 4x1 quando se tira marmita ou ponteira abafadora, começa a das refluxo de ar frio no escape. ae, junta com o PAIR que manda fogo no escape, queimando o excesso que a moto manda na saída do escape, fica um fogarel só, e os pipoco. 4x2 é o unico que nao acontece nada,

4x1, rancou ponteira ou marmita, sistema PAIR inutilizar ele sempre.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Ajuda Empty Re: Ajuda

Mensagem por vytor Qui 12 Maio 2011, 08:41

impressionante a resposta da Marcia...

foi a primeira a comentar, MESMO sem ter nada mencionando a ajuda no "assunto do topico"...

prova como acompanham o forum e PRINCIPALMENTE como estao disponiveis para seus clientes mesmo no pos venda...

tinha que escrever aqui, achei perfeito !
TIRO O CHAPEU !!!

Enquanto isso, rolando outro topico onde concorrentes nem se quer atendem o telefone....
(nao conheco ninguem, nem uma empresa nem outra.... mas tenho olhos abertos)

GUANHARAM UM FREGUES, com certeza...
o dia que eu precisar de um escape, ja sei onde vou....

sem mais...

_________________
Vytor
1) Ex - GS 500 E 1999 - preta
2) GSX 750 F 2005/6 - chumbo - atual
Potência não é nada sem controle BARULHO!!! rs
vytor
vytor
Moderador
Moderador

Masculino
Idade : 36
Data de inscrição : 16/12/2007

Voltar ao Topo Ir em baixo

Ajuda Empty Re: Ajuda

Mensagem por carlos chagas Qui 12 Maio 2011, 09:11

vytor escreveu:impressionante a resposta da Marcia...

foi a primeira a comentar, MESMO sem ter nada mencionando a ajuda no "assunto do topico"...

prova como acompanham o forum e PRINCIPALMENTE como estao disponiveis para seus clientes mesmo no pos venda...

tinha que escrever aqui, achei perfeito !
TIRO O CHAPEU !!!

Enquanto isso, rolando outro topico onde concorrentes nem se quer atendem o telefone....
(nao conheco ninguem, nem uma empresa nem outra.... mas tenho olhos abertos)

GUANHARAM UM FREGUES, com certeza...
o dia que eu precisar de um escape, ja sei onde vou....

sem mais...

X2
carlos chagas
carlos chagas
Participante
Participante

Masculino
Idade : 51
Data de inscrição : 07/05/2010

Voltar ao Topo Ir em baixo

Ajuda Empty Re: Ajuda

Mensagem por Leandro_Arja Qui 12 Maio 2011, 13:04

Bom galera, queria agradecer aos que me ajudaram!
Depois de ler as 24 páginas do tópico do SISTEMA PAIR, fiz ontem a mudança na minha´, e é como mágica, nada de pipocos!

Agora a lenta dela caiu bem, chegou a morrer uma vez comigo no sinal, sei uma aceleradinha e qdo tirei a mão ela morreu.

Eu achei q a central ia compensar essa diferença na lenta, mas vou esperar mais um pouco pra ver o que vai dar.

Abs.

Leandro_Arja
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 12/04/2011

Voltar ao Topo Ir em baixo

Ajuda Empty Re: Ajuda

Mensagem por carlos chagas Qui 12 Maio 2011, 13:34

conte sempre com a galera aqui do sol, digo isso por esperiencia propria

abracos
carlos chagas
carlos chagas
Participante
Participante

Masculino
Idade : 51
Data de inscrição : 07/05/2010

Voltar ao Topo Ir em baixo

Ajuda Empty Re: Ajuda

Mensagem por Convidad Qui 12 Maio 2011, 14:02

Leandro_Arja escreveu:Bom galera, queria agradecer aos que me ajudaram!
Depois de ler as 24 páginas do tópico do SISTEMA PAIR, fiz ontem a mudança na minha´, e é como mágica, nada de pipocos!

Agora a lenta dela caiu bem, chegou a morrer uma vez comigo no sinal, sei uma aceleradinha e qdo tirei a mão ela morreu.

Eu achei q a central ia compensar essa diferença na lenta, mas vou esperar mais um pouco pra ver o que vai dar.

Abs.

amigo, agora tem de mandar engorda a lenta dela. se for carburada, pessoal regula injetando mais gasolina. se for injetada, é só regular no mapa dela.
isso acontece porque a queima excessiva que tinha na saida do escape, sumiu, a marcha lenta tinha uma compensaçao sobre isso. injetando menos gasola na marcha lenta. agora é só injetar mais gasolina e fica lisinho. metade do caminho ja foi.
boa sorte

Convidad
Convidado


Voltar ao Topo Ir em baixo

Ajuda Empty Re: Ajuda

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum