Líquido de refrigeração abaixando - Bandit 650S/09

Página 3 de 3 Anterior  1, 2, 3

Ir em baixo

Líquido de refrigeração abaixando - Bandit 650S/09 - Página 3 Empty Líquido de refrigeração abaixando - Bandit 650S/09

Mensagem por Rosalvo em Dom 11 Jul 2010, 19:36

Relembrando a primeira mensagem :

Como vão Todos?

Tô encafifado c/ uma coisa ... a XT em 4 anos e 42 mil km, nunca precisou completar o líquido de refrigeração.
Troquei o líquido da XT c/ 33mil km e tudo ok até hoje.

Já minha Bandit nunca fica no nível marcado no reservatório ...
tá sempre abaixo ...
se eu completo ela bota prá fora pelo dreno ...

Dei uma estudada hoje no manual, inspecionei superficialmente todo o sistema, painel, relés, ventoinha, tubos etc.
Parece tudo ok!

Completo o nível, ligo a moto, ela esquenta, liga a ventoinha ...
o nível vai subindo no reservatório e pronto ...
joga fora parte do líquido pelo dreno ...
desliga a ventoinha ...
continua trabalhando ..
pára de vazar ...
liga novamente a ventoinha ...
joga fora parte do líquido pelo dreno ...
e o nível "some" literalmente ...
(isso parada no cavalete central)
(nunca ascendeu a luz da temperatura)

Isto será normal? Receio que não ...

Pode ser ar no sistema?
Pode ser algum problema mais grave?
O que vcs acham?

Alguém já passou por isso?
Com a de vcs é parecido ou diferente?
Já olharam o nível da de vcs?
(arrumei problema prá alguém? he, he, he)
Rosalvo
Rosalvo
Participante
Participante

Masculino
Idade : 55
Data de inscrição : 27/03/2010

Voltar ao Topo Ir em baixo


Líquido de refrigeração abaixando - Bandit 650S/09 - Página 3 Empty Re: Líquido de refrigeração abaixando - Bandit 650S/09

Mensagem por delphiman em Sab 21 Jul 2018, 18:27

Pessoal, apenas para passar um feedback para vocês e quem estiver com os mesmos sintomas.

Com relação ao problema que mencionei, era somente a tampa de pressão do radiador. Troquei novamente e tudo certo, problema 100% resolvido sem modificar nada o sistema de respiro.

Acabei mencionando a possibilidade de ser algo relacionado as mangueiras de respiro, pois já havia trocado a tampa.

Eu peguei outra tampa na mesma loja onde adquiri a primeira e levei na oficina de confiança do meu carro, lá eles tinham a ferramenta de medição/teste de pressão da tampa e constatamos que a mesma tinha problemas. Testei a nova tampa adquirida e esta segurava a pressão conforme manual de serviços.

Troquei e pronto, tudo resolvido. Líquido de arrefecimento conforme manual de serviços em nível e especificação.

100% resolvido.

Att.

delphiman
delphiman
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 13/05/2009

Voltar ao Topo Ir em baixo

Página 3 de 3 Anterior  1, 2, 3

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum