Obstrução do sistema PAIR na Bandit IE

Página 3 de 30 Anterior  1, 2, 3, 4 ... 16 ... 30  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Obstrução do sistema PAIR na Bandit IE

Mensagem por Berlindo em Dom 24 Jan 2010, 16:02

Relembrando a primeira mensagem :

Ae pessoal, bati algumas fotos do esquema para obstruir o sistema PAIR.

Esse esquema é valido para as Bandits injetadas, mas vale para todas as motos q possuam o sistema PAIR.

Há duas formas de se inutilizar esse sistema, que nada mais é do que uma injeção de air limpo da caixa de ar, até o cabeçote onde sairá junto com os gases da exaustão. A primeira consiste em apenas obstruir de alguma forma a entrada de ar vinda da caixa e essa que registro abaixo. Já a segunda, é o que vou fazer em breve, assim que o kit de remoção chegar. Nele remove-se todo o sistema fora, tapando o cabeçote onde ficam as entradas e todas as demais saídas de ar limpo, vácuo e energia da ECU para solenóide.

A minha motivação para isso é apenas remover os pipocos na redução, bastante audíveis com escape esportivo. Há rumores de que a autonomia aumenta após esse feito, mas isso eu ainda vou testar esses dias.

Eu escolhi não retirar o tanque, não usar nenhuma ferramenta e creio que esse seja o jeito mais fácil de obstruir sem qualquer alteração do sistema original, totalmente reversível.

Do lado direito da moto, em cima do cabeçote corre uma mangueira e nela existe uma emenda:


É bem fácil abrí-la e obstruir os dois lados. O lado esquerdo vem da caixa de ar e o lado direito vai pra válvula solenóide e de lá sai 2 outras mangueiras pras tampas em cima do cabeçote.



Abrindo alí e funcionando a moto, observei algumas diferenças:

- Com a moto em marcha lenta, o lado que vai pro motor estava sempre em sucção;
- Dando giro, isso se manteve e não consegui evidenciar bem se a partir dos 4000 rpm isso parava. Tive a impressão que uma hora subindo o giro e obstruindo com a mão, dava o pico de sucção e parecia parar;
- Com tudo aberto, o giro da moto subia e o lado do filtro de ar não faz muita diferença;
- Com tudo fechado o giro caiu, mais até do que com a configuração normal, o PAIR ligado normalmente.

Fechei tudo. O maior trabalho foi arrumar algo que servisse pra obstruir, sem permitir a passagem de ar ou água em nenhuma hipótese e que não fosse sugado também, óbvio.


As imagens falam por sí...rs. Fuçando nas tranqueiras achei essa tampinha de registro d'agua e parte de cima da borracha de apoio do escanso no escape, que sempre parte com a curva do esportivo. Serviu como uma luva!

Dei um jeito de arrumar aí depois, só pra não encostar nas partes quentes e saí pra dar uma volta. Meu intuito com tudo isso estava atingido! Nenhum pipoco na redução, abaixo dos 4000 rpm com o acelerador fechado, como antes era de praxe. Depois de quente, parece q ela ficou mais esperta no acelerador, mas pode ser só impressão por causa do barulho, que ficou bem liso. Agora enchi o tanque e vou testar o tão falado consumo milagroso.


Última edição por Berlindo_ em Dom 24 Jan 2010, 19:32, editado 1 vez(es)
avatar
Berlindo
Participante
Participante

Masculino
Idade : 33
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo


Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por maU Nascimento em Sex 05 Fev 2010, 16:19

mais vc estrangulou a mangueira??
avatar
maU Nascimento
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 06/11/2009

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por COUTINHO em Sex 05 Fev 2010, 16:22

maU Nascimento escreveu:fui meio que ignorada varias vezes



Desculpe, mas não resisti...rsrs
avatar
COUTINHO
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 02/06/2009

http://www.suzukionline.org

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por Maurício em Sex 05 Fev 2010, 16:27

maU, eu estrangulei a mangueira esquerda, já no final dela, próximo à junção com a mangueira direita. Pode fazer que não tem erro.
avatar
Maurício
Participante
Participante

Masculino
Idade : 49
Data de inscrição : 13/06/2009

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por maU Nascimento em Sex 05 Fev 2010, 16:28

porra eh foda quando vc quer saber alguma coisa e ninguem fala ai sua pergunta fica esquecida..... e ninguem responde!!!!
avatar
maU Nascimento
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 06/11/2009

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por maU Nascimento em Sex 05 Fev 2010, 16:29

eh para fechar sem estrangular... tem alguma sugestão do que eu posso usar??? pq estrangular eh foda pq ainda pode passar algum ar.... ou zuar a mangueira com o tempo..... eu sei que depois posso cortar.... mais se tiver alguma coisa legal para fechar é melhor.... e sem mta gambiarra!!!
avatar
maU Nascimento
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 06/11/2009

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por gandarez em Sex 05 Fev 2010, 16:58

Calma pessoal... sem brigas, se nao houve resposta é porque podem simplesmente não saber, não necessariamente todas as pergutnas tem respostas.
avatar
gandarez
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 07/11/2008

http://www.gandarez.com.br

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por maU Nascimento em Sex 05 Fev 2010, 17:06

ohhh gandarez... mais quem fez pode falar como fez.... que nem o meu chara mauricio informou que fez estrangulando..... mais teve uma galera que fez e nao informou o que usou para fechar a mangueira Very Happy

nao to brigando nao... foi só um momento de desabafo que nao tive resposta e to esperando alguem dar um help do que usar para fazer na minha!!!
avatar
maU Nascimento
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 06/11/2009

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por orcelon em Sab 06 Fev 2010, 07:34

Assim que fiz a obstrução senti uma melhora nos pipocos que ocorriam nas desacelerações, de fato eram mínimos mas acabaram.

Vamos aos resultados. Fiz uma viagen de 300 km onde na ida fui a moda c@#$%&*, desta maneira anteriormente fazia uma média de 11 km/L e agora bati 13,5 . Na volta, pensei em fazer o estilo tiozão domingueiro andando a no máximo a 120 . Juro que uma única vez consegui fazer isso depois da moto amaciada e a danada fez 17km/l. Porém eu não "guentei" e vim a 140 dando umas algumas esticadinhas
até 160 . Resultado, os mesmos 17km/ litro sem ficar agoniado . Tive o cuidado de usar o mesmo posto e a mesma bomba . Agora vou testar o consumo urbano e a média mensal.
avatar
orcelon
Participante
Participante

Masculino
Idade : 47
Data de inscrição : 20/12/2009

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por edgar em Sab 06 Fev 2010, 11:17

maU Nascimento escreveu:ohhh gandarez... mais quem fez pode falar como fez.... que nem o meu chara mauricio informou que fez estrangulando..... mais teve uma galera que fez e nao informou o que usou para fechar a mangueira Very Happy

nao to brigando nao... foi só um momento de desabafo que nao tive resposta e to esperando alguem dar um help do que usar para fazer na minha!!!


velhinho...

ja localizou a mangueira na sua moto ? pelas fotos da para saber certo?

sabe aquelas cintas plasticas que o pessoal de som chama aqui em sampa de " tire up ou helmet " ? que usa para amarrar fios nas instalações de alarme e som ??? tem em qq casa de ferramentas , mat de construção supermercado...

pega uma dessas e estrangula a mangueira ... 2 minutos esta resolvido.... nao tem q desmontar nada....

se um dia após algunas anos a mangueira estragar é so substituir... mangueira comum que tem em qq auto peças.

Agora ....se resolve ou nao o consumo.... eu nao poderei lhe dizer.... pois nao fiz na minha....


abs

_________________
O MAIOR RISCO DA VIDA É NÃO FAZER NADA !!!!

QUER TROCAR OU COMPRAR UM CARRO ? PROCURO PARA VOCÊ O MELHOR NEGÓCIO COM GARANTIA E PROCEDENCIA.

ZERO KM? ME CONSULTE ANTES DE FECHAR. E-MAIL - edgarotsuka@uol.com.br

avatar
edgar
Admin
Admin

Masculino
Idade : 48
Data de inscrição : 18/12/2007

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por Guto em Sab 06 Fev 2010, 13:31

maU Nascimento escreveu:eh para fechar sem estrangular... tem alguma sugestão do que eu posso usar??? pq estrangular eh foda pq ainda pode passar algum ar.... ou zuar a mangueira com o tempo..... eu sei que depois posso cortar.... mais se tiver alguma coisa legal para fechar é melhor.... e sem mta gambiarra!!!


Mau...se vc não quer estrangular a mangueira tenho um sugestão...mede o diametro interno da mangueira....eu nunca medi a minha e não tenho certeza da bitola,mas digamos que ela meça 1/4"(6,3mm),compra um parafuso sextavado com corpo e zincado na mesma bitola,corta a cabeça e a rosca,introduz dentro da mangueira.Para finalizar vc pode optar por abraçadeiras de metal,ou usar a sugestão do Edgar,cintas plasticas(aqui na minha região também conhecida como capa-gato)!

Abs.
avatar
Guto
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 07/09/2009

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por maU Nascimento em Seg 08 Fev 2010, 09:53

Uhmm entendi.... a mangueira... eu ja achei... agora vou fazer isso que informaram.... e ver qual o resultado!!!!!!

muito obrigado pela atenção!!!
avatar
maU Nascimento
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 06/11/2009

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por RaFa AgOsT em Seg 08 Fev 2010, 11:36

O MEU CARO... EU TIREI A TAMPA DO FILTRO DE AR, POIS TINHA Q LIMPA-LO E APROVEITEI E OBSTRUI A SAIDA DO FURO JA NA CAIXA... É UM FURINHU DE NADA... COLOQUEI FITA ISOLANTE E JA ERA.... BEM FIXADA, CLARO, PRO MOTOR NUM ENGOLIR, HEHEHE
MAS NAUM VI DIFERENÇA GDE NO CONSUMO NAUM... REALMENTE OS PIPOCOS ACABAM... É ATÉ CHATO... EU GOSTAVA DOS PLO PLO PLO... HEHEHE
avatar
RaFa AgOsT
Admin
Admin

Masculino
Idade : 34
Data de inscrição : 14/12/2008

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por lrigoni em Seg 08 Fev 2010, 20:41

Olá amigos!

Como prometido, voltei para informar se houve melhora no consumo da moto!

Na minha opinião, não houve diferença sensível.

Vejam:
Abasteci Domingo passado até o anel do tanque.
Rodei esta semana, 159km. Fui abastecer hoje de manhã (Segunda), completei até o anel de novo. Deu 13,37 litros.

Sendo assim, minha média ficou em 11,89km/l. Somente cidade, andando em transito pesado a avenida beira mar, de 40 km/h a 160km/h (heheheh) e ainda dando umas aceleradinhas nas reduções (pra se exibir mesmo, kkk). OBS: gasolina PODIUM.

Bom, pra não dizer que não deu diferença, eu andava fazendo uma média de 9,8km/l a 10,5km/l nas ultimas semanas. Parece que melhorou um pouco, juro que não aliviei nada a moto, mas esperava algo mais impressionante. Desse jeito, acho que foi só coincidência, o inconsciente agindo pra obter o resultado que a gente quer kkkkkk

Já me conformei.... Minha moto BEBE, igual ao dono. Mas quando um bebe, o outro não bebe, OK?

Abraços!

lrigoni
Participante
Participante

Masculino
Idade : 43
Data de inscrição : 25/05/2009

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por Jonathan em Seg 08 Fev 2010, 21:42

É acho que os que sentiram boa diferença foi pq o inconsciente dele fez a moto produzir aquele resultado como fruto de uma pilotagem mais suave.
Até pq ninguém sabe dizer pq a moto consumiria menos.
avatar
Jonathan
Participante
Participante

Masculino
Idade : 31
Data de inscrição : 22/06/2009

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por Berlindo em Qua 10 Fev 2010, 12:40

Galera, foi mal, tava viajando e só voltei agora.

Seguinte, fiz uma viagem pro litoral, bauleto carregado e cabo enrolado o tempo inteiro. Fiz Campinas->Caraguá em 2:30, parei só pra abastecer.

As médias tiveram pouca diferença, ñ sei se pelo fato de eu estar andando em alta, mas não consegui chegar em nada conclusivo.

Entre 14 e 15 sempre, usando aditivada, andando acima dos 140 quase o tempo todo.

Agora tem um detalhe, eu acho que o PAIR funciona com a moto apenas abaixo dos 4000 rpm, ou seja, a obstrução só poderia causar melhora em rotações baixas, no caso, andando na cidade. Por isso, vou fazer mais um tanque agora antes de colocar velas iridium, limpar a sonda lambda e trocar o filtro de ar.

E nesse tempo que estava em viagem, chegou meu kit de remoção, saca só:


E Jonathan, eu já expliquei, mas vc não leu. Em tese, o PAIR joga ar limpo na sonda lambda, gerando uma leitura deturpada da mistura na ECU, o que fará a injeção trabalhar com mistura gorda, enqto o PAIR estiver em funcionamento. Uma evidência disso é o fato da rotação ter caído levemente. Talvez isso fique evidente após tropicalização, nossa ótima gasolina, etc. Pode ser algumas ou todas as injetadas. Exceto a ausência de pipoco, o resto é tudo tese ainda.

Agora, isso explicaria o consumo excessivo nas INJETADAS. Não vejo como isso afetar as carburadas.

No meu caso inconsciente não é, pq ando todo dia na mesma tocada, já faz bastante tempo que estou com a moto e já tentei de tudo pra diminuir o consumo, que têm sido bastante previsível e com pouca variação.

E sim, minha moto foi remapeada pro escape esportivo, a média continuou uma bosta. Acho que remapear agora, com o PAIR fora, deve dar um resultado ainda melhor.
avatar
Berlindo
Participante
Participante

Masculino
Idade : 33
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por Bisteka em Qua 10 Fev 2010, 22:10

Ei Berlindo,

to querendo fazer o pedido deste kit... Lembra-se que fui eu que tinha colocado ele em um tópico que a galera começou a discutir sobre o pair?

Pois é, lembro-,e que você colocou também que direto do site eram 10 dolares mais barato e hoje, mais cedo vendo isto eu confirmei 10 dolares mais barato que no ebay...

De onde vc comprou? Não estou certo que direto da loja eles mandam para o Brasil...

Um abraço,

Bisteka
avatar
Bisteka
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 18/10/2009

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por lucas.sorocaba em Qua 10 Fev 2010, 23:11

fiz hj a obstrução da mangueira do pair, gostei do resultado, acabou a estouradeira e a marcha lenta deu uma baixada. Na próxima viagem vou ver se afetou o consumo.
avatar
lucas.sorocaba
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 31/01/2010

http://www.clubedafour.com.br

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por maU Nascimento em Qui 11 Fev 2010, 09:56

Bom dia a todos.... eu fiz ontem o bloqueio da mangueira do PAIR.....

Bem simples rapido e facil.... usei uma borracha que parece um chiclete... que eu tinha na minha caixa de ferramenta..... usei ela para vedar.... e selei e prendi com fita isolante.....

Os pipocos parecem magica sumiram.... parece que o barulho ficou mais fino!!! e os soquinhos em baixa tambem diminuiram e a moto ficou mais lisa para acelerar... quanto ao consumo nao sei ainda!!! mais vou conseguir fazer uma media fds que vou pegar estrada e depois na cidade que eu rodo dia a dia.... e sempre em baixa... e é aonde deve influenciar o consumo!!!!
avatar
maU Nascimento
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 06/11/2009

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por Berlindo em Qui 11 Fev 2010, 10:22

Bisteka escreveu:
De onde vc comprou? Não estou certo que direto da loja eles mandam para o Brasil...

Fala Bisteka! Lembro sim mano, foi onde tudo começou...rs

Comprei direto no site mesmo, deu tudo certinho. Se você tiver alguma dúvida, pode falar com o Allan no sales@tpoparts.com, eles atendem muito bem e estão sempre disponíveis.

Só te aviso na não cair num erro como eu caí, esquecer de pedir um resistor para ligar no lugar da valvula solenóide. Como eu não especifiquei, ele teve que mandar depois e ainda não chegou. O resistor é necessário, pq se vc remover a válvula, a ECU vai reconhecer a falta do circuito como erro e vai ficar com a luz FI acessa. Aí entra um resistor com valor baixo, só pra consumir um pouco de corrente e enganar a ECU. Ou deixar a válvula lá, presa em algum lugar, sendo alimentada pela ECU do mesmo jeito.


Agora tô me sentindo culpado, todo mundo fazendo isso e ajudando a poluir a nossa atmosfera...hahaha
avatar
Berlindo
Participante
Participante

Masculino
Idade : 33
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por Bisteka em Qui 11 Fev 2010, 12:47

Berlindo_ escreveu:
Bisteka escreveu:
De onde vc comprou? Não estou certo que direto da loja eles mandam para o Brasil...

Fala Bisteka! Lembro sim mano, foi onde tudo começou...rs

Só te aviso na não cair num erro como eu caí, esquecer de pedir um resistor para ligar no lugar da valvula solenóide. Como eu não especifiquei, ele teve que mandar depois e ainda não chegou.

Agora tô me sentindo culpado, todo mundo fazendo isso e ajudando a poluir a nossa atmosfera...hahaha

Qual o modelo do resistor??? Coloca a especificação dele ai certinha para não ter erro.
To comprando meu kit amanhã... Assim que eu tiver certa a especificação do resistor.
Ah, aproveita quando você for fazer a instalação do kit... tirar fotos e montar um tutorial para a galera ae!!!

Vou comprar meu kit e esperar seu tutorial para tentar fazer depois, pois, ainda to iniciando neste esquema de mexer na minha moto; então, ainda tenho um pouco de medo!!!

[]´s do Bisteka...

Quanto saiu o kit + resistor + envio para o BR?

Ah, quanto a você se sentir culpado, não se preocupe... Somos 2 culpados então... Só o REIS é que está livre desta CULPA, pois, ele foi contra desde o princípio... kkkkkkkkkkkkkk Apesar de ter sido ele, o LUNÁTICO que foi pesquisar em fóruns gringos o uso e necessidade do sistema PAIR...

REIS, por falar em você... KD você??? Tamo com saudade dos seus textos cheios de informações!!!
avatar
Bisteka
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 18/10/2009

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por Berlindo em Qui 11 Fev 2010, 22:39

Cara, li alguns sites e vi q a galera mediu por volta de 23 ohms a resistência da valvula original.

Então peguei um de 20 ohms 10W, q tem um tamanho legal pra poder prender alí e proteger. Não vai consumir nada, só pra evitar erro na ECU.

Deu USD 29,90, paguei pouco mais q R$ 50 com cotação do mês passado.
avatar
Berlindo
Participante
Participante

Masculino
Idade : 33
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por Guto em Seg 15 Fev 2010, 12:00

Alterei a minha também,os pipocos desapareceram,também percebi que passeando de boa em segunda marcha não tem mais trancos.....quanto ao consumo acho que continua o mesmo.
avatar
Guto
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 07/09/2009

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por COUTINHO em Seg 15 Fev 2010, 12:20

Guto escreveu:Alterei a minha também,os pipocos desapareceram,também percebi que passeando de boa em segunda marcha não tem mais trancos.....quanto ao consumo acho que continua o mesmo.

Guto

A tua é injetada já ou carburada?

Abraços.
avatar
COUTINHO
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 02/06/2009

http://www.suzukionline.org

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por Guto em Seg 15 Fev 2010, 16:38

COUTINHO escreveu:
Guto escreveu:Alterei a minha também,os pipocos desapareceram,também percebi que passeando de boa em segunda marcha não tem mais trancos.....quanto ao consumo acho que continua o mesmo.

Guto

A tua é injetada já ou carburada?

Abraços.

A minha é carburada,bem simples de obstruir!!!Não fez no Trovão Azul ainda Coutinho?Se tiver alguma dúvida posto uma fotinhas aíii pra te dar uma idéia!Abs.
avatar
Guto
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 07/09/2009

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por lucas.sorocaba em Ter 16 Fev 2010, 21:38

achei que a moto deu uma amarrada na velocidade final após obstruir a PAIR, ja tinha chego a 233km/h, com a PAIR obstruida não consegui passar de 223km/h, não sei se pode ter sido o vento, combutivel, mas vou reverter e andar de novo.
avatar
lucas.sorocaba
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 31/01/2010

http://www.clubedafour.com.br

Voltar ao Topo Ir em baixo

Re: Obstrução do sistema PAIR na Bandit IE

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 30 Anterior  1, 2, 3, 4 ... 16 ... 30  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum