Alguem usa ou ja usou o produto MILITEC-1????

Página 3 de 8 Anterior  1, 2, 3, 4, 5, 6, 7, 8  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Mensagem Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Luciano G. de Souza em Sex 23 Out 2009, 22:52

Relembrando a primeira mensagem :

Olá galera,
Alguem pode compartilhar uma experiencia de uso do produto MILITEC-1 em motos suzuki???

Pois, tenho amigo que usa na sua XT 660 R esta satisfeito!

Postem seus comentarios e impressoes...

Abrçs
avatar
Luciano G. de Souza
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 10/10/2009

Voltar ao Topo Ir em baixo


Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Mendão em Seg 30 Nov 2009, 18:15

Carlos, blz ?
Agradeço muito pela sua preocupação e em querer ajudar-me.
Nao acredito que o meu problema tenha sido o militec pois eu tinha uma CB e cheguei a usar nela.
Nunca patinou embreagem e nao apresentou problema algum.

Agora, como eu havia dito, foi a segunda vez que o motor aquece de tal forma que incomoda nos passeios que faço quando estou usando uma bermuda. E nesses dois casos o que houve de comum foi o nível de óleo acima do máximo. Cobriu aquele visor.
Tenho uma Bandit 1200 2008 . Nao é refrigerada a agua. Assim, o que me resta olhar é o suspiro do motor . Ainda tenho que descobrir qual é a mangueira , se o sistema é simples ou se está ligado a mais algum componente.
Apos a adição do militec ,alem do calor, mais duas coisas foram observadas....o retardo no conta-giro quando acelero bruscamente e agora, a dificuldade em passar a 1ª marcha. Nem a dica que usava antes, de passar a marcha antes de ligar o motor , está dando certo agora. A primeira está entrando com muita dificuldade.
Será que existe a lguma imcompatibilidade com o oleo que estava usando ? A moto estava com Lubrax GP SL.
Abração e mais uma vez grato pela ajuda e atenção !
avatar
Mendão
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 05/08/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Carlos Mello em Seg 30 Nov 2009, 21:57

Caro Mendão fiz um procedimento pra vc e perdir tudo quando pedi para previsualizar, porra cara estava perfeito, vou fazer novamente e te enviu ainda hoje.OK
avatar
Carlos Mello
Participante
Participante

Masculino
Idade : 61
Data de inscrição : 09/09/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Mendão em Seg 30 Nov 2009, 22:22

Será que foi o militec ???? heheheheh
avatar
Mendão
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 05/08/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Carlos Mello em Seg 30 Nov 2009, 23:22

Caro MENDÂO, serei pouco breve pois amanhã as 05:00 hs estarei indo para Pernambuco, vou botar a GSX 750F na estrada.
VISOR DE NIVEL
quando coloco os 3,5 lts de oleo o nivel vai para a indicação de nivel NORMAL e quando adiciono os 200 ml o nivel sobe um pouco, sendo que, em pé visualizando o nivel não percece que esta normal, só percebe que ficou acima um pouco do nivel quando se abaixa e fica no mesmo nivel do visor, não fica nunca o visor todo cheio.
Pelo que vc falou parece que colocou mais que 3.5 lts.
INCOMPATIBILIDADE DO OLEO
Vc informou o oleo que usava faltou dizer o oleo que vc colocou, mais como vc trocou o filtro e colocou oleo novo não acredito nesta incompatibilidade que na verdade seria a viscosidade do oleo que vc usava.
Um dos problemas que pode causar este aquecimento e lubrificação indeficiente do motor e caixa de mudança é a baixa vazão de oleo.
CAUSAS DE BAIXA VAZÃO
Obstrução do filtro de oleo
Obstrução do radiador
Baixo rendimento da bomba de oleo
Obstrução do pescador de oleo

O QUE FAZER:
FILTRO DE OLEO
-Substituir e inspecionar antes de colocar.
OBS: conheço caso de filtro de oleo novo retirado e quando foram ver tinha um camundongo morto dentro.
OBSTRUÇÃO DO RADIADOR.
-Inspecionar visualmente as aletas de trocas térmicas se estão amaçadas ou obstrindo passagem de ar.
-Inspecionar visualmente os condutores de oleo, ver se tem algumas amaçadas e estranguladas
-Inspecionar o radiador injetando água na entrada e depois na saida, verificando se a vazão de saida é proporcional com o injetado.
BAIXO RENDIMENTO DA BOMBA DE OLEO
Medir a pressão de descarga da bomba
OBS:consultar o manual de serviço pra ver a pressão nominal(te informo depois)
OBSTRUÇÃO DO PESCADOR DE OLEO
Abrir a tampa inferior para inpeção e limpeza
OBS:Ver manual de serviço.

Caro MENDÃO acredito que este problema já vinha sendo apresentado no entanto veio agravar agora.
Este caso do filtro de oleo se contar ninguem acredita, mais eu estava lá quando ocorreu, quase houve briga, pois o dono foi quem trocou o oleo e o filtro e ai os problemas aconteceram, levou a moto pra oficina, onde o mecânico condenou o filtro, foi um pega pra capá da zorra até que o mecânico assumiu pagar um filtro novo ´caso não encontrasse nada, quando tirou olha lá o sujeito.
Caro amigo espero ter ajudado e por favor me mantenha informado, meu e-mail chsmello@hotmail.com como somos vizinhos de ESTADO quem sabe um dia vou ai tomar um cafezinho e ver uns trem bom
UM grande abraço
avatar
Carlos Mello
Participante
Participante

Masculino
Idade : 61
Data de inscrição : 09/09/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Carlos Mello em Seg 30 Nov 2009, 23:23

Acredito que não
avatar
Carlos Mello
Participante
Participante

Masculino
Idade : 61
Data de inscrição : 09/09/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Mendão em Ter 01 Dez 2009, 06:45

Carlos ...
mandei um email pra vc !

Agradeço mesmo pela ajuda !
Abraço
avatar
Mendão
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 05/08/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Marco em Ter 01 Dez 2009, 11:11

AGORA EU FIQUEI NA DÚVIDA: VALE À PENA ENTÃO COLOCAR PARA DIMINUIR O ATRITO DOS METAIS? ELE FAZ UMA LIMPEZA TAMBÉM DA ``SUJEIRA´´ OU APENAS TROCAR O ÓLEO A SUJEIRA SAI ?

ABCS,
avatar
Marco
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 03/09/2008

http://marcotarallo.multiply.com

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por janzini em Ter 01 Dez 2009, 22:01

posso colocar na minha bandida 650 2007 sem medo ???

aahhhh posso colocar no fusca 72 sem medo tbm ??

rs

abraço
avatar
janzini
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 14/03/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Deanzaumm em Seg 22 Mar 2010, 13:01

Alimentei a SRAD com MILITEC... hsuahsauhsuahsua

vim no forum agora ver o que o povo fala sobre!

Interessante...

Tomara que seja bom mesmo!
avatar
Deanzaumm
Participante
Participante

Masculino
Idade : 31
Data de inscrição : 23/11/2008

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Marcio-Bsb em Seg 22 Mar 2010, 13:05

Minha opniao: PLACEBO!!!
avatar
Marcio-Bsb
Participante
Participante

Masculino
Idade : 104
Data de inscrição : 18/03/2010

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Ricardo (abc) em Seg 22 Mar 2010, 13:26

Deanzaumm escreveu:Alimentei a SRAD com MILITEC... hsuahsauhsuahsua

vim no forum agora ver o que o povo fala sobre!

Interessante...

Tomara que seja bom mesmo!

putz!militec again...rsrs

mas já que vc colocou essa faormula milagrosa,posta suas impressoes deste produto magico,blz?

abs...

Ricardo (abc)
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 15/10/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por alex schimitt em Seg 22 Mar 2010, 13:58

eu to fora, cada um cada um, eu por mim, to fora, fui
avatar
alex schimitt
Participante
Participante

Masculino
Idade : 43
Data de inscrição : 20/07/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Deanzaumm em Seg 22 Mar 2010, 15:20

Marcio-Bsb escreveu:Minha opniao: PLACEBO!!!

Hum... os videos que vi no youtube, bem como folder's e pesquisa livre indicam o contrário!

Mas importantes todas as opniões!

... tava pensando até em beber um pouco pra ver se dava alguma coisa legal...Twisted Evil

Ricardo (abc) escreveu:
Deanzaumm escreveu:Alimentei a SRAD com MILITEC... hsuahsauhsuahsua

vim no forum agora ver o que o povo fala sobre!

Interessante...

Tomara que seja bom mesmo!

putz!militec again...rsrs

mas já que vc colocou essa faormula milagrosa,posta suas impressoes deste produto magico,blz?

abs...

O.K. vou vendo o que muda, se muda...

Como eu ando MUITO acelerado... todo cuidado é válido!
Se ele ajudar em alguma coisa já está bem interessante!
O mecânico disse que põe o MILITEC de 20 mil e 20 mil km, pois ele se adere ao interior do motor e nem precisa nas próximas trocas logo acrescentar mais!
Coloquei e andei 20km até em casa... dando umas aceleradas fortes, 280km/h.. reduções... meia dúzia de empinadas, só pra sacudir o motor! cheers

alex schimitt escreveu:eu to fora, cada um cada um, eu por mim, to fora, fui

aushaushaushuashua... eu troco regularmente o óleo, mas as vezes acho que só isso pode ser um pouco desidioso se vc anda cortando giro as vezes ou em condições mais extremas de pilotagem.

Se o cara só der o rolé dele de boa... acredito que seja chover no molhado! Mas se o cara fica 'zerando' a moto.... aí é bom ele botar a barba de molho! Razz

Conheci hoje um cara...
troca óleo de 800 km em 800 km
pneus a cada 1.000 km
velas e filtro junto com o óleo nos 800 km
tem uma SRAD 1000 ano 2007 com 3.500 rodados!
... moto zera pra quem vê Shocked Shocked Shocked

vermelha e preta

esse é um cara maníaco! Twisted Evil


kkkkkkkkkkkkkkkkkkkkkkkkkk


sem mentira nenhuma... o mecânico disse até que o cara enche o saco... sistemático ao extremo!

...mas o mecânico gosta né... haushauhsuahsauhus... Laughing Laughing Laughing Laughing
avatar
Deanzaumm
Participante
Participante

Masculino
Idade : 31
Data de inscrição : 23/11/2008

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por vytor em Seg 22 Mar 2010, 17:24

com o tanto q esse cara aih roda... tem q trocar o oleo a cada 800 kms mesmo.. pq vence os 6 meses antes...

alem de chato.. o cara eh coxinha...

troca o pneu tbm.. pq deve ficar quadrado de ficar parado na mesma posicao !


_________________
Vytor
1) Ex - GS 500 E 1999 - preta
2) GSX 750 F 2005/6 - chumbo - atual
Potência não é nada sem controle BARULHO!!! rs
avatar
vytor
Moderador
Moderador

Masculino
Idade : 32
Data de inscrição : 16/12/2007

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por alex schimitt em Seg 22 Mar 2010, 17:46

vytor hehehehehe o cara entende de moto fio, hehehehehehe, a primeira coisa otima que vai acontecer com o produto milagroso, nao do dia pra noite, mas vai acontecer é a patinação de embreagem, mas cada um cada, eu digo por mim nao uso, uso oleo especificação mineral 20 50 sl, motul br yamalube nem sintetico curto, a cada 3mil troco um filtro sim outro nao, fui
avatar
alex schimitt
Participante
Participante

Masculino
Idade : 43
Data de inscrição : 20/07/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por exec em Seg 22 Mar 2010, 17:55

Galera... uma vez eu escutei de um especialista que o MILITEC & Cia, na verdade tem um componente que existe no oleos de cambio de caminhão.... nao me lembro bem.. mas ACHO que era cloro....

Se vc pegar aquele teste do militec que reduz o atrito na sua frente (youtube) e ao invez de militec colocar um oleo de cambio de caminhão usado la no meio.. vc tem o mesmo efeito...

Tipo um dinheiro gasto atoa...... e que não é recomendado usar não...

[]s
avatar
exec
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 06/08/2008

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por vytor em Seg 22 Mar 2010, 18:05

cloro !?
nunk ouvi falar...
mas digo uma coisa, CLORO escorrega pra cacete ....

inclusive, meu primeiro capote de 2 rodas motorizadas foi por causa de cloro...
estava de scooter.. e tinham jogado cloro na rua, para tirar o cheiro de peixe, depois da feira... entrei naquele "sabao" e jah era...
rs

_________________
Vytor
1) Ex - GS 500 E 1999 - preta
2) GSX 750 F 2005/6 - chumbo - atual
Potência não é nada sem controle BARULHO!!! rs
avatar
vytor
Moderador
Moderador

Masculino
Idade : 32
Data de inscrição : 16/12/2007

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por exec em Seg 22 Mar 2010, 18:14

vytor escreveu:cloro !?
nunk ouvi falar...
mas digo uma coisa, CLORO escorrega pra cacete ....

inclusive, meu primeiro capote de 2 rodas motorizadas foi por causa de cloro...
estava de scooter.. e tinham jogado cloro na rua, para tirar o cheiro de peixe, depois da feira... entrei naquele "sabao" e jah era...
rs

Pois eh vitor... se cloro escorrega pra cacete pode q eu tenha me lembrado certo do que escutei em um curso..... e o resumo.. trocar o oleo certinho já é o suficiente... eu ja comprei uma vez pra TL1000 antes de eu saber dessa historia que estou comentando e minha embreagem comecou a patinar!!!! só por isso nunca mais usaria...
avatar
exec
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 06/08/2008

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Deanzaumm em Seg 22 Mar 2010, 18:31

hum...

espero que não patine a parada.... pq senão vou voltar lá na oficina e o cara vai ter que se virar haushaushaushaushuas...

um brother meu botou na 1000 dele e não teve problemas.

tem uns 6 meses já...

e o cara é maniaco total das duas rodas! Pilotão mesmo...

vou vendo o que dá... qualquer coisa posto aqui.

muito obrigado a todos que deram suas opiniões...

dei mole de não ter submetido o assunto anteriormente ao Conselho dos Anciões...

mas espero que dê tudo certo!

Fui fazer uma revisão e aproveitei para mandar esse barato (caro) pra dentro!
avatar
Deanzaumm
Participante
Participante

Masculino
Idade : 31
Data de inscrição : 23/11/2008

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por exec em Seg 22 Mar 2010, 18:38

Deanzaumm escreveu:hum...

espero que não patine a parada.... pq senão vou voltar lá na oficina e o cara vai ter que se virar haushaushaushaushuas...

um brother meu botou na 1000 dele e não teve problemas.

tem uns 6 meses já...

e o cara é maniaco total das duas rodas! Pilotão mesmo...

vou vendo o que dá... qualquer coisa posto aqui.

muito obrigado a todos que deram suas opiniões...

dei mole de não ter submetido o assunto anteriormente ao Conselho dos Anciões...

mas espero que dê tudo certo!

Fui fazer uma revisão e aproveitei para mandar esse barato (caro) pra dentro!


Pra vc ficar tranquilo Deanzaumm... tenho que falar q minha embreagem da moto da epoca já estava meio com a vida util no fim...... pois na troca do oleo pedi pra ver como estava os discos e molas.. e o mecanico disse q ja estava na hora de trocar....

O que eu penso eh q nao precisaria trocar tao rapido se nao tivesse colocado militec... e agora tem a historia que vi do cloro no mistura....

[]s
avatar
exec
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 06/08/2008

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Deanzaumm em Seg 22 Mar 2010, 18:58

exec escreveu:


Pra vc ficar tranquilo Deanzaumm... tenho que falar q minha embreagem da moto da epoca já estava meio com a vida util no fim...... pois na troca do oleo pedi pra ver como estava os discos e molas.. e o mecanico disse q ja estava na hora de trocar....

O que eu penso eh q nao precisaria trocar tao rapido se nao tivesse colocado militec... e agora tem a historia que vi do cloro no mistura....

[]s

haushaushasas.... valeu, valeu...
avatar
Deanzaumm
Participante
Participante

Masculino
Idade : 31
Data de inscrição : 23/11/2008

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por alex schimitt em Seg 22 Mar 2010, 19:05

GALERA É VIVENDO E APRENDENDO, MAS NAO EXISTE PRODUTO MILAGROSO NAO, É OLEO BOM É ACABOU A HISTORIA, SE O MOTOR ESTIVER FILÉ É SÓ ENROLAR O CABO, SOB QUERER DIZER QUE COM MILITEC ANDA MAIS E AGUENTA MAIS MENTIRA, JÁ DEI 280KM EM 1100 SEM PRODUTO MILAGROSO, 265KM SRAD 750 CARBURADA, E 275KM R1 tudo sem militec, e lhes digo a 1100 ainda sobrava acelerador hein, fui
avatar
alex schimitt
Participante
Participante

Masculino
Idade : 43
Data de inscrição : 20/07/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Deanzaumm em Seg 22 Mar 2010, 19:16

alex schimitt escreveu:GALERA É VIVENDO E APRENDENDO, MAS NAO EXISTE PRODUTO MILAGROSO NAO, É OLEO BOM É ACABOU A HISTORIA, SE O MOTOR ESTIVER FILÉ É SÓ ENROLAR O CABO, SOB QUERER DIZER QUE COM MILITEC ANDA MAIS E AGUENTA MAIS MENTIRA, JÁ DEI 280KM EM 1100 SEM PRODUTO MILAGROSO, 265KM SRAD 750 CARBURADA, E 275KM R1 tudo sem militec, e lhes digo a 1100 ainda sobrava acelerador hein, fui

YAHOOOOOOOOOOO

boto fé!
avatar
Deanzaumm
Participante
Participante

Masculino
Idade : 31
Data de inscrição : 23/11/2008

Voltar ao Topo Ir em baixo

Mensagem militec

Mensagem por Velho em Qua 24 Mar 2010, 20:33

Nao patina nao... o engate fica mais macio.
Ele so gruda em metal e a embreagem eh de ceramica.... portanto....

Boa noite,

uso militec na minha moto, uma bandit 650N 2008/09 e no meu carro um ford mondeo 2002. Nunca tive problemas, a bem da verdade, notei melhora no desempeho e suavidade do motor, inclusive, nas partidas a frio, geralmente pela manhã.

acho um produto interessante.
avatar
Velho
Participante
Participante

Masculino
Idade : 57
Data de inscrição : 22/03/2010

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Berlindo em Qua 24 Mar 2010, 23:26

alex schimitt escreveu:GALERA É VIVENDO E APRENDENDO, MAS NAO EXISTE PRODUTO MILAGROSO NAO, É OLEO BOM É ACABOU A HISTORIA, SE O MOTOR ESTIVER FILÉ É SÓ ENROLAR O CABO, SOB QUERER DIZER QUE COM MILITEC ANDA MAIS E AGUENTA MAIS MENTIRA, JÁ DEI 280KM EM 1100 SEM PRODUTO MILAGROSO, 265KM SRAD 750 CARBURADA, E 275KM R1 tudo sem militec, e lhes digo a 1100 ainda sobrava acelerador hein, fui

Calma amigo...rs...vai de leve, anda devagar por aí...rs.

Só vai fazer sentido, se fizer, lá na frente, com 200 mil rodados.
avatar
Berlindo
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 8 Anterior  1, 2, 3, 4, 5, 6, 7, 8  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum