Alguem usa ou ja usou o produto MILITEC-1????

Página 1 de 11 1, 2, 3 ... 9, 10, 11  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Mensagem Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Luciano G. de Souza em Sab 24 Out 2009, 02:52

Olá galera,
Alguem pode compartilhar uma experiencia de uso do produto MILITEC-1 em motos suzuki???

Pois, tenho amigo que usa na sua XT 660 R esta satisfeito!

Postem seus comentarios e impressoes...

Abrçs

Luciano G. de Souza
Participante
Participante

Masculino
Idade: 34
Data de inscrição: 10/10/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Euro em Sex 23 Out 2009, 22:59

tenho dúvida se colocando isso no óleo, como a embreagem é banhada pelo mesmo óleo, se a redução de atrito da embreagem pode prejudicar o desempenho, como por exemplo passar a patinar.

tem motos que já vi relatos na net, de patinar.

outra não.

eu ia fazer isso mas não arrisquei.

uma vez feito, não desfaz.

Euro
Participante
Participante

Masculino
Idade: 35
Data de inscrição: 17/12/2007

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Lucchesi em Sex 23 Out 2009, 23:04

Tô fora !!!! Se fosse bom saía de fábrica com isso !!!!

Lucchesi
Participante
Participante

Masculino
Idade: 50
Data de inscrição: 28/01/2009

http://www.batbr.com

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Renê em Sex 23 Out 2009, 23:17

como a embreagem é banhada pelo mesmo óleo, se a redução de atrito da embreagem pode prejudicar o desempenho, como por exemplo passar a patinar.

É isso mesmo EURO, vc tem razão!

Renê
Participante
Participante

Masculino
Idade: 32
Data de inscrição: 10/06/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Dr_Xyko em Sab 24 Out 2009, 01:31

Nao patina nao... o engate fica mais macio.
Ele so gruda em metal e a embreagem eh de ceramica.... portanto....

Dr_Xyko
Participante
Participante

Masculino
Idade: 34
Data de inscrição: 24/08/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Kokimoto em Sab 24 Out 2009, 08:31

Eu já usei em outras motos que tive, inclusive na outra Bandit. Nunca teve problema com a embreagem.

Kokimoto
Participante
Participante

Masculino
Idade: 33
Data de inscrição: 13/05/2008

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Carlos Mello em Sab 24 Out 2009, 12:01

Eu uso MILITEC- 1 a mais de dois anos tanto nos carros como nas motos, pode usar que não tem problema algum com a embreagem, o produto reage METAL com METAL como o disco não é de metal não tem problema algum. E posso te informar mais quem mexe com motor quando abre para fazer algum reparo vê logo a diferença das partes metalicas de atrito, resumindo o seu motor agradece e vc fica satisfeito.

Carlos Mello
Participante
Participante

Masculino
Idade: 58
Data de inscrição: 10/09/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Tomal em Sab 24 Out 2009, 12:52

Alem de colocar no motor tambem misturo em oleo de transmissão e uso na corrente. Nunca deu problema.

Abraços

Tomal
Participante
Participante

Masculino
Idade: 48
Data de inscrição: 12/02/2008

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Wil em Sab 24 Out 2009, 14:04

que coisa, o que é esse MILITEC-1?? parece que o negócio é de outro mundo, se for tão ótimo assim, vou passar a usar........

Wil
Participante
Participante

Data de inscrição: 10/12/2008

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por alex schimitt em Sab 24 Out 2009, 14:27

eu to fora, só oleo do manual,

alex schimitt
Participante
Participante

Masculino
Idade: 40
Data de inscrição: 21/07/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Mendão em Sab 24 Out 2009, 14:36

Um video sobre o produto ! Sempre achei que daria problemas com a embreagem por isso nunca usei em motos.

http://www.youtube.com/watch?v=u0bdQdTvF2c

Mendão
Participante
Participante

Masculino
Idade: 51
Data de inscrição: 05/08/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Convidad em Sab 24 Out 2009, 16:31

a embreagem pode ser de ceramica, mas os espacadores sao de metal (alternando, disco de embregam , espacador de metal).
entao pode ser que patine.
Esse óleo é muito mais barato que os outros?


Convidad
Convidado


Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Euro em Sab 24 Out 2009, 17:44

pelo contrário.
vc paga uns R$70 por 60 ml, o que deve dar para 3litros de óleo.


tem tb o molykote. +- o mesmo efeito.

Euro
Participante
Participante

Masculino
Idade: 35
Data de inscrição: 17/12/2007

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Carlos Mello em Sab 24 Out 2009, 20:07

Procurem no google sobre o MILITEC-1 vcs vão entender melhor, o produto não é oleo lubrificante assim como não é tb aditivo, não substituindo-os.
É um CONDICIONADOR DE METAIS onde deixa mais resistente a area de carga de atrito dos metais, formando uma barreira quimica entre os metais tratados.
Age sob ação termica de adsorção quimica que é a fixação de moleculas de uma substancia na superficie de outra.
O MILITEC-1 usa o oleo como meio de veiculo para as partes de atritos metalicos, ele não substitui, não melhora e nem modifica as propriedades do oleo, ao contrario ele melhora a performance de lubrificação do oleo.
Vejam que a ação entre as duas areas de atrito tem que ser METALICA a embreagem não trabalham com fricção METALICA.
Este produto assim como outros no mercado são usados em autos e motos de competições.
Quando usei pela primeira vez no carro, prá ver a ação do mesmo fiz o seguinte, sai e rodei 150 KM em alta deixando a temperatura do motor elevado, parei o carro e adicionei o MILITEC-1, liguei e fiquei observando, o RPM no conta-giro aumentou sendo corrigido pelo processador do carro para manter a marcha lenta.
Notei que o carro ficou mais facil na partida e mais economico.
Uso a + de dois anos, adiciono 200 ml a cada duas trocas de oleo, adiciono 50 ml na agua de refrigeração na troca ou a cada 10.000 km e 50 ml no TQ de combustivel a cada 10.000 km.
Na moto uso 200 ml na 1ª troca de oleo, e em cada 10.000 km, usei 20 ml no tq de combustivel cheio, não tenho o que reclamar, pois tenho duas motos uma CB 450 DX ano 90 e uma GSX 750F ano 2007 trabalham redondinhos.
Caro EURO eu compro 200 ml por R$ 65.00 o meu fornecedor é dai de São Paulo se vc quiser te dou o contato ele é preparador de motos de competição só trab. com maquinas grandes.
Senhores não sou revendedor e não tenho nada contra outras marcas, estou apenas fazendo um depoimento de usuario e vivencia do produto, espero no entanto ter esclarecido e ajudado nas duvidas.
Um grande abraço

Carlos Mello
Participante
Participante

Masculino
Idade: 58
Data de inscrição: 10/09/2009

Voltar ao Topo Ir em baixo

Mensagem Re: Alguem usa ou ja usou o produto MILITEC-1????

Mensagem por Convidad em Sab 24 Out 2009, 21:21

Video interessante, e fala a respeito da embreagem:

http://www.youtube.com/watch?v=GkoHyotz_0A

Convidad
Convidado


Voltar ao Topo Ir em baixo

Página 1 de 11 1, 2, 3 ... 9, 10, 11  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum