ESTALOS NO ESCAPAMENTO NA DESACELERAÇÃO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

ESTALOS NO ESCAPAMENTO NA DESACELERAÇÃO

Mensagem por skydiver_34 em Sex 14 Ago 2009 - 9:25

Olá Senhores,

Estou com uma dúvida, é normal na desaceleração ocorrer uns estalos no escapamento, como se a explosão ocorresse fora da câmara de combustão? Tenho um GSX650F nova com menos de 50 km e noto que estes estalos ocorrem tanto com a ponteira original (menor sonoridade é claro) quanot com a ponteira esportiva, informaram pra mim que poderia ser falta de vedação correta na instalação das ponteiras, é possível? isto implicará algum problema ao motor?

obrigado

skydiver_34
Participante
Participante

Masculino
Idade: 44
Data de inscrição: 16/07/2009

Voltar ao Topo Ir em baixo

Re: ESTALOS NO ESCAPAMENTO NA DESACELERAÇÃO

Mensagem por [YZF] Luis R-1 em Sex 14 Ago 2009 - 21:50

Quando troca a ponteira é até normal acontecer, mas original eu desconheço.
O que a consecionária fala?

Liga pra eles e reclama disso depois posta o que eles dizem
Abs

[YZF] Luis R-1
Participante
Participante

Masculino
Idade: 35
Data de inscrição: 09/08/2009

Voltar ao Topo Ir em baixo

Re: ESTALOS NO ESCAPAMENTO NA DESACELERAÇÃO

Mensagem por edgar em Sex 14 Ago 2009 - 21:52

isso mesmo...

pode estar com entrada de ar falsa

_________________
O MAIOR RISCO DA VIDA É NÃO FAZER NADA !!!!

QUER TROCAR OU COMPRAR UM CARRO ? PROCURO PARA VOCÊ O MELHOR NEGÓCIO COM GARANTIA E PROCEDENCIA.

ZERO KM? ME CONSULTE ANTES DE FECHAR. E-MAIL - edgarotsuka@uol.com.br


edgar
Admin
Admin

Masculino
Idade: 45
Data de inscrição: 18/12/2007

Voltar ao Topo Ir em baixo

Re: ESTALOS NO ESCAPAMENTO NA DESACELERAÇÃO

Mensagem por Lucchesi em Sex 14 Ago 2009 - 22:06

A moto tem menos de 50km ??? vc já trocou a ponteira !!! e mesmo assim deu pra avaliar que ela estoura com as duas????

Lucchesi
Participante
Participante

Masculino
Idade: 50
Data de inscrição: 27/01/2009

http://www.batbr.com

Voltar ao Topo Ir em baixo

Re: ESTALOS NO ESCAPAMENTO NA DESACELERAÇÃO

Mensagem por Maurício em Sab 15 Ago 2009 - 9:31

Na minha 650 F, quando estava com a ponteira original, não dava nenhum estalo. Quando instalei a ponteira Jeskap, nas desacelerações dá os estalos, isto é normal. A minha também, nas desacelerações abaixo de 3.000 rpm, fica dando uns soquinhos. Nesta semana farei a revisão de 3.000 km., e vou pedir ao mecânico para passar o aparelho de mapeamento, para ver se está tudo OK.
Com relação a um eventual vazamento de ar, coloca um pouco de espuma de sabão nas junções do escapamento e liga a moto, para detectar qualquer anomalia.
Como você só rodou 50 km., não dá para avaliar realmente se a ponteira original estava estalando. Portanto, não esquenta a cabeça, OK?
Um abraço,
Maurício

Maurício
Participante
Participante

Masculino
Idade: 46
Data de inscrição: 13/06/2009

Voltar ao Topo Ir em baixo

Re: ESTALOS NO ESCAPAMENTO NA DESACELERAÇÃO

Mensagem por Shudo em Sab 15 Ago 2009 - 10:30

..estou no escape = queima dentro de escape...

...na ponteira esportiva é mais comum porque o oxigenio retorna para o escape nas desacelerações...

..a mistura ar/combustível influencia nisso tb, mais se tratando de uma moto injetada, não deveria fazer isso com a ponteira original...

..entrada de ar falsa pode ser um potencial sim...

realmente 50 km é pouco... ...pede p/caras da uma olhada quando for fazer revisão..

Shudo
Pronto para a passeata da minha turma !
Pronto para a passeata da minha turma !

Masculino
Idade: 31
Data de inscrição: 08/12/2008

Voltar ao Topo Ir em baixo

Re: ESTALOS NO ESCAPAMENTO NA DESACELERAÇÃO

Mensagem por skydiver_34 em Sab 15 Ago 2009 - 19:50

Na original eu sinto o estalo sim, mas quando a moto esquenta os estalos desaparecem, e eles só começarama aparecer depois que foi reinstalado o escape original, ou seja, talvez eles nao tenham vedado direito mesmo. Segundo volto lá pra checar isso.

Muito obrigado a todos

skydiver_34
Participante
Participante

Masculino
Idade: 44
Data de inscrição: 16/07/2009

Voltar ao Topo Ir em baixo

Re: ESTALOS NO ESCAPAMENTO NA DESACELERAÇÃO

Mensagem por MORAES(TL) em Sab 15 Ago 2009 - 21:04

EITA ACABOU DE RESPONDER SUA DUVIDA..É BEM PROVAVEL QUE SEJA A MÁ INSTALAÇÃO DO MESMO..ENTRADA DE AR FALSO .

_________________


Malhação a todo vapor..
ex RDZ 135
ex TL1000
ex CB500
ex Bandit 650N
ex Suzuki Yes 125

ex B65S
ex XLX250R

ex FAZER 250,
ex C-100 dream,
ex cg titan 125 esd
ex Dafra APACHE
ex B65 11
ex Falcon 2008
ex B1250
[color=#3333ff]Atual=Suzuki Yes 2011
Atual Ninja 650 R 2011

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"

MORAES(TL)
Moderador
Moderador

Masculino
Idade: 36
Data de inscrição: 11/03/2009

Voltar ao Topo Ir em baixo

Re: ESTALOS NO ESCAPAMENTO NA DESACELERAÇÃO

Mensagem por johndoideira em Dom 16 Ago 2009 - 0:41

i nao esses estalos é porke tem um da familia busca pé morando dentro do motor, e fica dando tiro p todo lado kkkkkk, brincadeira, pelo ki entendo quando se bota um escap esport se nao regular acontece isso, exemplo é minha 500tinha, se nao ajustar o ar estrala p caraiu, agora com origi, ou ta bem desregulado ou com falhas na vedaçao.

johndoideira
Participante
Participante

Masculino
Idade: 32
Data de inscrição: 03/10/2008

Voltar ao Topo Ir em baixo

Re: ESTALOS NO ESCAPAMENTO NA DESACELERAÇÃO

Mensagem por Fuchs em Seg 17 Ago 2009 - 22:17

geralmente os estalos surgem qdo coloca um escape esportivo pois ele permite uma maior vazao de ar e a mistura ar/combustivel fica fraca. isso se resolve regulando a mistura corretamente

no seu caso e no das demais injetadas, o mais provavel é entrada falsa de ar por má instalação. se isso nao resolver, pode ser que a injecao eletronica ainda nao é inteligente o suficiente para se adaptar a essa nova situacao e precise de uma reprogramacao

Fuchs
Participante
Participante

Masculino
Idade: 34
Data de inscrição: 04/08/2008

Voltar ao Topo Ir em baixo

Re: ESTALOS NO ESCAPAMENTO NA DESACELERAÇÃO

Mensagem por skydiver_34 em Ter 18 Ago 2009 - 10:54

Bom, atualizando este tópico informo, que levei a moto em uma concessionária séria e foi detectado que o problema era que 1 cilindro não estava funcionando na lenta, problemas na vela ( a moto já veio com este problema de fábrica!) trocada a vela, ficou tudo resolvido.

Obrigado a todos

skydiver_34
Participante
Participante

Masculino
Idade: 44
Data de inscrição: 16/07/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum