B650 NÃO PEGA DE PRIMEIRA!!!!

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

B650 NÃO PEGA DE PRIMEIRA!!!!

Mensagem por Jesus em Dom 07 Jun 2009, 18:18

Amigos, quero ouvir a opinião de vocês.
Minha B650S está com 3k e tá com dificuldade de pegar.
Com a chave boto em on, o painel acende normalmente, faz o chek, e quando aciono a partida ela não pega, fica falhando, que nem carro. Aí sou obrigado a tentar varias vezes para não afogar.
Bateria eu acho que não é, pois o painel liga normalmente.
A partida aciona, mas o motor não.
Vou levar essa semana pra revisão e não quero que os caras fiquem mexendo em tudo.
Alguém tem ideia do que seja?

Jesus
Participante
Participante

Masculino
Idade: 32
Data de inscrição: 03/01/2009

Voltar ao Topo Ir em baixo

Re: B650 NÃO PEGA DE PRIMEIRA!!!!

Mensagem por edgar em Dom 07 Jun 2009, 23:13

injetada ?

mistura pobre....


melhor mandar na concessionária mesmo...

_________________
O MAIOR RISCO DA VIDA É NÃO FAZER NADA !!!!

QUER TROCAR OU COMPRAR UM CARRO ? PROCURO PARA VOCÊ O MELHOR NEGÓCIO COM GARANTIA E PROCEDENCIA.

ZERO KM? ME CONSULTE ANTES DE FECHAR. E-MAIL - edgarotsuka@uol.com.br


edgar
Admin
Admin

Masculino
Idade: 45
Data de inscrição: 18/12/2007

Voltar ao Topo Ir em baixo

Re: B650 NÃO PEGA DE PRIMEIRA!!!!

Mensagem por Folco em Seg 08 Jun 2009, 21:08

Tente o seguinte:

1) Abasteça com gasolina Podium, eliminando a Comum ou aditivada e da a partida;

2) Limpe as velhas e o filtro de ar para ajudar;

3) Se persistir, mistura pobre, como disse o Edgar e vai passar a maquininha no chipar para revisar a configuraçao.

Boa sorte, Folco

Folco
Moderador
Moderador

Masculino
Idade: 40
Data de inscrição: 11/12/2007

Voltar ao Topo Ir em baixo

Re: B650 NÃO PEGA DE PRIMEIRA!!!!

Mensagem por Jesus em Ter 09 Jun 2009, 14:27

Edgar, se for mistura pobre o que se faz nesses casos?

Jesus
Participante
Participante

Masculino
Idade: 32
Data de inscrição: 03/01/2009

Voltar ao Topo Ir em baixo

Re: B650 NÃO PEGA DE PRIMEIRA!!!!

Mensagem por Jesus em Ter 09 Jun 2009, 14:32

Folco, vou fazer essa sua recomendação agora durante a revisão dos 3k.
Agora, deixa eu acrescentar um dado, quando fico tentanto dar a partida, uma vez ou outra o painel religa, ou seja, volta a fazer aquela leitura e volta ao normal, como se eu tivesse girado a chave novamente.
Quando sai da cc pela primeira vez, a partida era rapidinha, instantânea, agora ela já leva meio segundo para ligar o motor.
Isso me passa muita insegurança, medo de ficar na rua.

Jesus
Participante
Participante

Masculino
Idade: 32
Data de inscrição: 03/01/2009

Voltar ao Topo Ir em baixo

Re: B650 NÃO PEGA DE PRIMEIRA!!!!

Mensagem por NERO em Ter 09 Jun 2009, 14:51

Jesus escreveu:Folco, vou fazer essa sua recomendação agora durante a revisão dos 3k.
Agora, deixa eu acrescentar um dado, quando fico tentanto dar a partida, uma vez ou outra o painel religa, ou seja, volta a fazer aquela leitura e volta ao normal, como se eu tivesse girado a chave novamente.
Quando sai da cc pela primeira vez, a partida era rapidinha, instantânea, agora ela já leva meio segundo para ligar o motor.
Isso me passa muita insegurança, medo de ficar na rua.

Cara...tira o banco e vê se a bateria tá bem conectada aos cabos...
Ou então é porque tá pifada ou fraca mesmo, pois quando dá partida, a demanda por energia é grande, fazendo resetar tudo...
Verifica a carga da bateria com um multimetro...tem que estar acima de 12 V
T+

NERO
Participante
Participante

Masculino
Idade: 45
Data de inscrição: 17/05/2008

Voltar ao Topo Ir em baixo

Re: B650 NÃO PEGA DE PRIMEIRA!!!!

Mensagem por Carlão_ em Ter 09 Jun 2009, 15:30

Já que a sua moto está com 3k km e na garantia, o melhor seria levar em uma rede autorizada e fazer um check-up.

Carlão_
Louco pra sair do armário...

Masculino
Idade: 46
Data de inscrição: 22/02/2009

Voltar ao Topo Ir em baixo

Re: B650 NÃO PEGA DE PRIMEIRA!!!!

Mensagem por Flávio em Ter 09 Jun 2009, 20:11

Jesus,
A moto está na garantia. Com certeza não é normal. A minha é injetada e nunca passou por esse tipo de problema. É ouvir o barulhinho da bomba, dar a partida e sair andando.
Talvez esteja com algum problema de mau contato. Melhor levar pra concessionária e pedir para dar uma geral, pois existe sim a possibilidade de numa dessas vc ficar na mão.
Boa sorte,
Flávio

Flávio
Participante
Participante

Masculino
Idade: 42
Data de inscrição: 02/11/2008

http://www.suzukionline.org/conversando-sobre-motos-f7/historia-

Voltar ao Topo Ir em baixo

Re: B650 NÃO PEGA DE PRIMEIRA!!!!

Mensagem por Jesus em Qua 10 Jun 2009, 12:55

Carlão e Flávio, deixei a moto na cc hoje de manhã, e as hipoteses plausiveis são: bateria ou uma peça chamada de retificador, acho que é esse o nome, ela tem a função de carregar a bateria quando a moto tá ligada.
Ocorre que essa mesma peça já foi substituida quando tava com 150 km, na ocasião me informaram que teve varias bandits com esse problema, na verdade seria um lote dessas peças que estava defeituoso.
Sinceramente, eu não sei de mais nada, tô com muito medo de pegar a estrada e ficar na mão, ter que recorrer àquela assistência da Mondial.
Hoje a tarde vou lá na cc saber mais informações, e manterei vocês informados, afinal de contas nós consumidores precisamos saber realmente qual é o problema. Confesso que já pensei até em trocar de moto, pegar uma 1250S, mas hoje vai ser preju na certa.
Até mais tarde.

Jesus
Participante
Participante

Masculino
Idade: 32
Data de inscrição: 03/01/2009

Voltar ao Topo Ir em baixo

Re: B650 NÃO PEGA DE PRIMEIRA!!!!

Mensagem por Convidad em Qua 10 Jun 2009, 13:02

Ela ficou mto tempo parada? A bateria pode ter descarregado.
O painel reiniciar mesmo sem virar a chave, é que a alimentação (tensao da bateria) tá caindo mto por causa do motor de partida e derrubando todo o resto. Qdo solta o motor de partida, a tensão sobe de novo e o painel religa... e o resto da eletronica tbm..

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: B650 NÃO PEGA DE PRIMEIRA!!!!

Mensagem por Jesus em Qua 10 Jun 2009, 21:27

leo_tamura escreveu:Ela ficou mto tempo parada? A bateria pode ter descarregado.
O painel reiniciar mesmo sem virar a chave, é que a alimentação (tensao da bateria) tá caindo mto por causa do motor de partida e derrubando todo o resto. Qdo solta o motor de partida, a tensão sobe de novo e o painel religa... e o resto da eletronica tbm..

Cara, você foi em cima.
Fiquei a tarde toda na CTI acompanhando o mecânico durante a revisão, e a conclusão foi que a bateria pifou, não aguentou mais carga. Sinceramente tô achando muito estranho, nunca deixei a moto ficar por mais de três dias sem uso, mesmo que esse tenha sido pouco, sempre tava andando com ela. Como pode uma moto com 3k arriar a bateria?
De todo modo eles já abriram garantia da bateria, que eu nem sei quanto custa, se alguem souber posta o preço, pra mim ficar sabendo.
Peguei a moto zero em fevereiro, e agora estamos em junho com 3.000 kms, vocês acham que estou andando pouco? São 750 kms/ mês de média.

Jesus
Participante
Participante

Masculino
Idade: 32
Data de inscrição: 03/01/2009

Voltar ao Topo Ir em baixo

Re: B650 NÃO PEGA DE PRIMEIRA!!!!

Mensagem por Jesus em Sab 13 Jun 2009, 13:36

Amigos, minha menina já está em casa de novo.
Trocaram a bateria e a moto tá pegando de primeira.
A bateria é emprestada, e a da garantia só chega em 20 dias.
Agora vou botar a moto pra rodar pra ver se isso mesmo.

Jesus
Participante
Participante

Masculino
Idade: 32
Data de inscrição: 03/01/2009

Voltar ao Topo Ir em baixo

Re: B650 NÃO PEGA DE PRIMEIRA!!!!

Mensagem por Flávio em Sab 13 Jun 2009, 16:51

Caramba... Quem diria que era bateria... Estranho, pois sua moto tá muito nova... O que vc tem que ficar esperto é pra saber se tem algo que está comendo a bateria no sistema ou se a bateria que veio com ela é quem realmente estava com defeito.

Flávio
Participante
Participante

Masculino
Idade: 42
Data de inscrição: 02/11/2008

http://www.suzukionline.org/conversando-sobre-motos-f7/historia-

Voltar ao Topo Ir em baixo

Re: B650 NÃO PEGA DE PRIMEIRA!!!!

Mensagem por Jesus em Dom 14 Jun 2009, 11:48

Flávio escreveu:Caramba... Quem diria que era bateria... Estranho, pois sua moto tá muito nova... O que vc tem que ficar esperto é pra saber se tem algo que está comendo a bateria no sistema ou se a bateria que veio com ela é quem realmente estava com defeito.

Flávio, também fiquei surpreso em ter sido bateria.
A moto tá zerada, fiz a revisão de 3.000 agora.
Vou rodar bastante pra ter certeza que o problema seja bateria.
A menina já tá em casa, e aproveitei o sábado para dar um grau nela.

Jesus
Participante
Participante

Masculino
Idade: 32
Data de inscrição: 03/01/2009

Voltar ao Topo Ir em baixo

Re: B650 NÃO PEGA DE PRIMEIRA!!!!

Mensagem por Jesus em Dom 14 Jun 2009, 12:49



Ontem dei um trato na B650S.



Limpei a corrente e coloquei graxa branca e WD.



Ela estava merecendo, e dei até um polimento com cera automotiva.

Jesus
Participante
Participante

Masculino
Idade: 32
Data de inscrição: 03/01/2009

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum