Regulagem do sensor TPS Bandit 1200 ano 2008

Ir em baixo

Regulagem do sensor TPS Bandit 1200 ano 2008 Empty Regulagem do sensor TPS Bandit 1200 ano 2008

Mensagem por julianoduarte em Dom 10 Nov 2019, 22:53

Boa noite pessoal.
Recentemente tive o desprazer do sensor TPS da minha B12 estragar, ele simplesmente deixou a lenta da moto louca. Mesmo sabendo que o sensor é para adiantamento do ponto para altas rotações e que não deveria influenciar na lenta da moto, ele estava, acredito eu que por ter dado problema e possivelmente informava como se as borboletas estivessem abertas. A moto simplesmente não segurava lenta estável, ficava bariando muito e o som dela em alta estava muito estranha. Por fim fiz o teste com multímetro e constatei que meu sensor foi para as "cucuias". Comprei um sensor novo original suzuki, mas acho que estou fazendo a calibragem errada, pois acima dos 7 mil rpm o barulho do motor passar um som de motor mancando, entretanto a moto anda normalmente, apenas o som está estranho. No carburador está tudo conforme manual de serviço, inclusive nas partidas e lenta está lisa, até os 6mil rpm o motor sobe o giro liso e com som normal, quando atinge 7mil rpm faz um som como se os carburadores não tivessem equalizados. Saliento que os carburadores foram equalizados com vacuômetro profissional e o motor sobe o giro normalmente, sem falhas, mas o som está exatamente igual quando o sensor que tava na moto deu problema. O sensor foi pro espaço em um dia que eu estava acelerando a moto, ela deu um tiro, continuou funcionando, mas muito estranha, nas reduzidas ela parecia frouxa, nas retomadas e nas acelerações ficou com um som "manco". Se alguém puder me orientar da melhor forma de fazer a regulagem do tps, ficarei muito grato.

julianoduarte
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 27/04/2017

Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum