Burgman 125i com dificuldades para ligar

Ir em baixo

Burgman 125i com dificuldades para ligar

Mensagem por FSendim em Seg 21 Maio 2018, 16:31

Possuo uma Burgman 125i 2012. Está toda revisada mas estou com dificuldades para liga-lá. Não sei se é o tempo um pouco mais frio (pseudo-inverno carioca) mas para liga-lá eu preciso acelerar e até manter levemente acelerada por alguns segundos para não morrer (2 ou 3 segundos só).

Isso é normal?

Ela já fazia isso quando deixava ela muitos dias sem ligar mas depois que fiz uma revisão geral, poucos dias depois reparei que a dificuldade aumentou (mas coincidentemente foi a semana que começou a temperatura a ficar mais baixa 20/25 graus).

Gasolina so podium, vela nova, óleo (da transmissão tb), filtros e roletes trocados!

Outra duvida, essa moto tem filtro de combustível? (se tiver isso eu não troquei)

Obrigado

FSendim
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 11/03/2018

Voltar ao Topo Ir em baixo

Re: Burgman 125i com dificuldades para ligar

Mensagem por FSendim em Dom 10 Jun 2018, 22:02

Mesmo ninguém respondendo fica a dica para o próximo.
Achei o filtro de combustível e o mesmo estava imundo, limpei da melhor forma possível (jato de água, WD e etc) e instalei novamente!
A moto melhorou muito para ligar e não engasga mais! Acho que terei que comprar novo mas vou enrolar o máximo pois só existe o original que é bem caro!

FSendim
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 11/03/2018

Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum