bandit falhando muito

Página 1 de 2 1, 2  Seguinte

Ir em baixo

bandit falhando muito

Mensagem por LG Lelis em Sab 05 Maio 2018, 19:27

Fala, pessoal, tudo bem?

depois desse topico

http://www.suzukionline.org/t28373-bandit-falhando-as-vezes#446206

fiz o recall e troquei o regulador de tensão da bandit 650n 2009(injetada), mas a bateria foi pro saco(dava 17v, ai com a sobrecarga, deu vazamento do fluido dela)

ate ai, beleza, mas a moto continua falhando e agora não é "as vezes". O que é as vezes é ela falhar em NEUTRO e depende do rpm.

Mas ela andando, em primeira marcha ou qualquer marcha que seja, ela ao acelerar ate uns 5 mil giros é a "mesma moto". Chegou em 5 a 6 mil giros a moto NÃO VAI nem com reza brava(puxando todo o acelerador)

Você esta acelerando sem puxar todo o acelerador, ai chega em 5 a 6 mil giros e puxa o acelerador a moto parece FREAR de tamanha falha e ela fica falhando e n sobe, mas se você diminui o acelerador e vai acelerando BEM DEVAGAR, uns 10 a 20% ela começa a subir o giro como se não tivesse o problema ou como se a falhação fosse minima.

O que fiz: tirei o filtro e testei sem ele e testei com outra bateria enquanto a que comprei não chega e da na mesma

Alguma sugestão? Gostaria de fazer eu mesmo ja que os mecanicos aqui só de relar na moto cobram 2 motos(obviamente que tudo dentro das minhas limitações)

Agradeço a todos que ajudaram no topico anterior e antecipadamente agradeço aos que puderem ajudar nesse! Um abraço

LG Lelis
Participante
Participante

Masculino
Idade : 28
Data de inscrição : 12/05/2014

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por delphiman em Dom 06 Maio 2018, 08:55

Bom dia LG Lelis.

É possível problema no sistema de ignição, no caso, combustível ruim, velas, bobinas (cachimbos) , bomba de combustível com baixa pressão, bicos injetores entupidos.

Sugiro começar pelo mais simples:

1) Verificar se o combustível na moto é de boa qualidade. Se não for tente reabastecer com gasolina de um local que confie e teste novamente;

2) Tirar os cachimbos de vela e verificar se possuem fissuras no seu isolante (plástico e borrachas de isolamento que protegem o cachimbo) ou mesmo em sua ponta de conexão com a vela, como é de plástico injetado, ela pode trincar e dar muita fuga de corrente. Quando a moto esquenta essa situação piora e bastante.

3) Verificar como estão as velas, se estão muito carbonizadas, se os eletrodos estão bons e principalmente, checar a resistência da vela (através de um multímetro) para ver os parâmetros estão dentro da faixa de uso. Resistência inferior ao recomendado não tem o funcionamento adequado.

4) Verificar pressão da bomba de combustível, que deve ter no mínimo 3 bars.

5) Fazer um limpeza completa nos bicos injetores e corpo de injeção.

Com relação aos técnicos reparadores, realmente não é fácil. Muitos até entendem bem do assunto, mas são mercenários e outros tem boa vontade e acabam estragando.

De qualquer forma, vai ser necessário uma checagem item a item, pois pode ser um item ou a união de vários.


Att.

avatar
delphiman
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 13/05/2009

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por LG Lelis em Dom 06 Maio 2018, 13:48

delphiman escreveu:Bom dia LG Lelis.

É possível problema no sistema de ignição, no caso, combustível ruim, velas, bobinas (cachimbos) , bomba de combustível com baixa pressão, bicos injetores entupidos.

Sugiro começar pelo mais simples:

1) Verificar se o combustível na moto é de boa qualidade. Se não for tente reabastecer com gasolina de um local que confie e teste novamente;

2) Tirar os cachimbos de vela e verificar se possuem fissuras no seu isolante (plástico e borrachas de isolamento que protegem o cachimbo) ou mesmo em sua ponta de conexão com a vela, como é de plástico injetado, ela pode trincar e dar muita fuga de corrente. Quando a moto esquenta essa situação piora e bastante.

3) Verificar como estão as velas, se estão muito carbonizadas, se os eletrodos estão bons e principalmente, checar a resistência da vela (através de um multímetro) para ver os parâmetros estão dentro da faixa de uso. Resistência inferior ao recomendado não tem o funcionamento adequado.

4) Verificar pressão da bomba de combustível, que deve ter no mínimo 3 bars.

5) Fazer um limpeza completa nos bicos injetores e corpo de injeção.

Com relação aos técnicos reparadores, realmente não é fácil. Muitos até entendem bem do assunto, mas são mercenários e outros tem boa vontade e acabam estragando.

De qualquer forma, vai ser necessário uma checagem item a item, pois pode ser um item ou a união de vários.


Att.


Boa tarde Delphiman!

Primeiramente obrigado pela resposta!

Estou esperando ver se consigo alguma chave de vela pra ela, pois a bandit que comprei não veio com o jogo =/

Uma coisa que reparei foi que, acredito fortemente ser algo relacionado a excesso de combustivel ou a não queima dele, pois é bem notavel o cheiro de gasolina mesmo quando em neutro ou acelerando e mantendo o acelerador fixo a rotação varia uns 200 rpm pra cima e pra baixo.

Não acende a luz de FI e eu testei ja 2 cachimbos e a resistencia deles estao equivalentes

Ah, outra coisa, meu pai enquanto eu não estava aqui colocou um pouco de querosene na gasolina e o giro em neutro que antes não passava de 6 a 8 mil giros começou a subir ate o corte ou muito proximo dele depois que ele fez isso. Depois que ele me contou eu coloquei uns 5 litros de podium pra poder testar se a gasolina estava intervindo

Curiosamente eu achei um desses cachimbos com a borracha ruim e fui testar sem ela, a moto liga, pega normal, mas acende a luz de FI, o barulho muda mas parece ate que a moto não mudou muito no quesito "subir giro" em relação ao que ta com a bobina ligada.

Uma duvida: se eu sinto cheio de excesso de gasolina ainda sim pode ser a bomba de gasolina?

Sobre os reparadores, eu levei em um mecanico ontem mesmo pra trocar 1 pastilha de freio e ele me cobrou 40 reais so pra soltar 4 parafusos e trocar a pastilha de 1 lado do freio(porque ele n tinha a outra pastilha), é brincadeira!

Um abraço! Tenha um otimo domingo e desde ja obrigado pela ajuda!

LG Lelis
Participante
Participante

Masculino
Idade : 28
Data de inscrição : 12/05/2014

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por delphiman em Dom 06 Maio 2018, 14:21

Boa tarde LG Lelis, imagina, é uma satisfação poder ajudar.

1) Referente a sua pergunta da bomba de combustível, penso que não seja ela o problema.

Eu aposto que o problema são os cachimbos de vela. Quando eles estão ruins, a centelha da vela não é acionada corretamente e as velas encharcam de combustível. O resultado é falhas e mais falhas. Dificuldade na moto pegar e consumo excessivo de combustível. Além é claro, do cheiro de gasolina que fica impregnado no ambiente.

Eu tenho uma Bandit 1250 S 2009 e tive um problema nos cachimbos de vela e o problema era similar ao seu. No meu caso o problema foi causado pelo próprio "mexânico". Ele estragou os cachimbos. Tive que trocar os 4 e o problema foi resolvido.

Tira as velas fora e confere. Se eles estiverem bem carbonizadas na ponta próxima ao eletrodo e com combustível (elas ficam meio molhadas de gasolina), pode apostar que são os cachimbos.

Qualquer questão dê um grito.
avatar
delphiman
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 13/05/2009

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por LG Lelis em Dom 06 Maio 2018, 17:54

delphiman escreveu:Boa tarde LG Lelis, imagina, é uma satisfação poder ajudar.

1) Referente a sua pergunta da bomba de combustível, penso que não seja ela o problema.

Eu aposto que o problema são os cachimbos de vela. Quando eles estão ruins, a centelha da vela não é acionada corretamente e as velas encharcam de combustível. O resultado é falhas e mais falhas. Dificuldade na moto pegar e consumo excessivo de combustível. Além é claro, do cheiro de gasolina que fica impregnado no ambiente.

Eu tenho uma Bandit 1250 S 2009 e tive um problema nos cachimbos de vela e o problema era similar ao seu. No meu caso o problema foi causado pelo próprio "mexânico". Ele estragou os cachimbos. Tive que trocar os 4 e o problema foi resolvido.

Tira as velas fora e confere. Se eles estiverem bem carbonizadas na ponta próxima ao eletrodo e com combustível (elas ficam meio molhadas de gasolina), pode apostar que são os cachimbos.

Qualquer questão dê um grito.

Agradeço demais por isso!

Vamos la com as novidades. Não tenho a chave de vela, porem resolvi trocar os cachimbos de lugar e, pra minha surpresa a moto ficou um pouco pior e no neutro(com a moto semi fria, agora começou a cortar entre 7 a 9 mil rpm e ela começou a cuspir um pouco de gasolina e o cheiro de gasolina tava tão forte(isso que nem tava num lugar fechado) ardia os olhos, acredito que ficou levemente pior com a troca dos cachimbos.

E, como tirei os cachimbos, com uma lanterna eu fui olhar as velas que na rosca, algumas delas estão bem oxidadas e dentro do cilindro onde vai o cachimbo estava umido e creio que seja de gasolina, mas não consigo informar(ate porque 1 dia atras eu dei uma lavada nela)

PS: da uma olhada na borracha de um dos cachimbos e na sujeira de um deles(na foto eu não foquei muito os cachimbos, mas da pra ter uma ideia da situação)

https://imgur.com/a/YejgfAr

LG Lelis
Participante
Participante

Masculino
Idade : 28
Data de inscrição : 12/05/2014

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por delphiman em Dom 06 Maio 2018, 19:26

Fala nobre LG.

Referente a oxidação que fica no cilindro onde vão as velas, isso é normal. Ali entra água e após o motor esquentar ela evapora e oxida as velas e conectores.

Na questão do cachimbo que você comentou, na borracha suja, é normal também. Externamente, vai ser isso mesmo. Oxidação resultado da água que acumula e evapora.

A troca de cachimbos de local não influencia pois nas nossas motos tem bobina individual por cachimbo. No caso das motos com bobinas separadas e conectadas aos terminais via cabos de vela, daí sim tem que atentar a sequência e fixar os cachimbos na ordem especificada (manual de serviço consta tal informação).

Faz o seguinte. Tira as borrachas das pontas dos cachimbos e depois, lava o conectores dos cachimbos com limpa contato. Depois passa um WD 40 e tira o excesso. É apenas para garantir que fique tudo limpo e assim você evita qualquer mal contato.

Referente as velas, toma cuidado para remover e instalar. Principalmente para instalar. O torque de aperto das velas é bem baixo. Qualquer aperto excessivo pode espanar a rosca de alumínio, daí você já pode imaginar o pepino.

Um detalhe que esqueci de mencionar. As velas na sua moto, são novas? Faz tempo que as trocou? As vezes pode ser as velas com problemas também. Então tem que checar tudo.


Se você tem dúvida quanto ao procedimento, recomendo mesmo que você procure uma oficina que confie para dar uma olhada. Pode te poupar tempo e incômodos. Mas com certeza, tem que ser um local de confiança com gente séria.

Eu faço a maioria das manutenções na minha moto, mas eu tenho bastante ferramentas e somente mecho quando tenho bastante tempo, mas as vezes preciso fazer serviços em oficinas especializadas. Justamente por causa do tempo, experiência e ferramental.

avatar
delphiman
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 13/05/2009

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por LG Lelis em Dom 06 Maio 2018, 19:47

delphiman escreveu:Fala nobre LG.

Referente a oxidação que fica no cilindro onde vão as velas, isso é normal. Ali entra água e após o motor esquentar ela evapora e oxida as velas e conectores.

Na questão do cachimbo que você comentou, na borracha suja, é normal também. Externamente, vai ser isso mesmo. Oxidação resultado da água que acumula e evapora.

A troca de cachimbos de local não influencia pois nas nossas motos tem bobina individual por cachimbo. No caso das motos com bobinas separadas e conectadas aos terminais via cabos de vela, daí sim tem que atentar a sequência e fixar os cachimbos na ordem especificada (manual de serviço consta tal informação).

Faz o seguinte. Tira as borrachas das pontas dos cachimbos e depois, lava o conectores dos cachimbos com limpa contato. Depois passa um WD 40 e tira o excesso. É apenas para garantir que fique tudo limpo e assim você evita qualquer mal contato.

Referente as velas, toma cuidado para remover e instalar. Principalmente para instalar. O torque de aperto das velas é bem baixo. Qualquer aperto excessivo pode espanar a rosca de alumínio, daí você já pode imaginar o pepino.

Um detalhe que esqueci de mencionar. As velas na sua moto, são novas? Faz tempo que as trocou? As vezes pode ser as velas com problemas também. Então tem que checar tudo.


Se você tem dúvida quanto ao procedimento, recomendo mesmo que você procure uma oficina que confie para dar uma olhada. Pode te poupar tempo e incômodos. Mas com certeza, tem que ser um local de confiança com gente séria.

Eu faço a maioria das manutenções na minha moto, mas eu tenho bastante ferramentas e somente mecho quando tenho bastante tempo, mas as vezes preciso fazer serviços em oficinas especializadas. Justamente por causa do tempo, experiência e ferramental.


Obrigado novamente pelo esclarecimento Delphiman!

A borracha que você menciona do cachimbo é aquela que encosta na vela, certo? Eu vi que elas rodam, mas fiquei com receio de tentar tirar. Basta puxar?

Sobre as velas, eu as comprei por volta de 2009 e ela estava entre 16 a 18 mil km, agora ela esta com 50mil km e, como a moto foi do meu pai entre os 30 mil e 50 mil km e agora retornou pra mim, acho que ninguem mexeu nelas, nem pra limpeza.

O estranho sobre os cachimbos é que agora parece que ficou pior, parece que a moto esta jogando mais gasolina fora( a ponteira esta umida, quando você fica em cima dela dando pequenas aceleradas o olho ja arde e da ate pra roupa ficar cheirando a gasolina)

Sobre as velas, eu vi em um canal(madeira performance) que pra apertar basta colocar a vela e apos chegar na parte do aperto, dar no maximo 1/4 de volta. Pretendo seguir algo assim.

Outra coisa que notei agora ao liga-la de novo(talvez seja obvio pra você), mas eu sinto um cilindro de vez em quando estar "pesado", deve ser exatamente esse que não esta dando a explosão correta, certo? Parece que é um dos 2 cilindros da direita

Novamente, fico muito grato por toda ajuda e atenção!

LG Lelis
Participante
Participante

Masculino
Idade : 28
Data de inscrição : 12/05/2014

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por delphiman em Dom 06 Maio 2018, 20:00

Opa, tranquilo, precisando estamos aí.

Olha, se desde 2009 não foi mexido nas velas e não foi feito nenhum serviço. Aí realmente está explicado. As velas devem estar no toco já, sem eletrodo.

Recomendo mesmo que o amigo faça o seguinte. Leve a uma oficina especializada de confiança e faça uma geral. Troca de velas, limpeza de corpo de injeção, bicos injetores, óleo do motor, filtro de óleo e por aí vai.

A falha pode ser somente as velas/cachimbos ou a união de várias questões. Daí realmente é melhor fazer tudo de uma vez para você resolver o problema efetivamente.
avatar
delphiman
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 13/05/2009

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por LG Lelis em Dom 06 Maio 2018, 22:14

delphiman escreveu:Opa, tranquilo, precisando estamos aí.

Olha, se desde 2009 não foi mexido nas velas e não foi feito nenhum serviço. Aí realmente está explicado. As velas devem estar no toco já, sem eletrodo.

Recomendo mesmo que o amigo faça o seguinte. Leve a uma oficina especializada de confiança e faça uma geral. Troca de velas, limpeza de corpo de injeção, bicos injetores, óleo do motor, filtro de óleo e por aí vai.

A falha pode ser somente as velas/cachimbos ou a união de várias questões. Daí realmente é melhor fazer tudo de uma vez para você resolver o problema efetivamente.

Perdão, 2014 que eu mexi(estava com o 2009 na cabeça  pelo modelo da moto).

Eu vendi a moto pro meu pai com 30 mil e tanto eu quanto ele em questão de limpeza de filtro de ar, o oleo, filtro de oleo, agua de radiador fazemos sempre no periodo recomendado(ou a km recomendada)

Somente a limpeza das velas e corpo de injeção que desde que instalei não mexi(ate porque antes de eu vender não tinha dado o periodo de revisão), mas meu pai não mandou limpar.

Outro detalhe, as velas eu troquei com uns 16 mil km pelas de iridium.

Eu fiz um video(não repara na qualidade do video pois se eu fizesse com qualidade alta demoraria um seculo pra upar) da moto nesse exato momento, lembrando que a moto ainda esta com a bateria ruim(a nova chega amanha), mas acredito que ela não deve ser o fato ja que eu usei outra bateria(da bking) e deu a mesma coisa.

Note que: depende da minha "mão" no acelerador pra ela falhar, eu tinha acabado de chegar em casa com ela e decidi te mostrar o video. Em praticamente 5 mil rpm independente da marcha se você puxar o acelerador a moto praticamente "corta", "não rende" ate voltar aos 5 mil rpm, onde ela só sai de vc tiver com uns 20% do tps ou menos.

No neutro, esse corte varia muito de vez pra vez, mas com carga é sempre igual, perto dos 5 mil rpm

https://www.youtube.com/watch?v=ZKO-Y0iX-gg

LG Lelis
Participante
Participante

Masculino
Idade : 28
Data de inscrição : 12/05/2014

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por Charger em Seg 07 Maio 2018, 20:36

sei la, pra mim isso eh sinal de bomba de combustivel, falha eletrica eh diferente, ela antes de parar de subir o giro, da tiro, pipoca, o carai a quatro rsrsrs
avatar
Charger
Participante
Participante

Masculino
Idade : 33
Data de inscrição : 02/10/2014

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por LG Lelis em Seg 07 Maio 2018, 22:56

Charger escreveu:sei la, pra mim isso eh sinal de bomba de combustivel, falha eletrica eh diferente, ela antes de parar de subir o giro, da tiro, pipoca, o carai a quatro rsrsrs

Olá, boa noite! Agradeço a resposta e vou apreveitar e ir ja te respondendo e colocando o que mudou hoje...

Chegou a bateria mas nada mudou.

O que fiz hoje, coloquei novamente o filtro K&N apos limpa-lo, tirei 1 vela(que foi o que eu consegui com uma chave de vela não especifico pra bandit) e a limpei, passei limpa contato nas 4 bobinas e troquei algumas de lugar so pra ver se dava mais contato.

Resultado: apos fazer isso fui testar e a moto estava 100%, bati 220 km/h em reta(sendo que antes mal passava de 120 sem falhar), acelerando o maximo da moto e, apos fazer o retorno, a moto apresentou um novo problema, ela começou a falhar um cilindro(começou a fazer o mesmo barulho que eu ja escutei uma vez que entrou agua no cilindro da bobina pois conta da ma vedação da borracha), pois bem, cheguei em casa e notei que uma das bobinas tinha se soltado, até ai tudo bem, voltei ela, mas pra minha surpresa, o problema da moto praticamente mudou.

Agora ela falha em baixa rpm, fica com lenta instavel, subindo de 1200 rpm pra 1600 e ja caindo pra uns 800 rpm e tentando lutar pra não morrer sendo que algumas vezes ela morre sozinha.

Voltei pra pista e consegui no maximo uns 180 km/h o que ja era um avanço pro problema inicial, porem ate 5 mil giros a moto ficava horrivel, falhando, não indo até você puxar o acelerador, aí ela ia mesmo até o maximo, mas meio que se limitava(talvez por uma fuga de corrente??)

https://youtu.be/WeZHvW1pEcA

Não recomendo ouvir com audio pois ficou meio esquisito o audio, abafado e parecendo que a moto vai quebrar, sei la. Mas em termos de barulho mecânico, nada de diferente, EXCETO pelo leve barulho de falha em 1 cilindro quando tento acelerar entre 2 mil a 5 mil rpm que não sei se vai dar pra ouvir no video

Acredito que isso ja não seria questão de bomba de combustivel sendo que eu consegui acelerar com ela depois, certo?

LG Lelis
Participante
Participante

Masculino
Idade : 28
Data de inscrição : 12/05/2014

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por Berlindo em Ter 08 Maio 2018, 09:33

Tá estranho mesmo, fora de sincronia. Deixa ela esfriar, liga por alguns segundos e veja se algum dos coletores dá temperatura diferente. Acho que uma das bobinas suas (ou as velas) está ruim.

Não lí todos os textões acima, mas vc deveria começar com o básico, trocar todas as velas e ir por eliminação. Se for o caso, mudar as bobinas de lugar e refazer o teste caseiro que citei acima.

Essa batida/gralhada que ela tá dando só faz qdo falha a moto? Esse motor trabalha bem liso, quase sem barulho, mas enfim, vamos por partes.
avatar
Berlindo
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por LG Lelis em Ter 08 Maio 2018, 09:45

Berlindo escreveu:Tá estranho mesmo, fora de sincronia. Deixa ela esfriar, liga por alguns segundos e veja se algum dos coletores dá temperatura diferente. Acho que uma das bobinas suas (ou as velas) está ruim.

Não lí todos os textões acima, mas vc deveria começar com o básico, trocar todas as velas e ir por eliminação. Se for o caso, mudar as bobinas de lugar e refazer o teste caseiro que citei acima.

Essa batida/gralhada que ela tá dando só faz qdo falha a moto? Esse motor trabalha bem liso, quase sem barulho, mas enfim, vamos por partes.

Olá, bom dia, Berlindo! Obrigado pela resposta!

Eu andei lendo um dos relatos de um dono de bandit no tio google e o mesmo disse que a moto apresentou os mesmos defeitos que eu tenho e ele disse que resolveu trocando as velas

Liguei pro "mechanico" e ele disse que as velas de iridium(que eu coloquei nela) são pra durar 60 mil km(esta a uns 35 mil km com elas) e que não se limpa, mexe em velas, o que achei esquisito, mas como não consigo mexer nela no final de semana e preciso resolver isso, pedi pra levarem ela hoje e tambem pra retirar a vela.

Essa batida, gralhada foi algum problema na gravação sabe se la o motivo, parece que coloquei o mic do celular em cima do cabeçote(por isso que disse pra não reparar no audio que estava ruim), mas o som dela só muda quando ela esta pra morrer ou quando da uma acelerada e ela passa dos 2 a 4 mil rpm +- dando um assovio similar ao de falha de um cilindro. Mas nenhum barulho excessivo, diferente do que era pra ser em termos de motor/peças mecanicas.

Vou pedir pra primeiro trocar as velas(tinha um jogo usado que guardei sabe se la o motivo, mas quando as troquei a moto não apresentava problema

LG Lelis
Participante
Participante

Masculino
Idade : 28
Data de inscrição : 12/05/2014

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por Berlindo em Ter 08 Maio 2018, 11:16

Confira se as bobinas estão com o isolamento intacto, com a carcaça sem fissuras.
avatar
Berlindo
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por LG Lelis em Ter 08 Maio 2018, 13:07

Berlindo escreveu:Confira se as bobinas estão com o isolamento intacto, com a carcaça sem fissuras.

até onde eu olhei/mexi, todas as bobinas estavam intactas, sem quaisquer trincas, rasgos, buracos ou coisa do tipo. Apenas 1 delas tinha a borracha de vedação danificada, mas eu coloquei um pouco de fita isolante na parte onde ela fica, para ela fixar melhor no bloco.

Outro detalhe que não sei se é de importancia: No periodo que meu pai esteve com ela, ele usava muita gasolina ruim, e quando eu a usava vez em quando, eu sentia que não era mais a mesma moto que vendi a ele, a baixa dela sempre era ruim, podendo ate morrer, só de acelerar e soltar o acelerador(mas não falhava nem nada), talvez com essa gasolina ruim pode ter sujado/carbonizado e danificado as velas de iridium precocemente? Talvez se as velas não fossem originais? Pelo que me lembro na época, elas se assemelhavam com as originais

LG Lelis
Participante
Participante

Masculino
Idade : 28
Data de inscrição : 12/05/2014

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por LG Lelis em Ter 08 Maio 2018, 19:34

Outro detalhe que esqueci de mencionar

a moto tem alarme que corta a ignição. Poderia ser isso?

LG Lelis
Participante
Participante

Masculino
Idade : 28
Data de inscrição : 12/05/2014

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por Charger em Qua 09 Maio 2018, 06:29

LG Lelis escreveu:Outro detalhe que esqueci de mencionar

a moto tem alarme que corta a ignição. Poderia ser isso?


Com certeza, desativa ele e faz o teste.
avatar
Charger
Participante
Participante

Masculino
Idade : 33
Data de inscrição : 02/10/2014

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por Berlindo em Qua 09 Maio 2018, 09:52

Ixi, eu eliminaria o corte antes de mais nada.
avatar
Berlindo
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por delphiman em Qua 09 Maio 2018, 10:01

LG, dá uma olhada neste vídeo.

https://www.youtube.com/watch?v=mjyNGehhHtE

Similiar ao problema que relatou. No caso deste vídeo, o problema era o alarme.
avatar
delphiman
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 13/05/2009

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por gb.ruschi em Qua 09 Maio 2018, 16:23

coloca um perfect clean moto da koube no modo corretivo, e depois saia para andar, me parece ser sujeira no sistema, lenta instavel, falha as vezes em alta........ faça isso e depois nos diga se resolveu.
avatar
gb.ruschi
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 20/06/2010

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por LG Lelis em Qua 09 Maio 2018, 18:52

Obrigado por todos os conselhos, dicas pessoal. Segundo o "mechanico", ele mexeu no alarme, bobinas e vela e continua da mesma forma. Ele disse que amanhã ira tirar a injeção e limpar os bicos. Mas achei esquisito não ser "parte eletrica" da ignição

LG Lelis
Participante
Participante

Masculino
Idade : 28
Data de inscrição : 12/05/2014

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por gb.ruschi em Qui 10 Maio 2018, 13:45

como falei, isso parece sintoma do sistema de injeção e afins sujos...
avatar
gb.ruschi
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 20/06/2010

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por LG Lelis em Ter 15 Maio 2018, 19:21

Pessoal, agradeço a ajuda de todos!

O "mechanico" terminou ela hoje e disse que testou velas, bobinas, tirou alarme e limpou bicos e ainda assim a moto estava falhando em baixa. Ai ele foi ver o rastreador(que não tem corte) e parece que a fiação dele estava um lixo. Ai ele arrumou e resolveu o problema da moto.

Agradeço a todos!

LG Lelis
Participante
Participante

Masculino
Idade : 28
Data de inscrição : 12/05/2014

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por delphiman em Ter 15 Maio 2018, 20:13

Fala LG Lelis, grato pelo retorno.
Que bom que encontrou o problema e foi resolvido.
avatar
delphiman
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 13/05/2009

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por gb.ruschi em Qua 16 Maio 2018, 17:19

show
avatar
gb.ruschi
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 20/06/2010

Voltar ao Topo Ir em baixo

Re: bandit falhando muito

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum