FI NA BANDIT 650S 2011/2012

Ir em baixo

FI NA BANDIT 650S 2011/2012

Mensagem por AlexB650 em Seg 12 Fev 2018, 18:47

Boa noite pessoal, já revirei o forum atrás do meu problema, porém só acho assuntos parecidos, porém não é igual.

Bom, minha bandit está com F1 piscando, já tentei fazer o jump no conector que fica embaixo do banco, porém ao fazer invés de mostrar o codigo do erro no painel, aparece CHEC e não sai disso. Quando tiro o clip que estava fazendo o jump, a bomba arma e a moto liga normalmente, porém o f1 continua aceso. A moto está funcionando perfeitamente. Alguém já teve algo parecido? ou pode me ajudar?

AlexB650
Participante
Participante

Masculino
Idade : 21
Data de inscrição : 12/02/2018

Voltar ao Topo Ir em baixo

Re: FI NA BANDIT 650S 2011/2012

Mensagem por FernandoCarvalho em Seg 19 Fev 2018, 22:33

Cara, tive um problema parecido.
Você deve estar fazendo o Jump de forma errada, no meu caso indicou a sonda lambda, troquei e ficou zerado.
E diagnostico era bem parecido com o da sua, moto funcionando perfeitamente.
avatar
FernandoCarvalho
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 03/09/2015

Voltar ao Topo Ir em baixo

Re: FI NA BANDIT 650S 2011/2012

Mensagem por Charger em Qua 21 Fev 2018, 13:10

acredito tbm q vc esta juntando os fios, ou algum outro procedimento, refaz a leitura do procedimento e tente ver onde esta o erro.
avatar
Charger
Participante
Participante

Masculino
Idade : 33
Data de inscrição : 02/10/2014

Voltar ao Topo Ir em baixo

Re: FI NA BANDIT 650S 2011/2012

Mensagem por Tiagosantos em Qua 21 Fev 2018, 14:57

Tbm concordo q o amigo esta fazendo o jump nos fios errados ....q esta desligando o sistema

Tiagosantos
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 11/12/2017

Voltar ao Topo Ir em baixo

Re: FI NA BANDIT 650S 2011/2012

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum