SRAD 750 08/09 problema na hora de engatar a marcha

Ir em baixo

SRAD 750 08/09 problema na hora de engatar a marcha

Mensagem por Rômulo camolez em Seg 16 Out 2017, 08:02

Bom dia amigos, estou com um problema na minha srad, e estou quebrando a cabeça.
ela é ano 2008/09, comprei ela e um mes depois queimou o rele de partida, comprei novo na suzuki troquei, uma semana depois, andando começou acusar que o descanço lateral estava abaixado quando engatava a marcha ela desligava, retirei o sensor desliguei ele liguei os fios diretos, beleza problema solucionado, 2 semanas depois voltou o problema, ela esta acusando o check no painel quando engata a marcha, ela volta afogar, nao sei o que pode ser, pois ela ta sem o sensor, e tambem voltou a queimar o rele de partida... alguma sugestao?
Crying or Very sad

Rômulo camolez
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 16/10/2017

Voltar ao Topo Ir em baixo

Re: SRAD 750 08/09 problema na hora de engatar a marcha

Mensagem por Berlindo em Seg 16 Out 2017, 10:08

Vc tem curto no chicote e vou te dizer, pelo seu relato acredito fortemente em alguma merda na instalação ou desinstalação de alarme.

Qdo colocam alarme, usam o chicote do pézinho, pois alí vc interrompe a ignição e a partida facilmente. Vai ter q investigar esse chicote, o fio que sobe do pézinho e ir procurando a emenda que possa existir alí, ver se ela está devidamente isolada, soldada/unida a contento, pois se estiver em contato com alguma parte metálica ou mal feita, vai apresentar esse problema com crtz.
avatar
Berlindo
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum