Srad 1000 ano 2007 falhando partida mesmo com bateria boa

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Srad 1000 ano 2007 falhando partida mesmo com bateria boa

Mensagem por Dener Primao em Ter 10 Out 2017, 19:54

Pessoal, sou novo no forum e ja queria pedir uma ajuda, comprei minha srad a pouco tempo e esses dias notei um problema de partida nela, a partida parecia fraca, carreguei a bateria e o problema continuou, comprei uma bateria nova acreditando que resolveria o problema, mas ele persiste, se puderem me ajudar eu agradeço, sou novo no mundo das esportivas e estou com medo de por a mao em partes mecanicas dela, obrigado desde já.

Dener Primao
Participante
Participante

Masculino
Idade : 18
Data de inscrição : 10/10/2017

Voltar ao Topo Ir em baixo

Re: Srad 1000 ano 2007 falhando partida mesmo com bateria boa

Mensagem por Berlindo em Qua 11 Out 2017, 08:56

Acredito que seja algo no motor de partida.

Vc fez testes para ver se a moto está carregando a bateria, qdo ligada?
avatar
Berlindo
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Re: Srad 1000 ano 2007 falhando partida mesmo com bateria boa

Mensagem por Dener Primao em Sex 13 Out 2017, 17:59

nao fiz nenhum teste nela ainda amigo, vou mandar ela pra revisao amanha e ja pedi pra verem isso pra mim

Dener Primao
Participante
Participante

Masculino
Idade : 18
Data de inscrição : 10/10/2017

Voltar ao Topo Ir em baixo

Re: Srad 1000 ano 2007 falhando partida mesmo com bateria boa

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum