Bandit 1250 N não dá sinal de arranque no Start

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Bandit 1250 N não dá sinal de arranque no Start

Mensagem por M.Martins em Qui 07 Set 2017, 18:52

Amigos tenho uma dúvida em relação a esse problema desde que comprei minha bandida 2011 há dois meses.As vezes que vou ligar a moto,ela pega de boa e vezes não!Uns falam que é sensor disso ou sensor daquilo,falam que pode ser bateria(descartada essa idéia já que a bateria é zero bala),outros falam que pode ser o alarme e por fim há os que falam que pode ser arranque!
Alguém que já passou por essa prova por aqui?Desde já, agradeço a ajuda 👍

M.Martins
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 03/09/2017

Voltar ao Topo Ir em baixo

Re: Bandit 1250 N não dá sinal de arranque no Start

Mensagem por Charger em Sex 08 Set 2017, 06:15

Mas como é o defeito? Ela acende o painel? Ela gira o arranque? Ela pega e morre? Vc tem q ser mais específico
avatar
Charger
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 02/10/2014

Voltar ao Topo Ir em baixo

Re: Bandit 1250 N não dá sinal de arranque no Start

Mensagem por Berlindo em Sex 08 Set 2017, 09:33

Escovinhas do motor de arranque.

Experimente qdo ela ñ estiver pegando, dar umas pancadelas no motor de arranque e tente dar a partida de novo. Se pegar, são as escovas.

Elas se desgastam e dependendo da posição que param na "mesa" onde tem os carvãozinhos, não pega.
avatar
Berlindo
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Re: Bandit 1250 N não dá sinal de arranque no Start

Mensagem por M.Martins em Sex 08 Set 2017, 14:49

Não acende nada além do normal e quando não funciona não gira o arranque.Quando gira pega de boa,normalmente.

M.Martins
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 03/09/2017

Voltar ao Topo Ir em baixo

Re: Bandit 1250 N não dá sinal de arranque no Start

Mensagem por M.Martins em Sex 08 Set 2017, 20:17

Galera já resolvi aqui:Era o relé de partida que estava ruim mesmo!De qualquer maneira agradeço a todos pela atenção!!!👍🔝👍

M.Martins
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 03/09/2017

Voltar ao Topo Ir em baixo

Re: Bandit 1250 N não dá sinal de arranque no Start

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum