Bandit ano 2009 engasgando depois de lavar

Ir em baixo

Bandit ano 2009 engasgando depois de lavar Empty Bandit ano 2009 engasgando depois de lavar

Mensagem por Hauan.Lucas em Sex 14 Abr 2017, 11:58

Boa tarde moçada, minha Bandit ano 2009 1250cc tem me deixado chateado sempre depois que lavo a moto ou ela toma chuva. Ela começa a engasgar e demora a parar, observo q depois q ela esquenta bem ela vai parando de engasgar aos poucos, desconfio de um dos cachimbos da vela de ignição q esteja danificado e esteja molhando... Já aconteceu com algum parceiro aí? Sou apaixonado com minha bandidona e esse problema tem me tirado o sono.

Hauan.Lucas
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 14/04/2017

Voltar ao Topo Ir em baixo

Bandit ano 2009 engasgando depois de lavar Empty Re: Bandit ano 2009 engasgando depois de lavar

Mensagem por ari em Seg 17 Abr 2017, 08:21

Pode ser isso mesmo. Veja se esta tudo ok e instalados corretamente.

_________________
Abs,


Ari


Bandit ano 2009 engasgando depois de lavar Assinatura062008
ari
ari
Moderador
Moderador

Masculino
Idade : 56
Data de inscrição : 11/12/2007

Voltar ao Topo Ir em baixo

Bandit ano 2009 engasgando depois de lavar Empty Re: Bandit ano 2009 engasgando depois de lavar

Mensagem por Berlindo em Seg 17 Abr 2017, 09:04

A vedação do cachimbo deve estar ruim.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Bandit ano 2009 engasgando depois de lavar Empty Re: Bandit ano 2009 engasgando depois de lavar

Mensagem por Hauan.Lucas em Seg 17 Abr 2017, 18:11

O cachimbo está com uma pequena avaria, já comprei outro p substituir... Vamos ver se será sanado o problema... Obrigado por enquanto... Se resolver eu falo aqui

Hauan.Lucas
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 14/04/2017

Voltar ao Topo Ir em baixo

Bandit ano 2009 engasgando depois de lavar Empty Re: Bandit ano 2009 engasgando depois de lavar

Mensagem por Hauan.Lucas em Sex 28 Abr 2017, 11:41

Fiz a substituição do cachimbo danificado e não resolveu o problema .. a moto continua sem poder molhar.. continua engasgando depois q molha... Não sei mais o q pode ser... Tá osso... Alguém tem mais alguma ideia do q pode ser?

Hauan.Lucas
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 14/04/2017

Voltar ao Topo Ir em baixo

Bandit ano 2009 engasgando depois de lavar Empty Re: Bandit ano 2009 engasgando depois de lavar

Mensagem por Bellizzi em Sex 28 Abr 2017, 13:21

pode ser nos comutadores assim como também na ignição !!! na próxima lavada,proteja esses pontos citados com um saco plástico e averigue o resultado final.
boa sorte ai.
Bellizzi
Bellizzi
Participante
Participante

Masculino
Idade : 61
Data de inscrição : 04/08/2014

Voltar ao Topo Ir em baixo

Bandit ano 2009 engasgando depois de lavar Empty Re: Bandit ano 2009 engasgando depois de lavar

Mensagem por Hauan.Lucas em Sex 28 Abr 2017, 13:23

Vou tentar fazer isso... Obrigado

Hauan.Lucas
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 14/04/2017

Voltar ao Topo Ir em baixo

Bandit ano 2009 engasgando depois de lavar Empty Re: Bandit ano 2009 engasgando depois de lavar

Mensagem por Hauan.Lucas em Sex 28 Abr 2017, 13:30

Ela dá partida normal... Tudo funcionando perfeito... Só n pode molhar, depois de um tempo funcionando e pirraça ela volta ao normal...

Hauan.Lucas
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 14/04/2017

Voltar ao Topo Ir em baixo

Bandit ano 2009 engasgando depois de lavar Empty Re: Bandit ano 2009 engasgando depois de lavar

Mensagem por ari em Sex 28 Abr 2017, 16:48

Verifique novamente. Deve ter algum outro lugar com vedação ruim.

_________________
Abs,


Ari


Bandit ano 2009 engasgando depois de lavar Assinatura062008
ari
ari
Moderador
Moderador

Masculino
Idade : 56
Data de inscrição : 11/12/2007

Voltar ao Topo Ir em baixo

Bandit ano 2009 engasgando depois de lavar Empty Re: Bandit ano 2009 engasgando depois de lavar

Mensagem por Luizsouza7l em Sex 01 Fev 2019, 08:23

E ae conseguiu resolver o problema? Qual foi a solução?

Luizsouza7l
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 31/01/2019

Voltar ao Topo Ir em baixo

Bandit ano 2009 engasgando depois de lavar Empty Re: Bandit ano 2009 engasgando depois de lavar

Mensagem por VictorChimba em Seg 04 Fev 2019, 16:30

Luizsouza7l escreveu:E ae conseguiu resolver o problema? Qual foi a solução?

Acredito que era vedação do cachimbo.

Assim entrava água na vela, com o tempo ela evaporava e voltava a funcionar normalmente.
VictorChimba
VictorChimba
Participante
Participante

Masculino
Idade : 27
Data de inscrição : 02/05/2014

http://www.udamotoshop.com

Voltar ao Topo Ir em baixo

Bandit ano 2009 engasgando depois de lavar Empty Re: Bandit ano 2009 engasgando depois de lavar

Mensagem por tipo570 em Qua 27 Fev 2019, 12:30

com certeza é a vedação do cachimbo, acontece na minha 600N tambem, segundo meu mecânico é um probleminha meio que cronico da bandit, entra água onde ficam as velas e da fuga de corrente isso faz com que fique centelhando na carcaça do motor, em giro alto o problema some mas em baixa e media rotação sempre aparece até que esquente e a água evapore.
tipo570
tipo570
Participante
Participante

Masculino
Idade : 58
Data de inscrição : 08/06/2015

Voltar ao Topo Ir em baixo

Bandit ano 2009 engasgando depois de lavar Empty Re: Bandit ano 2009 engasgando depois de lavar

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum