Hayabusa Falhando em Baixa Rotação

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Hayabusa Falhando em Baixa Rotação

Mensagem por Renancb450 em Qui 17 Nov 2016, 10:58

Bom dia Senhores,

Possuo uma hayabusa 2006/2007, a moto está oscilando um pouco a marcha lenta, e quando mantenho uma rotação ela dá tipo umas engasgadas. Na aceleração não falha e não faz buraco, o problema é que você não consegue andar mantendo uma velocidade que ela fica dando umas engasgadas.

Retirei os bicos e limpei, não adiantou, agora retirei as velas, as mesmas estão em bom estado, porém se recomenda utilizar a CP9E ou CR9EIX, a minha moto está com a CPR8EA9, pode ser isso?

Outra dúvida retirei a caixa de ar, embaixo tem uma válvula porém não está conectada em nenhuma mangueira, qual mangueira tem que ligar ali?

Espero ajuda de vocês! Obrigado!!!!

Renancb450
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 18/08/2016

Voltar ao Topo Ir em baixo

Re: Hayabusa Falhando em Baixa Rotação

Mensagem por Charger em Qui 17 Nov 2016, 19:22

Se eu nao me engano, essas velas q a sua moto esta sao as da cg e se for isso mesmo, pode ser esse o problema sim
avatar
Charger
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 02/10/2014

Voltar ao Topo Ir em baixo

Re: Hayabusa Falhando em Baixa Rotação

Mensagem por VAGNER DA SILVA NUNES em Sab 15 Jul 2017, 10:09

Bom dia RenanCB450 .. desculpe reativar topico, mas estou com o mesmo problema, como resolveu o problema da sua moto ???

VAGNER DA SILVA NUNES
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 15/07/2017

Voltar ao Topo Ir em baixo

Re: Hayabusa Falhando em Baixa Rotação

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum