SRAD 750 - Só liga no neutro e quando engata marcha, morre!

Ir em baixo

SRAD 750 - Só liga no neutro e quando engata marcha, morre!

Mensagem por dnlsk em Qui 22 Set 2016, 15:58

Boa tarde pessoal,

Acabo de adquirir uma SRAD 750 2009 e hoje me deparei com um problema que não soube resolver.

ps: Ela veio com alarme positron. Não sei se é isso que deu de errado.

Mas hj parei em um lugar depois de ter rodado com ela. Quando voltei e fui liga-la, girei a chave e não ouvi aquele barulho que imagino ser da ingeção. (a moto estava engatada em 1ª).

Achei estranho, quando tentei dar a partida nada ocorreu, nenhum barulho , NADA, era como se não tivesse girado a chave. No display a mensagem era de "CHECK" (o pezinho estava recolhido)( e sim eu estava apertando a embreagem).

Aí aconteceu algo q achei estranho. Eu mudei a marcha para o NEUTRO e aí sim escutei o barulho da injeção!!! Maravilha, vamos pra casa. Engatei a 1ª, a moto morreu. Aí depois disso tentei de tudo, liguei, desliguei a moto, o alarme, tentei ligar de novo e sempre ligava no neutro apenas.

Isso já aconteceu com alguém? deixei passar algo?

dnlsk
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 20/01/2016

Voltar ao Topo Ir em baixo

Re: SRAD 750 - Só liga no neutro e quando engata marcha, morre!

Mensagem por Moacir Fontana de Medeiro em Qui 22 Set 2016, 16:05

Olá, cara isso parece ser defeito no interruptor do descanso lateral.
avatar
Moacir Fontana de Medeiro
Participante
Participante

Masculino
Idade : 44
Data de inscrição : 25/07/2011

Voltar ao Topo Ir em baixo

Re: SRAD 750 - Só liga no neutro e quando engata marcha, morre!

Mensagem por Ventania em Qui 22 Set 2016, 17:14

Moacir Fontana de Medeiro escreveu:Olá, cara isso parece ser defeito no interruptor do descanso lateral.



X 2.
avatar
Ventania
Participante
Participante

Masculino
Idade : 61
Data de inscrição : 30/10/2013

Voltar ao Topo Ir em baixo

Re: SRAD 750 - Só liga no neutro e quando engata marcha, morre!

Mensagem por Luciano Cardoso em Qui 22 Set 2016, 17:44

Ventania escreveu:
Moacir Fontana de Medeiro escreveu:Olá, cara isso parece ser defeito no interruptor do descanso lateral.



X 2.

X 3.
avatar
Luciano Cardoso
Participante
Participante

Masculino
Idade : 40
Data de inscrição : 29/09/2013

Voltar ao Topo Ir em baixo

Re: SRAD 750 - Só liga no neutro e quando engata marcha, morre!

Mensagem por dnlsk em Qui 22 Set 2016, 20:07

Opa valeu galera vou dar uma olhada!!! Very Happy

dnlsk
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 20/01/2016

Voltar ao Topo Ir em baixo

Re: SRAD 750 - Só liga no neutro e quando engata marcha, morre!

Mensagem por imperadores do asfalto mc em Sab 15 Out 2016, 14:25

minha bandit já teve alarme positron antes de eu comprar ela, também é ano 2009, mas quando comprei ja não estava mais instalado. Se ela estiver com a 1ª engatada não liga, fica no check direto, então tem que colocar em neutra, e tem outro detalhe as vezes quando o descanso não está levantado mesmo estando em neutro ela também fica dando check e não dá o barulho da injeção a não ser que eu levante o descanso, levei na consecionária e disseram que era o sensor e me cobraram $450 pratas. Conclusão. onde ficava perto o sensor estava bem sujo ali no pião que geralmente o pessoal não limpa e fica empreginado de graxa limpei tudinho deixei no sol secando taquei WD40 e voltou a funcionar Smile

imperadores do asfalto mc
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 15/10/2016

Voltar ao Topo Ir em baixo

Re: SRAD 750 - Só liga no neutro e quando engata marcha, morre!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum