GS500 2007/2008 - NÃO LIGA NO PRIMEIRO TOQUE...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

GS500 2007/2008 - NÃO LIGA NO PRIMEIRO TOQUE...

Mensagem por Cid.Alexandre em Qui 16 Jun 2016, 17:18

Boa, pessoal!

I - Tenho uma GS 07/08 com a manutenção 100% em dia. Ta tudo novo nela:
1-Reparo da torneira completo feito à mão com material original;
2- Agulhas e sedes;
3- Filtro K&N
4- Velas iridium
5- Só uso Grid, Vpower e Podium
e já estou pra desistir dela..

II - Ocorre que ela só pega no primeiro toque do botão de start quando quer. E isso é geralmente de manhã ou depois de rodar e passa algumas horinhas parada. O resto das vezes é depois de dar uns cinco giros no start e ela inicia meio lenta pra depois subir o giro.

III- Meu mecânico trabalhava na concessionária suzuki e disse que essa é uma doença da GS com "carburador elétrico".

IV- Será que não tem jeito? Tô desanimado com a moto.. Minha GS 1998 era redondinha. Pegava só em olhar pro start. Mas essa nova tem sempre uma sensação de pequeno afogamento ou estar fora do ponto.

E então? Será que procede a infrmação III? Não tem jeito de trabalhar redondinha?

Desde já muito obrigado pela ajuda!
avatar
Cid.Alexandre
Participante
Participante

Masculino
Idade : 33
Data de inscrição : 02/02/2016

Voltar ao Topo Ir em baixo

Re: GS500 2007/2008 - NÃO LIGA NO PRIMEIRO TOQUE...

Mensagem por Bellizzi em Sex 17 Jun 2016, 08:04

Ela não é assim,com certeza tem algo errado! peça uma segunda opinião ,visite outros mecânicos!
avatar
Bellizzi
Participante
Participante

Masculino
Idade : 59
Data de inscrição : 04/08/2014

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum