Problema Burgman 125 ano 08

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema Burgman 125 ano 08

Mensagem por tripa_seca em Qua 24 Fev 2016, 20:45

Oi amigos

Venho aqui pq nao sei mais a quem recorrer, alguem ja deve ter passado por isto

Minha burgman faz 2 meses que esta com um problema :
- quando ligo ela, ando uns 50 metros e ela comeca a falhar (dar umas cabecadas), e nao anda, fica falhando,
nao responde ao acelerador, ai eu espero um pouco, dou umas bombadas e ela anda normal ....

- O que ja fiz :
- vela nova
- cabos novos, inclusive de vela
- limpeza carburador
- gasolina top
- revisao mangueiras
- troquei afogador
- troquei CDI

acho que nao falta mais peca para trocar kkkkkkk

alguem ja passou por isto ?

tripa_seca
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 23/09/2012

Voltar ao Topo Ir em baixo

Re: Problema Burgman 125 ano 08

Mensagem por Bellizzi em Qui 25 Fev 2016, 07:54

Parece ser bobina de ignição,quando esquenta começa a falhar!
avatar
Bellizzi
Participante
Participante

Masculino
Idade : 59
Data de inscrição : 04/08/2014

Voltar ao Topo Ir em baixo

Re: Problema Burgman 125 ano 08

Mensagem por Alex@ndre em Qui 25 Fev 2016, 08:16

tripa_seca escreveu:Oi amigos

Venho aqui pq nao sei mais a quem recorrer, alguem ja deve ter passado por isto

Minha burgman faz 2 meses que esta com um problema :
- quando ligo ela, ando uns 50 metros e ela comeca a falhar (dar umas cabecadas), e nao anda, fica falhando,
nao responde ao acelerador, ai eu espero um pouco, dou umas bombadas e ela anda normal ....

- O que ja fiz :
- vela nova
- cabos novos, inclusive de vela
- limpeza carburador
- gasolina top
- revisao mangueiras
- troquei afogador
- troquei CDI

acho que nao falta  mais peca para trocar kkkkkkk

alguem ja passou por isto ?

Trocou tudo isso aí mas... e o filtro de ar?
avatar
Alex@ndre
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 17/07/2013

Voltar ao Topo Ir em baixo

Re: Problema Burgman 125 ano 08

Mensagem por FABIANO BI OFFICIAL SUZUK em Qui 25 Fev 2016, 09:06

pode ser a mangueira do vacuo (que vai pro carburador que na hora de montar pode esta dobrando ou está rachada
avatar
FABIANO BI OFFICIAL SUZUK
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 25/03/2010

http://www.winnerhonda.com.br

Voltar ao Topo Ir em baixo

Re: Problema Burgman 125 ano 08

Mensagem por armmaximo em Sex 16 Dez 2016, 17:09

A minha deu isso, é a parte elétrica.
Quando ela parar e ficar dando "cabeçada" faça testes como acelerar segurando um pouco o freio traseiro, setas, farol alto e baixo e etc. A minha quando desligava o farol ela dava sinal de vida, levei na autorizada e fiz uma revisão da parte elétrica, eles nunca trocam so o problema, trocaram um monte de botões mas enfim, resolveu.

armmaximo
Participante
Participante

Masculino
Idade : 27
Data de inscrição : 16/12/2016

Voltar ao Topo Ir em baixo

Re: Problema Burgman 125 ano 08

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum