moto liga normal mas não arranca

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

moto liga normal mas não arranca

Mensagem por silvano em Sex 13 Nov 2015, 11:28

Oi calera quem pode me ajuda da idea ai? To com minha suzuki burgmen 125 2008, ela liga normal fuciona perfeitamente so que ela não arranca quando acelero oque pode ser. Tipo carburador fora de tempo alguem ja passou porisso?

silvano
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 09/11/2015

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por Mendão em Sex 13 Nov 2015, 19:58

Mas o motor acelera ?
Se acelera e a moto nao anda , dever ser disco de embreagem.
Se vc acelera e motor nao responde, pode ser falta de gasolina.
avatar
Mendão
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 05/08/2009

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por silvano em Sex 13 Nov 2015, 20:34

Ela e altomatica e a suzuli burgman 125 , ela tava andando normal dai começo corta combustivel ai desligou e nao pegou mas , ai levei no mecanico ele falou que era a bobina ai concertou , ai a moto pegou normal maas na hora que ecelera ela nao arranca ela nao anda fica so ligada normal pucho o punho mas nada gostaria de uma diga oque pode ser?

silvano
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 09/11/2015

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por Mendão em Sab 14 Nov 2015, 04:57

Entao a aceleração do motor está normal ?
Se vc acelera, ela so aumenta a rotação do motor e nao sai do lugar ( mão arranca) , esse video, apesar de ser da sua moto, mostra o que deveria acontecer ... veja a partir do 3:43 mnutos https://www.youtube.com/watch?v=Aze2kRbQ_X4
Solução: Vc terá que fazer  uma revisão no sistema CVT ( transmissão)  dela . Correia, mola, roletes, plato... enfim, so um mecanico mesmo pra analisar melhor e resolver pois vc nao terá as ferramentas certas.
Provavelmente será a correia !
avatar
Mendão
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 05/08/2009

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por silvano em Sab 14 Nov 2015, 08:21

Ela liga normal mas na hora de acelerar ela nao aranca e nem almenta a rotação. O mecanico falou que e o caburador mas como e carburador se ela liga ? Correia acho que nao quando ele liga ela que acelerar ela nao anda fica sem arranque ta minha duvida e dele ele falou que e caburador mas ele não tem certeza ai to buscado mas ajuda para nao compra o caburador e fazer uma compra errada

silvano
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 09/11/2015

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por Mendão em Sab 14 Nov 2015, 12:27

Bom, sendo assim, comece pelo básico... verifique se o cabo do acelerador está comandando o carburador . Se estiver, faça uma limpeza no carburador e limpeza/troca do filtro de  ar . Se o cabo nao comanda o carburador, troqueo cabo. Nao tem que comprar um carburador novo !
A moto liga porque existe no carburador um sistema proprio para alimentar o motor  na partida e manter a marcha lenta.


Última edição por Mendão em Sab 14 Nov 2015, 14:21, editado 1 vez(es)
avatar
Mendão
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 05/08/2009

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por silvano em Sab 14 Nov 2015, 14:11

Entao o caburador ta bom? Posso descatar essa hipótese do caburador, pode ser o filtro de ar? E isso

silvano
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 09/11/2015

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por edgar em Sab 14 Nov 2015, 14:31

pode ser o carburador sim. o sistema de marcha lenta , faz outro caminho o combustível.

_________________
O MAIOR RISCO DA VIDA É NÃO FAZER NADA !!!!

QUER TROCAR OU COMPRAR UM CARRO ? PROCURO PARA VOCÊ O MELHOR NEGÓCIO COM GARANTIA E PROCEDENCIA.

ZERO KM? ME CONSULTE ANTES DE FECHAR. E-MAIL - edgarotsuka@uol.com.br

avatar
edgar
Admin
Admin

Masculino
Idade : 49
Data de inscrição : 18/12/2007

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por silvano em Sab 14 Nov 2015, 14:36

Entendia quando liga eo sistema quando acelera e outro e isso?

silvano
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 09/11/2015

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por Mendão em Sab 14 Nov 2015, 14:40

Silvano... nao é bem assim . O que faz o motor aumentar de rotação ( acelerar) é o envio de mais gasolina e ar . A gasolina é dosada por peças internas dentro do carburador. Se uma dessas peçs estiver entupida, o carburador nao irá enviar gasolina.
A quantidade de ar é controlada pela abertura de uma borboleta que é acionada pelo acelerador, atraves de  uma cabo de aço. Esse ar é filtrado . Se o filtro estiver muito obstruído, nao vai passar ar suficiente e o motor pode nao acelerar. E, se o cabo de aço nao comandar essa borboleta, se ela nao abrir, o motor não acelera.
Se vc nao entende muito de mecanica, sugiro levar a moto a um mecanico.

Se vc entende alguma coisa, siga os passos abaixo:

1º - teste o cabo do acelerador. Tem certeza que ele comanda a borboleta do carburador ? Se não comandar, tem que trocar o cabo ou ver porque nao comanda.
Se comandar, vai para o passo 2.
2º - verifique o filtro de ar . Se estiver muito sujo, tem que trocar por um novo. Limpeza so funciona  se a poeira for superficial.
O filtro de ar muito sujo, compromete no desempenho do motor . Eu nao acredito que causaria o problema que sua moto tem. A limpeza é pra ter certeza que todo o sistema de carburação ( ar e combustivel) está ok !
3º - Faça limpeza geral do carburador . Peça a um mecanico. Tem certos detalhes que vc talvez desconheça e isso pode piorar o problema.
Eu acho pouco provavel que  vc tenha que comprar um carburador novo. So se ele estiver muito ferrado mesmo !


Última edição por Mendão em Sab 14 Nov 2015, 14:42, editado 1 vez(es)
avatar
Mendão
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 05/08/2009

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por Mendão em Sab 14 Nov 2015, 14:41

silvano escreveu:Entendia quando liga eo sistema quando acelera e outro e isso?

É mais ou menos isso !
avatar
Mendão
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 05/08/2009

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por silvano em Sab 14 Nov 2015, 19:32

Valeu pela dica ela ta na oficina mas os caras nao entende bem dela vou passa essas dicas que vc passou verifiquei que ela esta sem o filtro de ar, talvez seja isso o filtro dela se vc tive whatsap deixa ai para eu te manda umas fotos do filtro que ela esta sem ele. Desde ja agradeço pela as dicas e atenção.

silvano
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 09/11/2015

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por silvano em Sab 14 Nov 2015, 19:38

Quando comprei ela tava com o filtro fora e deixei sem, sera que seja isso,

silvano
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 09/11/2015

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por Mendão em Dom 15 Nov 2015, 06:35

O filtro é pra evitar que o motor aspire sujeira do ar . Imagine vc, no meio da poeira. Se tivesse uma mascara , vc usaria ? Se nao usasse, pra onde iria toda a poeira que vc respirasse ? iria te fazer algum mal ?
Assim é com o motor . Toda essa poeira vai parar dentro dele e danificar partes que podem comprometer a potencia do motor ou estraga-lo totalmente.
Nao deixe sem o filtro !
Vc é de Alagoas , se for do interior eu ja ate imagino a quantidade de poeira que esse motor aspirou !!
O filtro de ar é esse aqui: http://produto.mercadolivre.com.br/MLB-693968671-filtro-ar-suzuki-burgman-125-ano-2005-2010-_JM

Boa sorte com ela !
avatar
Mendão
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 05/08/2009

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por mangola em Seg 16 Nov 2015, 06:45

Se rodou muito tempo sem o filtro de ar , foi sujeira pra dentro do motor... dai complicou hein !

mangola
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 14/04/2014

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por silvano em Seg 16 Nov 2015, 08:34

Depois que eu comprei so rodei um dia ai ela cortou combustivel ai ñ pegou mas,levei na oficina o mecanico falou que era a bobina da vela. Coloco a bobina ai ela pregou so que ñ arracava pega mas na hora que acelera ela não anda mas antes dea para de fuciona ela tava normal como falei quando troco a bobina ela fuciono maas ñ andor , o mecanico falou que era o carburador que estragou mas como o amigo ai falou acho que nao seja pois o caburador ta em estado legal pode ser a correia que eu acho que eles nao olharão,

silvano
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 09/11/2015

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por JOAO2015 em Seg 16 Nov 2015, 19:16

A burgman é que nem a NEo automatica, só acelera.
Se quando acelera, você sente o aumento da rotação do motor, então é problema na caixa de embreagem.
Ela faz algum barulho estranho quando vc acelera?
Ela engasga e morre quando vc acelera?
Quando ele está no cavalete central e vc acelera a roda chega a girar?
avatar
JOAO2015
Participante
Participante

Masculino
Idade : 25
Data de inscrição : 17/06/2015

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por silvano em Seg 16 Nov 2015, 21:33

Olha quando acelera nao faz nem um barulho mas eu vim o mecanico acelero no caburador e o penel dela tava rodando quando ele mechia no caburador ele dava uma rodava bem so que quando ele coloca o cabo no caburador que bucha no bunho ela nao roda nem sei mas oque pode ser o mecanico me falou que era caburador mas nem ele tem certeza por isto estou buscando mas pocibilidade oque vc acha que pode ser?

silvano
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 09/11/2015

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por JOAO2015 em Ter 17 Nov 2015, 08:25

silvano escreveu:Olha quando acelera nao faz nem um barulho mas eu vim o mecanico acelero no caburador e o penel dela tava rodando quando ele mechia no caburador ele dava uma rodava bem so que quando ele coloca o cabo no caburador que bucha no bunho ela nao roda nem sei mas oque pode ser o mecanico me falou que era caburador mas nem ele tem certeza por isto estou buscando mas pocibilidade oque vc acha que pode ser?
Se ele mexe diretamente no carburador e funciona é porque o problema tá no cabo ou na manete. Seu cabo pode ter folgado. Ver se tem um ajuste na ponta do cabo próximo da manete. Aperta ou afrouxa pra ver qual que fica melhor.
avatar
JOAO2015
Participante
Participante

Masculino
Idade : 25
Data de inscrição : 17/06/2015

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por Silvia ortega em Seg 30 Jan 2017, 07:43

Tenho uma burgman fazem dez anos nunca deixei de fazer revisão nunca ficou sem filtro de ar não tem nenhum parafuso que não seja original ..... mas tem um defeito que está difícil achar ..... Vou explicar ela pela sai arranca normal pois fiz a última revisão troquei aquela peça Que vai os roletes e os roletes troquei diafragma óleo de motor e transmissão limpou carburador troquei todas as mangueiras e não está solto pq colocou inforca gato ..... mas ela está andando a aceleracao para do nada mas nao morre fica naquela marcha lenta de quando liga a moto, giro o manete todinho e não acelera ai tento de novo de novo e não acelera mas a moto ta ligada dps de varia tentativas ela morre desligo ligo ai pega e volta a acelerar e arrancar quando acelero até andar e dar o defeito de novo .....por favor será que tem uma luz pra mim? Será que é cvt?

Silvia ortega
Participante
Participante

Feminino
Idade : 54
Data de inscrição : 30/01/2017

Voltar ao Topo Ir em baixo

Re: moto liga normal mas não arranca

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum