Cara urgência aqui só pros feras !!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Mensagem Cara urgência aqui só pros feras !!!

Mensagem por CSONLINE em Qui 01 Out 2015, 01:53

Meu mecânico cabaço colocou os acessórios na minha GSX 650 F ( Xenon , Eliminador , Slider , Retrovisor com Piscas etc ) Porém após ter feito isso o meu indicador de troca de marcha ( SHIFT LIGHT ) não quer mais configurar e nem funcionar , só acende na hora que gira a chave , mais não da mais a opção de configuração ( O que antes estava em perfeito estado ) Alguém tem noção do que possa ser ? Não quero ter que pagar pra autorizada mexer nisso pois ele ja me rapelou 200 reais só para instalar os acessorios !!! Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad
avatar
CSONLINE
Participante
Participante

Masculino
Idade : 24
Data de inscrição : 02/06/2015

Voltar ao Topo Ir em baixo

Mensagem Re: Cara urgência aqui só pros feras !!!

Mensagem por Ventania em Qui 01 Out 2015, 15:15

CSonline, tudo bem.


Eu não me lembro o nome da peça eletronica que engana toda a parte eletronica da moto quando se coloca xenon para não dar esse e outros problemas nos leitores da maquina.

É uma pecinha de uns 40 reais, mas não lembro o nome.


Pesquise no google que vai descobrir o nome e peça para ele colocar.
avatar
Ventania
Participante
Participante

Masculino
Idade : 61
Data de inscrição : 30/10/2013

Voltar ao Topo Ir em baixo

Mensagem Re: Cara urgência aqui só pros feras !!!

Mensagem por Beto Petrillo em Sex 02 Out 2015, 09:20

CSONLINE escreveu:Meu mecânico cabaço colocou os acessórios na minha GSX 650 F ( Xenon , Eliminador , Slider , Retrovisor com Piscas etc ) Porém após ter feito isso o meu indicador de troca de marcha ( SHIFT LIGHT ) não quer mais configurar e nem funcionar , só acende na hora que gira a chave , mais não da mais a opção de configuração ( O que antes estava em perfeito estado ) Alguém tem noção do que possa ser ? Não quero ter que pagar pra autorizada mexer nisso pois ele ja me rapelou 200 reais só para instalar os acessorios !!! Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad


Caro CS

O que provavelmente seu mecânico deixou de colocar foi o relê capacitor que faz com que o xenon seja acionado sem roubar carga do sistema geral da moto intervindo assim na parte elétrica da moto, o que é muito sério pq pode causar aquecimento do sistema e danificar outras peças.Te aconselho ir em uma auto elétrica de confiança e verificar a peça é barata em torno de R$40.00 a R$50,00.
Boa sorte ai .

Beto Petrillo
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 04/09/2015

Voltar ao Topo Ir em baixo

Mensagem Re: Cara urgência aqui só pros feras !!!

Mensagem por Charger em Sex 02 Out 2015, 18:40

eu acredito somente q ele desligou a bateria pra ligar tudo e zerou a configuração dele, se tivesse zicado nao estaria acendendo. Qual procedimento vc esta fazendo para tentar configurar?
avatar
Charger
Participante
Participante

Masculino
Idade : 33
Data de inscrição : 02/10/2014

Voltar ao Topo Ir em baixo

Mensagem Re: Cara urgência aqui só pros feras !!!

Mensagem por CSONLINE em Qua 21 Out 2015, 00:03

Galerinha eu mesmo resolvi o problema,desconectei os cabos da bateria e deixei em torno de uns 30 minutos assim,quando religuei fui configurar o shift e deu certo,esta rodando lisinho !!! Agradeço a atenção , Obrigado !!! Laughing Laughing Laughing Laughing
avatar
CSONLINE
Participante
Participante

Masculino
Idade : 24
Data de inscrição : 02/06/2015

Voltar ao Topo Ir em baixo

Mensagem Re: Cara urgência aqui só pros feras !!!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum